
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "52";
var appBaseUrl = "/";
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>ဘာလင္တုိက္ခုိက္မႈမွာ သံသယရွိသူ အေသဖမ္းဆီးမိ</title>
<meta name="title" content="ဘာလင္တုိက္ခုိက္မႈမွာ သံသယရွိသူ အေသဖမ္းဆီးမိ" />
<meta name="description" content="ဂ်ာမနီႏုိ္င္ငံ၊ ဘာလင္ၿမိဳ႕က ခရစၥမတ္စ္ေစ်းထဲကို ထရပ္ကားနဲ႔ ေမာင္း၀င္တုိက္ခိုက္မႈအတြက္ သံသယရွိေနသူ တူနီးရွား အမ်ဳိးသားကို အီတလီႏုိင္ငံ၊ မီလန္ၿမိဳ႕မွာ အေသပစ္သတ္ ဖမ္းဆီးလိုက္ေၾကာင္း အီတလီျပည္ထဲေရး၀န္ႀကီးက ေျပာပါတယ္။" />
<meta name="keywords" content="ဗီြအိုေအ၊ ဗီြအုိေအျမန္မာ၊ ဗီြအုိေအသတင္း၊ ျမန္မာသတင္း၊ ဗမာသတင္း၊ သတင္းေဆာင္းပါ၊ တီဗီြမမဂၢဇင္း၊ တီဗီြသတင္းလႊာ၊ သတင္းလႊာ၊ အေမရိကန္၊ ဥေရာပ၊ အာရွ၊ အာဆီယံ၊ အာဖရိက၊ ေတာင္အေမရိက၊ VOA, VOA Burmese, Voice of America, VOA Special, News, Radio, Television, TV Magazine, International, World, Europe, Politics, Human Rights, Africa, ASEAN, EU, UN, Health, Culture, English Learning, American Idioms" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://burmese.voanews.com/a/berlin-suspect-shot-dead/3648024.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3648024.ltr" />
<meta content="ဘာလင္တုိက္ခုိက္မႈမွာ သံသယရွိသူ အေသဖမ္းဆီးမိ" property="og:title" />
<meta content="ဂ်ာမနီႏုိ္င္ငံ၊ ဘာလင္ၿမိဳ႕က ခရစၥမတ္စ္ေစ်းထဲကို ထရပ္ကားနဲ႔ ေမာင္း၀င္တုိက္ခိုက္မႈအတြက္ သံသယရွိေနသူ တူနီးရွား အမ်ဳိးသားကို အီတလီႏုိင္ငံ၊ မီလန္ၿမိဳ႕မွာ အေသပစ္သတ္ ဖမ္းဆီးလိုက္ေၾကာင္း အီတလီျပည္ထဲေရး၀န္ႀကီးက ေျပာပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://burmese.voanews.com/a/berlin-suspect-shot-dead/3648024.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/97A4EFD7-EF08-47A8-9432-B8E0CFF0C7FC_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ဗြီအိုေအ (ျမန္မာပုိင္း)" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/97A4EFD7-EF08-47A8-9432-B8E0CFF0C7FC_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="ႏိုင္ငံတကာ" property="news_keywords" />
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=7.14.0.0&amp;cb=52" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.14.0.0&amp;cb=52"></script>
<script src="/Scripts/responsive/loader.b?v=l0kpCI9inRwKjTmwC6mK9Oe-4-W8u2lDH0g1z-YFTeQ1&amp;av=7.14.0.0&amp;cb=52"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ဘာလင္တုိက္ခုိက္မႈမွာ သံသယရွိသူ အေသဖမ္းဆီးမိ",page_type:"3648024",page_name:"ဘာလင္တုိက္ခုိက္မႈမွာ သံသယရွိသူ အေသဖမ္းဆီးမိ",short_headline:"ဘာလင္တုိက္ခုိက္မႈမွာ သံသ...",long_headline:"ဘာလင္တုိက္ခုိက္မႈမွာ သံသယရွိသူ အေသဖမ္းဆီးမိ",headline:"ဘာလင္တုိက္ခုိက္မႈမွာ သံသယရွိသူ အေသဖမ္းဆီးမိ",content_type:"Article",pub_year:"2016",pub_month:"12",pub_day:"23",pub_hour:"09",pub_minute:"57",pub_weekday:"Friday",byline:"(ျမန္မာပုိင္း), ဗြီအိုေအ",categories:"international",slug:"berlin-suspect-shot-dead",section:"ႏိုင္ငံတကာ",english_section:"international",search_results:"No",article_uid:"3648024"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/1379743308?pageName=voa%3abur%3ar%3a3648024%3a%e1%80%98%e1%80%ac%e1%80%9c%e1%80%84%e1%80%b9%e1%80%90%e1%80%af%e1%80%ad%e1%80%80%e1%80%b9%e1%80%81%e1%80%af%e1%80%ad%e1%80%80%e1%80%b9%e1%80%99%e1%82%88%e1%80%99%e1%80%bd%e1%80%ac+%e1%80%9e%e1%80%b6%e1%80%9e%e1%80%9a%e1%80%9b%e1%80%bd%e1%80%ad%e1%80%9e%e1%80%b0+%e1%80%a1%e1%80%b1%e1%80%9e%e1%80%96%e1%80%99%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ae%e1%80%b8%e1%80%99%e1%80%ad&amp;c6=%e1%80%98%e1%80%ac%e1%80%9c%e1%80%84%e1%80%b9%e1%80%90%e1%80%af%e1%80%ad%e1%80%80%e1%80%b9%e1%80%81%e1%80%af%e1%80%ad%e1%80%80%e1%80%b9%e1%80%99%e1%82%88%e1%80%99%e1%80%bd%e1%80%ac+%e1%80%9e%e1%80%b6%e1%80%9e%e1%80%9a%e1%80%9b%e1%80%bd%e1%80%ad%e1%80%9e%e1%80%b0+%e1%80%a1%e1%80%b1%e1%80%9e%e1%80%96%e1%80%99%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ae%e1%80%b8%e1%80%99%e1%80%ad&amp;v6=D=c6&amp;g=http%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%98%e1%80%ac%e1%80%9c%e1%80%84%e1%80%b9%e1%80%90%e1%80%af%e1%80%ad%e1%80%80%e1%80%b9%e1%80%81%e1%80%af%e1%80%ad%e1%80%80%e1%80%b9%e1%80%99%e1%82%88%e1%80%99%e1%80%bd%e1%80%ac+%e1%80%9e%e1%80%b6%e1%80%9e%e1%80%9a%e1%80%9b%e1%80%bd%e1%80%ad%e1%80%9e%e1%80%b0+%e1%80%a1%e1%80%b1%e1%80%9e%e1%80%96%e1%80%99%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ae%e1%80%b8%e1%80%99%e1%80%ad&amp;v7=D=c7&amp;c16=voa+burmese&amp;v16=D=c16&amp;c5=international&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3648024&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo"/>
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/p/4516.html">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="http://m.learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span></form>
</div>
<div class="action socials">
<ul class="follow">
<li>
<a href="http://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
</ul>
</div>
<div class="action action-entity-sites">
<a href="/p/4516.html" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">ဘာသာစကားမ်ား</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="ေရဒီယို" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="႐ုပ္သံ" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">႐ုပ္သံ</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/">မူလစာမ်က္ႏွာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5990.html">ဗီြဒီယို</a> </li>
<li class=" item">
<a class="handler" href="/p/5941.html">ျမန္မာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5942.html">ႏုိင္ငံတကာ</a> </li>
<li class=" collapsible item">
<span class="handler">
ေရြးေကာက္ပြဲမ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510.html">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6346.html">အေမရိကန္သမၼတေရြးေကာက္ပြဲ သတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582.html">အေမရိကန္ေရြးေကာက္ပြဲဆုိင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5962.html">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, display link only-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://m.learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:00 - 19:30</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ </span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:00 - 19:30</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/programindex.html?t=2">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3628932.html"
class="img-wrapper" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/5AC11B11-EBA9-4A06-9A5D-80DC20EAF995_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/3628932.html" >
<h4>
<span class="title">နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >18:30 - 19:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">ညေနပိုင္း ၆း၃၀-၇း၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >21:00 - 22:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >06:00 - 07:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/programindex.html">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>ေနာက္သို႔</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>ေရွ ႔သို႔</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="၀|၁|၂|၃|၄|၅|၆|၇|၈|၉">1</span>
ေနာက္ဆုံးရသတင္း
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
<li class="message" data-id="754065">
<a href="/a/berlin-suspect-shot-dead/3648024.html" title="Read more">
ဘာလင္တုိက္ခုိက္မႈမွာ သံသယရွိသူ အေသဖမ္းဆီးမိ
</a> </li>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>ေနာက္သို႔</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>ေရွ ႔သို႔</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="၀|၁|၂|၃|၄|၅|၆|၇|၈|၉">1</span>
တိုက္႐ိုက္
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
<li class="message" data-id="754065">
<a href="/a/berlin-suspect-shot-dead/3648024.html" title="Read more">
ဘာလင္တုိက္ခုိက္မႈမွာ သံသယရွိသူ အေသဖမ္းဆီးမိ
</a> </li>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3648024&amp;SiteId=409&amp;r=429034559&amp;it=0&amp;pd=20161223095755" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3648024" data-lt-siteId="409" />
<div class="category">
<a href="/z/2524.html">ႏိုင္ငံတကာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
ဘာလင္တုိက္ခုိက္မႈမွာ သံသယရွိသူ အေသဖမ္းဆီးမိ </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2016-12-23T16:27:55+00:00">
23.12.2016 16:27
</time>
</span>
</div><!-- /.published -->
<div class="authors">
<ul>
<li>
<a href="/author/18472.html" title="ဗြီအိုေအ (ျမန္မာပုိင္း)">ဗြီအိုေအ (ျမန္မာပုိင္း)</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/97A4EFD7-EF08-47A8-9432-B8E0CFF0C7FC_w250_r1_s.jpg" alt="" />
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">မွ်ေ၀ပါ</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fburmese.voanews.com%2fa%2f3648024.html" title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fburmese.voanews.com%2fa%2f3648024.html&amp;text=%e1%80%98%e1%80%ac%e1%80%9c%e1%80%84%e1%80%b9%e1%80%90%e1%80%af%e1%80%ad%e1%80%80%e1%80%b9%e1%80%81%e1%80%af%e1%80%ad%e1%80%80%e1%80%b9%e1%80%99%e1%82%88%e1%80%99%e1%80%bd%e1%80%ac+%e1%80%9e%e1%80%b6%e1%80%9e%e1%80%9a%e1%80%9b%e1%80%bd%e1%80%ad%e1%80%9e%e1%80%b0+%e1%80%a1%e1%80%b1%e1%80%9e%e1%80%96%e1%80%99%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ae%e1%80%b8%e1%80%99%e1%80%ad" title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fburmese.voanews.com%2fa%2f3648024.html&amp;subject=ဘာလင္တုိက္ခုိက္မႈမွာ သံသယရွိသူ အေသဖမ္းဆီးမိ" title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p>ဂ်ာမနီႏုိ္င္ငံ၊ ဘာလင္ၿမိဳ႕က ခရစၥမတ္စ္ေစ်းထဲကို ထရပ္ကားနဲ႔ ေမာင္း၀င္တုိက္ခိုက္မႈအတြက္ သံသယရွိေနသူ တူနီးရွား အမ်ဳိးသားကို အီတလီႏုိင္ငံ၊ မီလန္ၿမိဳ႕မွာ အေသပစ္သတ္ ဖမ္းဆီးလိုက္ေၾကာင္း အီတလီျပည္ထဲေရး၀န္ႀကီးက ေျပာပါတယ္။<br />
အေသးစိတ္ေတြကိုေတာ့ ျပည္ထဲေရး၀န္ႀကီး Marco Minniti သိပ္မၾကာခင္ သတင္းစာရွင္းလင္းပြဲလုပ္ၿပီး ေျပာတဲ့အခ်ိန္က်မွပဲ သိရပါမယ္။</p>
<p>လူ ၁၂ ေယာက္ေသဆံုးရတဲ့ထိ ထရပ္ကားနဲ႔ ေမာင္း၀င္တိုက္ခိုက္ခံခဲ့ရတဲ့ ခရစၥမတ္စ္ေစ်းကိုေတာ့ ရဲလံုျခံဳေရးအျပည့္၊ ကြန္ကရိ တံုးအကာအရံေတြ ပတ္ပတ္လည္ခ်ၿပီးေတာ့ ျပန္ဖြင့္ထားပါၿပီ။</p>
<p>ေစ်းဖြင့္ပြဲမွာ ဆူညံတဲ့ ဂီတသံေတြဖြင့္တာ ဒါမွမဟုတ္ စူးရွေတာက္ပတဲ့မီးေတြ ထြန္းညႇိတာမ်ဳိးမလုပ္ဘဲ တိုက္ခိုက္ခံရသူေတြကို ေအာက္ေမ့သတိရတဲ့ အထိမ္းအမွတ္အျဖစ္ အခင္းျဖစ္တဲ့ေနရာမွာ ဖေယာင္းတုိင္ေတြထြန္း၊ ပန္းေတြခ်ၿပီးေတာ့ပဲ ဖြင့္ခဲ့တာပါ။</p>
<p>အသက္ ၂၄ ႏွစ္အရြယ္ တူနီးရွားႏြယ္ဖြား Anis Amri ကို ဥေရာပတိုက္တ၀န္းမွာ အာဏာပိုင္ေတြက လိုက္ရွာေနတာပါ။ သူ႔ကို လြန္ခဲ့တဲ့လအေတာ္ၾကာကတည္းက ဂ်ာမနီကေန ေနရပ္ရင္း ျပန္ပို႔ခဲ့ရမွာျဖစ္တယ္လုိ႔ ဂ်ာမန္တာ၀န္ရွိသူေတြကေျပာပါတယ္။</p>
<p>Anis Amri ဟာ တိုက္ခိုက္ဖို႔အတြက္ လက္နက္ေတြ၀ယ္ႏုိင္ေျခရွိတယ္ဆုိတဲ့ သတင္းတခုရထားတာေၾကာင့္ ဂ်ာမန္ရဲက သူ႔ကို ေစာင့္ၾကည့္ေနခဲ့တာပါ။ ဒါေပမဲ့လည္း အဲဒီစံုစမ္းမႈကို စက္တင္ဘာလက ရပ္ပစ္ခဲ့ပါတယ္။</p>
</div>
<ul class="author-highlight">
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrapper" id="warea-915" data-area-id=2>
<h2 class="section-head">
<a href="/z/2530.html"><i class="ico ico-chevron-forward pull-right"></i>ေနာက္ဆံုးလႊင့္ တီဗီြအစီအစဥ္</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block vertical width-img size-2">
<a href="/a/berlin-suspect-shot-dead/3646516.html"
class="img-wrapper" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၁၂.၂၂.၂၀၁၆">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/8995782a-6acb-4ec0-a167-b676c8e88823_tv_w100_r1.jpg" src="" alt="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၁၂.၂၂.၂၀၁၆">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/berlin-suspect-shot-dead/3646516.html" >
<h4>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ ၁၂.၂၂.၂၀၁၆</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2530.html">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrapper most-popular numbered" id="warea-965" data-area-id=3>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<i title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></i>
<i title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/burmese-army-launches-offensive-operation-against-kia-territory/3638869.html" title="ကခ်င္ျပည္နယ္မွာ စစ္တပ္က ထုိးစစ္ေတြစတင္ "><h4>
ကခ်င္ျပည္နယ္မွာ စစ္တပ္က ထုိးစစ္ေတြစတင္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/kachin-conflict/3640148.html" title="ကခ်င္ျပည္နယ္မွာ ဒုတိယေန႔အျဖစ္ တုိက္ပဲြဆက္ျဖစ္ "><h4>
ကခ်င္ျပည္နယ္မွာ ဒုတိယေန႔အျဖစ္ တုိက္ပဲြဆက္ျဖစ္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/burma-campaign-uk-urged-to-review-relation-with-maynmar-military/3639614.html" title="စစ္တပ္နဲ႔ဆက္ဆံေရး ျပန္သံုးသပ္ဖုိ႔ Burma Campaign UK တိုက္တြန္း"><h4>
စစ္တပ္နဲ႔ဆက္ဆံေရး ျပန္သံုးသပ္ဖုိ႔ Burma Campaign UK တိုက္တြန္း
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/peace-commission-with-ethnic-armed-groups-/3641929.html" title="ေျမာက္ပိုင္းမဟာမိတ္နဲ႕ေတြ႔ဖို႔ အစိုးရၿငိမ္းေကာ္မရွင္ ကမ္းလွမ္း"><h4>
ေျမာက္ပိုင္းမဟာမိတ္နဲ႕ေတြ႔ဖို႔ အစိုးရၿငိမ္းေကာ္မရွင္ ကမ္းလွမ္း
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/myanmar-peace-need-to-compromise-/3643117.html" title="အပစ္ရပ္ေရး အေလွ ်ာ႔အတင္း လုပ္ဖုိ႔လို"><h4>
အပစ္ရပ္ေရး အေလွ ်ာ႔အတင္း လုပ္ဖုိ႔လို
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<i title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></i>
<i title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/berlin-suspect-shot-dead/3641829.html" title="ေန႔စဥ္ တီဗြီသတင္းလႊာ ၁၂.၁၉.၂၀၁၆"><h4>
<i class="ico ico-video"></i>
ေန႔စဥ္ တီဗြီသတင္းလႊာ ၁၂.၁၉.၂၀၁၆
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/berlin-suspect-shot-dead/3643378.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၁၂.၂၀.၂၀၁၆"><h4>
<i class="ico ico-video"></i>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၁၂.၂၀.၂၀၁၆
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/berlin-suspect-shot-dead/3638841.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၁၂.၁၆.၂၀၁၆"><h4>
<i class="ico ico-video"></i>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၁၂.၁၆.၂၀၁၆
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/berlin-suspect-shot-dead/3644967.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၁၂.၂၁.၂၀၁၆"><h4>
<i class="ico ico-video"></i>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၁၂.၂၁.၂၀၁၆
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/berlin-suspect-shot-dead/3646516.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၁၂.၂၂.၂၀၁၆"><h4>
<i class="ico ico-video"></i>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၁၂.၂၂.၂၀၁၆
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper">
<h3 class="section-head">စိတ္၀င္စားဖြယ္ ...</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/aleppo-syria-army-retaken-/3647398.html"
class="img-wrapper" title="အလက္ပိုၿမိဳ႕ ဆီးရီးယားအစိုးရတပ္ ျပန္သိမ္း">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/DE9411C0-E045-40A2-BE1A-C77C8E4EFDB7_w33_r1.jpg" src="" alt="အလက္ပိုၿမိဳ႕ ဆီးရီးယားအစိုးရတပ္ ျပန္သိမ္းမူကို ေအာင္ပြဲခံေနစဥ္ ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524.html">ႏိုင္ငံတကာ</a>
<a href="/a/aleppo-syria-army-retaken-/3647398.html" >
<h4>
<span class="title">အလက္ပိုၿမိဳ႕ ဆီးရီးယားအစိုးရတပ္ ျပန္သိမ္း</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/farmers-sentence-for-army-land-/3646761.html"
class="img-wrapper" title="စစ္တပ္ပိုင္ေျမက်ဴးေက်ာ္မႈ လယ္သမား ၇၀ေက်ာ္ ေထာင္ဒဏ္ခ်မွတ္ခံရ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/4CE894D3-88AA-4ABF-9BAA-B0467280BE3E_w33_r1.jpg" src="" alt=" ( ၂၀၁၄ မတ္လ၊ မတၱရာ လယ္သမားမ်ားဆႏၵျပစဥ္) ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517.html">ျမန္မာ</a>
<a href="/a/farmers-sentence-for-army-land-/3646761.html" >
<h4>
<span class="title">စစ္တပ္ပိုင္ေျမက်ဴးေက်ာ္မႈ လယ္သမား ၇၀ေက်ာ္ ေထာင္ဒဏ္ခ်မွတ္ခံရ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/maungdaw-journalist-conculde-the-trip-/3646709.html"
class="img-wrapper" title="ေမာင္ေတာ သတင္းအဖဲြ႔ ခရီးစဥ္ အဆံုးသတ္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/DEDF3D8C-203B-40C5-ACA7-4AA3C0D2698C_w33_r1.jpg" src="" alt=" မီဒီယာအဖြဲ႔ ရေသ့ေတာင္ၿမိဳ႕နယ္မွ စက္ေလွျဖင့္ စစ္ေတြဘက္ကမ္းသို႔ ထြက္ခြာ (MOI)">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517.html">ျမန္မာ</a>
<a href="/a/maungdaw-journalist-conculde-the-trip-/3646709.html" >
<h4>
<span class="title">ေမာင္ေတာ သတင္းအဖဲြ႔ ခရီးစဥ္ အဆံုးသတ္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/american-okinawa-/3646669.html"
class="img-wrapper" title="အေမရိကန္ပိုင္ အိုကီနာ၀ါကၽြန္းေျမအခ်ိဳ႕ ဂ်ပန္ကို ျပန္လဲႊအပ္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/D8CBFC98-7D8A-446F-89C3-313FA4C86709_cx0_cy9_cw0_w33_r1.jpg" src="" alt="အေမရိကန္ပိုင္ အိုကီနာ၀ါကၽြန္းေျမအခ်ိဳ႕ ဂ်ပန္ကို ျပန္လဲႊအပ္သည့္အခန္းအနား">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524.html">ႏိုင္ငံတကာ</a>
<a href="/a/american-okinawa-/3646669.html" >
<h4>
<span class="title">အေမရိကန္ပိုင္ အိုကီနာ၀ါကၽြန္းေျမအခ်ိဳ႕ ဂ်ပန္ကို ျပန္လဲႊအပ္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/maung-daw-ethnic-villiage-extend-program-/3646645.html"
class="img-wrapper" title="ေမာင္ေတာေဒသ တိုင္းရင္းသားေက်းရြာမ်ား တိုးခ်ဲ႕မယ့္အစီအစဥ္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/861276D8-60EE-45CF-9912-0113507BD9B5_cx0_cy3_cw0_w33_r1.jpg" src="" alt="ေမာင္ေတာေစ်းတေနရာ ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517.html">ျမန္မာ</a>
<a href="/a/maung-daw-ethnic-villiage-extend-program-/3646645.html" >
<h4>
<span class="title">ေမာင္ေတာေဒသ တိုင္းရင္းသားေက်းရြာမ်ား တိုးခ်ဲ႕မယ့္အစီအစဥ္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/jmc-meeting-result-demining-/3646560.html"
class="img-wrapper" title="ေျမျမဳပ္မိုင္းရွင္းလင္းေရးနဲ႔ နယ္ေျမသတ္မွတ္ေရး JMC ေဆြးေႏြး">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/44E3A7A3-D94D-4300-818F-4A5F607B4537_cx0_cy4_cw0_w33_r1.jpg" src="" alt="ပစ္ခတ္တိုက္ခိုက္မႈရပ္စဲေရးဆုိင္ရာ ပူးတဲြေစာင့္ၾကည့္ေရးေကာ္မတီ JMC အစည္းအေ၀း (MOI)">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517.html">ျမန္မာ</a>
<a href="/a/jmc-meeting-result-demining-/3646560.html" >
<h4>
<span class="title">ေျမျမဳပ္မိုင္းရွင္းလင္းေရးနဲ႔ နယ္ေျမသတ္မွတ္ေရး JMC ေဆြးေႏြး</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517.html">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524.html">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519.html">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093.html">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526.html">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516.html">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521.html">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522.html">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523.html">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525.html">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528.html">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531.html">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533.html">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534.html">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157.html">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512.html">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388.html">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251.html">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540.html">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538.html">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539.html">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823.html">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541.html">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381.html">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380.html">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388.html">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845.html">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406.html">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382.html">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384.html">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385.html">သက္တံေရာင္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html">ဌာနမိတ္ဆက္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအက္ပ္မ်ားေဒါင္းလုတ္ယူရန္
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en" onclick="window.open(&#39;http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-အျခားမိုဘိုင္းလ္ဖုန္းမ်ားအားလံုးအတြက္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/">BBG</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
</body>
</html>