
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "57";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>စိန္ေခၚမႈေတြျပည့္ေနတဲ့ ကန္ႏိုင္ငံျခားေရး၀န္ႀကီးရဲ႕အာရွခရီး</title>
<meta name="title" content="စိန္ေခၚမႈေတြျပည့္ေနတဲ့ ကန္ႏိုင္ငံျခားေရး၀န္ႀကီးရဲ႕အာရွခရီး"/>
<meta name="description" content="အေမရိကန္ ႏုိင္ငံျခားေရး ၀န္ႀကီး Rex&amp;nbsp;Tillerson&amp;nbsp;ဟာ ဒီသတင္းပတ္မွာ အာရွေဒသကို ခရီးထြက္ခြာမွာ ျဖစ္ၿပီး တိုက်ိဳ၊ ဆိုးလ္နဲ႔ ေဘဂ်င္းၿမိဳ႕ေတာ္ေတြကို သြားေရာက္မွာ ျဖစ္ပါတယ္။
ေျမာက္ကိုရီးယားရဲ..." />
<meta name="keywords" content="ဗီြအိုေအ၊ ဗီြအုိေအျမန္မာ၊ ဗီြအုိေအသတင္း၊ ျမန္မာသတင္း၊ ဗမာသတင္း၊ သတင္းေဆာင္းပါ၊ တီဗီြမမဂၢဇင္း၊ တီဗီြသတင္းလႊာ၊ သတင္းလႊာ၊ အေမရိကန္၊ ဥေရာပ၊ အာရွ၊ အာဆီယံ၊ အာဖရိက၊ ေတာင္အေမရိက၊ VOA, VOA Burmese, Voice of America, VOA Special, News, Radio, Television, TV Magazine, International, World, Europe, Politics, Human Rights, Africa, ASEAN, EU, UN, Health, Culture, English Learning, American Idioms" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://burmese.voanews.com/a/rex-tillerson-asia-trip-/3763246.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3763246.ltr" />
<meta content="စိန္ေခၚမႈေတြျပည့္ေနတဲ့ ကန္ႏိုင္ငံျခားေရး၀န္ႀကီးရဲ႕အာရွခရီး" property="og:title" />
<meta content="အေမရိကန္ ႏုိင္ငံျခားေရး ၀န္ႀကီး Rex Tillerson ဟာ ဒီသတင္းပတ္မွာ အာရွေဒသကို ခရီးထြက္ခြာမွာ ျဖစ္ၿပီး တိုက်ိဳ၊ ဆိုးလ္နဲ႔ ေဘဂ်င္းၿမိဳ႕ေတာ္ေတြကို သြားေရာက္မွာ ျဖစ္ပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://burmese.voanews.com/a/rex-tillerson-asia-trip-/3763246.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/9F1B0987-7F72-4BCF-BBCA-3863A5A90F9B_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ဗြီအိုေအ (ျမန္မာပုိင္း)" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/9F1B0987-7F72-4BCF-BBCA-3863A5A90F9B_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="ႏိုင္ငံတကာ, အေမရိကန္ ႏုိင္ငံျခားေရး ၀န္ႀကီး Rex Tillerson, အေမရိကန္ သမၼတ Trump အစိုးရ" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"my-MM","mainEntityOfPage":"http://burmese.voanews.com/a/rex-tillerson-asia-trip-/3763246.html","url":"http://burmese.voanews.com/a/rex-tillerson-asia-trip-/3763246.html","headline":"စိန္ေခၚမႈေတြျပည့္ေနတဲ့ ကန္ႏိုင္ငံျခားေရး၀န္ႀကီးရဲ႕အာရွခရီး","author":{"@type":"Person","name":"ဗြီအိုေအ (ျမန္မာပုိင္း)"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/9F1B0987-7F72-4BCF-BBCA-3863A5A90F9B_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-03-13","dateModified":"2017-03-13 15:28:44Z","keywords":"ႏိုင္ငံတကာ, အေမရိကန္ ႏုိင္ငံျခားေရး ၀န္ႀကီး Rex Tillerson, အေမရိကန္ သမၼတ Trump အစိုးရ","publisher":{"@type":"Organization","name":"ဗီြအိုေအ","logo":{"@type":"ImageObject","url":"http://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo-amp.png","width":144,"height":60}},"description":"အေမရိကန္ ႏုိင္ငံျခားေရး ၀န္ႀကီး Rex Tillerson ဟာ ဒီသတင္းပတ္မွာ အာရွေဒသကို ခရီးထြက္ခြာမွာ ျဖစ္ၿပီး တိုက်ိဳ၊ ဆိုးလ္နဲ႔ ေဘဂ်င္းၿမိဳ႕ေတာ္ေတြကို သြားေရာက္မွာ ျဖစ္ပါတယ္။"}</script> <link rel="amphtml" href="http://burmese.voanews.com/amp/3763246.html" />
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=7.15.0.0&amp;cb=57" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.15.0.0&amp;cb=57"></script>
<script src="/Scripts/responsive/loader.b?v=2PHHwD5GIS_qpLzW4juTxEMMLJycY0kzVaDg0yZIV3Y1?&amp;av=7.15.0.0&amp;cb=57"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"စိန္ေခၚမႈေတြျပည့္ေနတဲ့ ကန္ႏိုင္ငံျခားေရး၀န္ႀကီးရဲ႕အာရွခရီး",page_type:"3763246",page_name:"စိန္ေခၚမႈေတြျပည့္ေနတဲ့ ကန္ႏိုင္ငံျခားေရး၀န္ႀကီးရဲ႕အာရွခရီး",short_headline:"စိန္ေခၚမႈေတြျပည့္ေနတဲ့ က...",long_headline:"စိန္ေခၚမႈေတြျပည့္ေနတဲ့ ကန္ႏိုင္ငံျခားေရး၀န္ႀကီးရဲ႕အာရွခရီး",headline:"စိန္ေခၚမႈေတြျပည့္ေနတဲ့ ကန္ႏိုင္ငံျခားေရး၀န္ႀကီးရဲ႕အာရွခရီး",content_type:"Article",pub_year:"2017",pub_month:"03",pub_day:"13",pub_hour:"14",pub_minute:"44",pub_weekday:"Monday",byline:"(ျမန္မာပုိင္း), ဗြီအိုေအ",categories:"international",tags:"အေမရိကန္ ႏုိင္ငံျခားေရး ၀န္ႀကီး Rex\u0026#160;Tillerson;အေမရိကန္ သမၼတ Trump အစိုးရ",slug:"rex-tillerson-asia-trip-",section:"ႏိုင္ငံတကာ",english_section:"international",search_results:"No",article_uid:"3763246"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/1328158240?pageName=voa%3abur%3ar%3a3763246%3a%e1%80%85%e1%80%ad%e1%80%94%e1%80%b9%e1%80%b1%e1%80%81%e1%81%9a%e1%80%99%e1%82%88%e1%80%b1%e1%80%90%e1%80%bc%e1%80%bb%e1%80%95%e1%80%8a%e1%80%b9%e1%80%b7%e1%80%b1%e1%80%94%e1%80%90%e1%80%b2%e1%80%b7+%e1%80%80%e1%80%94%e1%80%b9%e1%82%8f%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%e1%80%bb%e1%80%81%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%9b%e1%80%b8%e1%81%80%e1%80%94%e1%80%b9%e1%82%80%e1%80%80%e1%80%ae%e1%80%b8%e1%80%9b%e1%80%b2%e1%82%95%e1%80%a1%e1%80%ac%e1%80%9b%e1%80%bd%e1%80%81%e1%80%9b%e1%80%ae%e1%80%b8&amp;c6=%e1%80%85%e1%80%ad%e1%80%94%e1%80%b9%e1%80%b1%e1%80%81%e1%81%9a%e1%80%99%e1%82%88%e1%80%b1%e1%80%90%e1%80%bc%e1%80%bb%e1%80%95%e1%80%8a%e1%80%b9%e1%80%b7%e1%80%b1%e1%80%94%e1%80%90%e1%80%b2%e1%80%b7+%e1%80%80%e1%80%94%e1%80%b9%e1%82%8f%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%e1%80%bb%e1%80%81%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%9b%e1%80%b8%e1%81%80%e1%80%94%e1%80%b9%e1%82%80%e1%80%80%e1%80%ae%e1%80%b8%e1%80%9b%e1%80%b2%e1%82%95%e1%80%a1%e1%80%ac%e1%80%9b%e1%80%bd%e1%80%81%e1%80%9b%e1%80%ae%e1%80%b8&amp;v6=D=c6&amp;g=http%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%85%e1%80%ad%e1%80%94%e1%80%b9%e1%80%b1%e1%80%81%e1%81%9a%e1%80%99%e1%82%88%e1%80%b1%e1%80%90%e1%80%bc%e1%80%bb%e1%80%95%e1%80%8a%e1%80%b9%e1%80%b7%e1%80%b1%e1%80%94%e1%80%90%e1%80%b2%e1%80%b7+%e1%80%80%e1%80%94%e1%80%b9%e1%82%8f%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%e1%80%bb%e1%80%81%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%9b%e1%80%b8%e1%81%80%e1%80%94%e1%80%b9%e1%82%80%e1%80%80%e1%80%ae%e1%80%b8%e1%80%9b%e1%80%b2%e1%82%95%e1%80%a1%e1%80%ac%e1%80%9b%e1%80%bd%e1%80%81%e1%80%9b%e1%80%ae%e1%80%b8&amp;v7=D=c7&amp;c16=voa+burmese&amp;v16=D=c16&amp;c5=international&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3763246&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">ဘာသာစကားမ်ား</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="http://m.learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-login"></div>
<div class="action socials">
<ul class="follow">
<li>
<a href="http://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
</ul>
</div>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href = "#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href = "#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="ေရဒီယို" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="႐ုပ္သံ" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">႐ုပ္သံ</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/">မူလစာမ်က္ႏွာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5990.html">ဗီြဒီယို</a> </li>
<li class=" item">
<a class="handler" href="/p/5941.html">ျမန္မာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5942.html">ႏုိင္ငံတကာ</a> </li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5962.html">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
ေရြးေကာက္ပြဲမ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6346.html">အေမရိကန္သမၼတေရြးေကာက္ပြဲ သတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582">အေမရိကန္ေရြးေကာက္ပြဲဆုိင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, display link only-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://m.learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3763069.html"
class="img-wrapper" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၃.၁၃.၂၀၁၇)">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/3763069.html" >
<h4>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၃.၁၃.၂၀၁၇)</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:00 - 19:30</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/programindex.html?t=2">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3741099.html"
class="img-wrapper" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/D15F75F7-2D0A-4369-9954-63F69C0F215F_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/3741099.html" >
<h4>
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >06:00 - 07:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">နံနက္ပိုင္း ၆း၀၀-၇:၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >18:30 - 19:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">ညေနပိုင္း ၆း၃၀-၇း၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >21:00 - 22:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/programindex.html">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>ေနာက္သို႔</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>ေရွ ႔သို႔</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
ေနာက္ဆုံးရသတင္း
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>ေနာက္သို႔</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>ေရွ ႔သို႔</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
တိုက္႐ိုက္
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3763246&amp;SiteId=409&amp;r=1140886486&amp;it=0&amp;pd=20170313144443" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3763246" data-lt-siteId="409" />
<div class="category">
<a href="/z/2524">ႏိုင္ငံတကာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
စိန္ေခၚမႈေတြျပည့္ေနတဲ့ ကန္ႏိုင္ငံျခားေရး၀န္ႀကီးရဲ႕အာရွခရီး </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-03-13T21:14:43+00:00">
13 မတ္၊ 2017
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/18472.html" title="ဗြီအိုေအ (ျမန္မာပုိင္း)">ဗြီအိုေအ (ျမန္မာပုိင္း)</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/9F1B0987-7F72-4BCF-BBCA-3863A5A90F9B_w250_r1_s.jpg" alt="အေမရိကန္ ႏုိင္ငံျခားေရး ၀န္ႀကီး Rex&#160;Tillerson&#160;" />
</div>
<p class="caption">အေမရိကန္ ႏုိင္ငံျခားေရး ၀န္ႀကီး Rex&#160;Tillerson&#160;</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">မွ်ေ၀ပါ</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fburmese.voanews.com%2fa%2f3763246.html" title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fburmese.voanews.com%2fa%2f3763246.html&amp;text=%e1%80%85%e1%80%ad%e1%80%94%e1%80%b9%e1%80%b1%e1%80%81%e1%81%9a%e1%80%99%e1%82%88%e1%80%b1%e1%80%90%e1%80%bc%e1%80%bb%e1%80%95%e1%80%8a%e1%80%b9%e1%80%b7%e1%80%b1%e1%80%94%e1%80%90%e1%80%b2%e1%80%b7+%e1%80%80%e1%80%94%e1%80%b9%e1%82%8f%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%e1%80%bb%e1%80%81%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%9b%e1%80%b8%e1%81%80%e1%80%94%e1%80%b9%e1%82%80%e1%80%80%e1%80%ae%e1%80%b8%e1%80%9b%e1%80%b2%e1%82%95%e1%80%a1%e1%80%ac%e1%80%9b%e1%80%bd%e1%80%81%e1%80%9b%e1%80%ae%e1%80%b8" title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fburmese.voanews.com%2fa%2f3763246.html&amp;subject=စိန္ေခၚမႈေတြျပည့္ေနတဲ့ ကန္ႏိုင္ငံျခားေရး၀န္ႀကီးရဲ႕အာရွခရီး" title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p>အေမရိကန္ ႏုိင္ငံျခားေရး ၀န္ႀကီး Rex Tillerson ဟာ ဒီသတင္းပတ္မွာ အာရွေဒသကို ခရီးထြက္ခြာမွာ ျဖစ္ၿပီး တိုက်ိဳ၊ ဆိုးလ္နဲ႔ ေဘဂ်င္းၿမိဳ႕ေတာ္ေတြကို သြားေရာက္မွာ ျဖစ္ပါတယ္။</p>
<p>ေျမာက္ကိုရီးယားရဲ႕ ႏ်ဴးကလီးယားနဲ႔ ဒံုးက်ည္ အစီအစဥ္ေတြနဲ႔ ပတ္သက္ၿပီး အထိအရွမခံ တင္းမာေနၿပီး ေတာင္ကိုရီးယားရဲ႕ ႏုိင္ငံေရး ပဋိပကၡ၊ လံုျခံဳေရးနဲ႔ ကုန္သြယ္ေရးပိုင္းမွာ တရုတ္နဲ႔ မေျပမလည္ ျဖစ္ေနခ်ိန္မွာဘဲ အေမရိကန္ ႏုိင္ငံျခားေရး ၀န္ႀကီးရဲ႕ အာရွ ခရီးစဥ္ ထြက္ေပၚလာတာ ျဖစ္ပါတယ္။</p>
<p>ေျမာက္ကိုရီးယား ႏုိင္ငံ အေနနဲ႔ ႏ်ဴးကလီးယားနဲ႔ ဒံုးက်ည္ အစီအစဥ္ေတြကို လက္လႊတ္လိုက္ျခင္းကသာ အထီးက်န္မႈနဲ႔ စီးပြားေရး မေအာင္ျမင္မႈေတြကို ေျဖရွင္းႏိုင္မယ့္ တခုတည္းေသာ နည္းလမ္းဆိုတာကို သေဘာေပါက္ဖို႔ လိုတယ္လို႔ အေမရိကန္ ႏုိင္ငံျခားေရး ၀န္ႀကီးဌာန တာ၀န္ရွိသူ တဦးက ၿပီးခဲ႔တဲ႔ သတင္းပတ္တုန္းက ေျပာဆိုပါတယ္။ အေမရိကန္ဘက္ကေတာ့ မူ၀ါဒကို ျပန္လည္ သံုးသပ္ေနၿပီး စဥ္းစားေနတဲ႔ အခ်က္ေတြလည္း ရွိေနတယ္လို႔ လည္း ေျပာပါတယ္။</p>
<p>အေမရိကန္ သမၼတ Trump အစိုးရ အေနနဲ႔ကေတာ့ ေျမာက္ကိုရီးယားနဲ႔ တိုက္ရိုက္ ေဆြးေႏြး ညွိႏိႈင္းမႈေတြကို ဘယ္လို ပံုစံမ်ိဳးနဲ႔ မဆို လုပ္မွာမဟုတ္ဘူးလို႔ The Diplomat စာေစာင္ရဲ႕ အာရွ ပစိဖိတ္ မ်က္ေမွာက္ေရးရာ တြဲဖက္ အယ္ဒီတာ Ankit Panda က သံုးသပ္ပါတယ္။ တရုတ္နဲ႔ ပတ္သက္လို႔ေတာ့ တရုတ္နဲ႔ အေမရိကန္ သမၼတ ႏွစ္ဦးတို႔ၾကား ေစာေစာစီးစီး ေတြ႔ဆံုေဆြးေႏြးမႈေတြ ေပၚေပါက္လာႏုိင္မလားဆိုတဲ႔ အေပၚ ေလ႔လာသူေတြက အေလးထား ေစာင့္ၾကည့္ၾကမွာလို႔လည္း Ankit Panda က ေျပာပါတယ္။</p>
<p>သူ႔အျမင္ကေတာ့ တရုတ္နဲ႔ အေမရိကန္ ေခါင္းေဆာင္တို႔ရဲ႕ ေဆြးေႏြးပြဲက အေစာဆံုး ေနာက္လေလာက္မွာ ျဖစ္ႏုိင္တယ္လို႔လည္း ခန္႔မွန္းပါတယ္။ ႏွစ္ႏုိင္ငံ ေခါင္းေဆာင္တို႔က ၿပီးခဲ႔တဲ႔ ေဖေဖာ္၀ါရီလ ၉ ရက္ေန႔တုန္းကလည္း တယ္လီဖုန္း ဆက္သြယ္ ေျပာဆိုခဲ႔ၾကေသးတာ ျဖစ္ပါတယ္။ အခု အေမရိကန္ ႏုိင္ငံျခားေရး ၀န္ႀကီးTillerson ရဲ႕ တရုတ္ ခရီးစဥ္ကေတာ့ ေတြ႔ဆံုေဆြးေႏြးေရး အတြက္ ျပင္ဆင္မႈလည္း ျဖစ္ႏုိင္ေၾကာင္း Ankit Panda က ေျပာဆိုပါတယ္။</p>
<div class="player-and-links embed-player-only">
<div class="html5Player html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerAudio html5PlayerEmbeddedAudio html5PlayerWithImage"
data-id="3763291"
data-title="စိန္ေခၚမႈေတြျပည့္ေနတဲ့ ကန္ႏိုင္ငံျခားေရး၀န္ႀကီးရဲ႕အာရွခရီး"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/clips/VBU/2017/03/13/60a25391-ed3c-4214-beed-5dbb2b4ff4d0_16k.mp3">
<img src="https://gdb.voanews.com/617DE5C9-C089-424F-B908-B11418641D9C_w250_.jpg" alt="စိန္ေခၚမႈေတြျပည့္ေနတဲ့ ကန္ႏိုင္ငံျခားေရး၀န္ႀကီးရဲ႕အာရွခရီး" title="စိန္ေခၚမႈေတြျပည့္ေနတဲ့ ကန္ႏိုင္ငံျခားေရး၀န္ႀကီးရဲ႕အာရွခရီး" />
<i class="ico ico-action ico-audio-rounded media-player-audio-ico"></i>
</a>
<div class="html5PlayerEmbeddedAudioInfo">
<div class="html5PlayerEmbeddedAudioInfo-Sharing">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn"></span>
</div>
<div class="html5PlayerEmbeddedAudioInfo-Title">
<h6 class="title">
<a href="/a/rex-tillerson-asia-trip-/3763291.html" target="_blank" title="စိန္ေခၚမႈေတြျပည့္ေနတဲ့ ကန္ႏိုင္ငံျခားေရး၀န္ႀကီးရဲ႕အာရွခရီး">စိန္ေခၚမႈေတြျပည့္ေနတဲ့ ကန္ႏိုင္ငံျခားေရး၀န္ႀကီးရဲ႕အာရွခရီး</a>
</h6>
</div>
</div>
<audio src="https://av.voanews.com/clips/VBU/2017/03/13/60a25391-ed3c-4214-beed-5dbb2b4ff4d0_16k.mp3" data-type="audio/mp3" data-info="16 kbps | MP3" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2017/03/13/60a25391-ed3c-4214-beed-5dbb2b4ff4d0_32k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2017/03/13/60a25391-ed3c-4214-beed-5dbb2b4ff4d0_32k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;32 kbps | MP3&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2017/03/13/60a25391-ed3c-4214-beed-5dbb2b4ff4d0_64k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2017/03/13/60a25391-ed3c-4214-beed-5dbb2b4ff4d0_64k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;64 kbps | MP3&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2017/03/13/60a25391-ed3c-4214-beed-5dbb2b4ff4d0_original.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2017/03/13/60a25391-ed3c-4214-beed-5dbb2b4ff4d0_original.mp3&quot;,&quot;Type&quot;:&quot;audio/mpeg&quot;,&quot;DataInfo&quot;:&quot;128 kbps | MP3&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=3763291&SiteId=409&r=1140886486&it=0&pd=20170313152600"></audio> <div class="html5PlayerSpinner">
<img src="http://burmese.voanews.com/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerAudioEmbedCodePanel" style="display: none;" data-source="//burmese.voanews.com/embed/player/0/3763291.html?type=audio">
<span class="html5PlayerBtn html5PlayerClose html5PlayerAudioEmbedCodePanelCloseBtn"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
</div>
</div>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<div class="not-apply-to-sticky html5PlayerContentSharing">
<div class="player-content-sharing content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fburmese.voanews.com%2fa%2f3763291.html" title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fburmese.voanews.com%2fa%2f3763291.html&amp;text=%e1%80%85%e1%80%ad%e1%80%94%e1%80%b9%e1%80%b1%e1%80%81%e1%81%9a%e1%80%99%e1%82%88%e1%80%b1%e1%80%90%e1%80%bc%e1%80%bb%e1%80%95%e1%80%8a%e1%80%b9%e1%80%b7%e1%80%b1%e1%80%94%e1%80%90%e1%80%b2%e1%80%b7+%e1%80%80%e1%80%94%e1%80%b9%e1%82%8f%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%e1%80%bb%e1%80%81%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%9b%e1%80%b8%e1%81%80%e1%80%94%e1%80%b9%e1%82%80%e1%80%80%e1%80%ae%e1%80%b8%e1%80%9b%e1%80%b2%e1%82%95%e1%80%a1%e1%80%ac%e1%80%9b%e1%80%bd%e1%80%81%e1%80%9b%e1%80%ae%e1%80%b8" title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
</i>
</a>
</li>
<li>
<a href="/a/3763291.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
<p class="sharing-link">
<a href="//burmese.voanews.com/a/rex-tillerson-asia-trip-/3763291.html">//burmese.voanews.com/a/rex-tillerson-asia-trip-/3763291.html</a>
</p>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><i class="ico ico-play"></i>0:00:59</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:00:59</span>
</div>
<div class="html5PlayerControlsRight">
<span class="html5PlayerBtn html5PlayerMore"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<i class="ico ico-download"></i>
<span class="label">တိုက္႐ိုက္ လင့္ခ္</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2017/03/13/60a25391-ed3c-4214-beed-5dbb2b4ff4d0_32k.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireTealiumEventOnDownload(this, 'audio', 3763291, 'စိန္ေခၚမႈေတြျပည့္ေနတဲ့ ကန္ႏိုင္ငံျခားေရး၀န္ႀကီးရဲ႕အာရွခရီး', null, '', '2017', '03', '13')">
32 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2017/03/13/60a25391-ed3c-4214-beed-5dbb2b4ff4d0_64k.mp3?download=1" title="64 kbps | MP3" class="handler"
onclick="FireTealiumEventOnDownload(this, 'audio', 3763291, 'စိန္ေခၚမႈေတြျပည့္ေနတဲ့ ကန္ႏိုင္ငံျခားေရး၀န္ႀကီးရဲ႕အာရွခရီး', null, '', '2017', '03', '13')">
64 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2017/03/13/60a25391-ed3c-4214-beed-5dbb2b4ff4d0_original.mp3?download=1" title="128 kbps | MP3" class="handler"
onclick="FireTealiumEventOnDownload(this, 'audio', 3763291, 'စိန္ေခၚမႈေတြျပည့္ေနတဲ့ ကန္ႏိုင္ငံျခားေရး၀န္ႀကီးရဲ႕အာရွခရီး', null, '', '2017', '03', '13')">
128 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2017/03/13/60a25391-ed3c-4214-beed-5dbb2b4ff4d0_16k.mp3?download=1" title="16 kbps | MP3" class="handler"
onclick="FireTealiumEventOnDownload(this, 'audio', 3763291, 'စိန္ေခၚမႈေတြျပည့္ေနတဲ့ ကန္ႏိုင္ငံျခားေရး၀န္ႀကီးရဲ႕အာရွခရီး', null, '', '2017', '03', '13')">
16 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn-link btn-popout-player" data-popup-url="/pp/3763291/ppt0.html" title="သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။">
<i class="ico ico-arrow-top-right"></i>
<span class="text">သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။</span>
</button>
</div>
<p> </p>
</div>
<ul class="author-highlight">
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrapper">
<h3 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/asia-trip-poses-numerous-challenges-for-tillerson/3762805.html"
class="img-wrapper" title="ကန္ ႏုိင္ငံျခားေရး၀န္ႀကီးရဲ႕ ပထမဆုံး အာရွခရီးစဥ္ ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/30AB2C9E-4FEC-453F-AEFE-899925675F89_w33_r1.jpg" src="" alt="ကန္ ႏုိင္ငံျခားေရး၀န္ႀကီးရဲ႕ ပထမဆုံး အာရွခရီးစဥ္ ">
</div>
</a>
<div class="content">
<a href="/a/asia-trip-poses-numerous-challenges-for-tillerson/3762805.html" >
<h4>
<span class="title">ကန္ ႏုိင္ငံျခားေရး၀န္ႀကီးရဲ႕ ပထမဆုံး အာရွခရီးစဥ္ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/myanmar-army-still-involving-strong-under-new-nld-government-/3752110.html"
class="img-wrapper" title="ျမန္မာလူ႕အခြင့္အေရးအဓိကျပႆ နာ ၃ ရပ္ ၂၀၁၆ ကန္အစီရင္ခံစာေထာက္ျပ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/4A6FEA2E-8F97-4F3F-BE90-A2030569789D_w33_r1.jpg" src="" alt="ျမန္မာလူ႕အခြင့္အေရးအဓိကျပႆ နာ ၃ ရပ္ ၂၀၁၆ ကန္အစီရင္ခံစာေထာက္ျပ">
</div>
</a>
<div class="content">
<a href="/a/myanmar-army-still-involving-strong-under-new-nld-government-/3752110.html" >
<h4>
<span class="title">ျမန္မာလူ႕အခြင့္အေရးအဓိကျပႆ နာ ၃ ရပ္ ၂၀၁၆ ကန္အစီရင္ခံစာေထာက္ျပ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/new-travel-ban-law-/3752108.html"
class="img-wrapper" title="ျပည္၀င္ခြင့္ပိတ္ပင္မႈ Trump အမိန္႔သစ္ နဲ႔ ျမန္မာဒုကၡသည္မ်ားအေျခခ်ႏုိင္မႈ အေျခအေန">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/3E1503DD-63C5-486B-A7FF-61D9D7C46316_cx9_cy12_cw92_w33_r1.jpg" src="" alt="ျပည္၀င္ခြင့္ပိတ္ပင္မႈ Trump အမိန္႔သစ္ နဲ႔ ျမန္မာဒုကၡသည္မ်ားအေျခခ်ႏုိင္မႈ အေျခအေန">
</div>
</a>
<div class="content">
<a href="/a/new-travel-ban-law-/3752108.html" >
<h4>
<span class="title">ျပည္၀င္ခြင့္ပိတ္ပင္မႈ Trump အမိန္႔သစ္ နဲ႔ ျမန္မာဒုကၡသည္မ်ားအေျခခ်ႏုိင္မႈ အေျခအေန</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrapper" id="warea-915" data-area-id=2>
<h2 class="section-head">
<a href="/z/2530"><i class="ico ico-chevron-forward pull-right"></i>ေနာက္ဆံုးလႊင့္ တီဗီြအစီအစဥ္</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block vertical width-img size-2">
<a href="/a/rex-tillerson-asia-trip-/3763069.html"
class="img-wrapper" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၃.၁၃.၂၀၁၇)">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/e4b840b3-d415-4906-b0be-a9a36c443005_tv_w100_r1.jpg" src="" alt="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၃.၁၃.၂၀၁၇)">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/rex-tillerson-asia-trip-/3763069.html" >
<h4>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၃.၁၃.၂၀၁၇)</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2530">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrapper most-popular numbered" id="warea-965" data-area-id=3>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<i title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></i>
<i title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/one-year-dhammatalks-banned-for-u-wirathu-/3760814.html" title="ဦး၀ီရသူတရားေဟာခြင္႔ တႏွစ္ပိတ္ပင္ "><h4>
ဦး၀ီရသူတရားေဟာခြင္႔ တႏွစ္ပိတ္ပင္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/weekly-news-analysis-talking-with-professor-david-steinberg/3755500.html" title="စစ္တပ္သည္ ဒီမိုကေရစီအတြက္ အဟန္႔အတားေလာ"><h4>
စစ္တပ္သည္ ဒီမိုကေရစီအတြက္ အဟန္႔အတားေလာ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/northern-alliance-spokesperson-voa-interview-/3756944.html" title="ေျမာက္ပိုင္းမဟာမိတ္ေျပာခြင့္ရနဲ႔ ဗီြအိုေအ အင္တာဗ်ဴး"><h4>
ေျမာက္ပိုင္းမဟာမိတ္ေျပာခြင့္ရနဲ႔ ဗီြအိုေအ အင္တာဗ်ဴး
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/banning-of-u-wirathu/3761630.html" title="ဦး၀ီရသူကို ပိတ္ပင္မႈအေပၚ အေမရိကန္ေရာက္ သံဃာတခ်ိဳ႔ အျမင္ကြဲ "><h4>
ဦး၀ီရသူကို ပိတ္ပင္မႈအေပၚ အေမရိကန္ေရာက္ သံဃာတခ်ိဳ႔ အျမင္ကြဲ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/time-magazine-wai-wai-nu-/3752117.html" title="Time မဂၢဇင္း ႏုိင္ငံတကာအနာဂတ္လူငယ္ေခါင္းေဆာင္၁ဝ ဦးထဲ မေဝေဝႏု ပါ၀င္"><h4>
Time မဂၢဇင္း ႏုိင္ငံတကာအနာဂတ္လူငယ္ေခါင္းေဆာင္၁ဝ ဦးထဲ မေဝေဝႏု ပါ၀င္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<i title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></i>
<i title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/rex-tillerson-asia-trip-/3759770.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၃.၁၀.၂၀၁၇)"><h4>
<i class="ico ico-video"></i>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၃.၁၀.၂၀၁၇)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/rex-tillerson-asia-trip-/3756757.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၃.၀၉.၂၀၁၇"><h4>
<i class="ico ico-video"></i>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၃.၀၉.၂၀၁၇
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/rex-tillerson-asia-trip-/3752810.html" title="ေန႔စဥ္တီဗြီသတင္းလႊာ ၀၃.၀၇.၂၀၁၇"><h4>
<i class="ico ico-video"></i>
ေန႔စဥ္တီဗြီသတင္းလႊာ ၀၃.၀၇.၂၀၁၇
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/rex-tillerson-asia-trip-/3755044.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၃-၀၈-၂၀၁၇"><h4>
<i class="ico ico-video"></i>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၃-၀၈-၂၀၁၇
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/rex-tillerson-asia-trip-/3760767.html" title="စေနေန႔ တီဗီြမဂၢဇင္း ၀၃.၁၁.၂၀၁၇"><h4>
<i class="ico ico-video"></i>
စေနေန႔ တီဗီြမဂၢဇင္း ၀၃.၁၁.၂၀၁၇
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper">
<h3 class="section-head">စိတ္၀င္စားဖြယ္ ...</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/phone-maw-memorial-29-years-/3763102.html"
class="img-wrapper" title="မတ္လ ၁၃ ကိုဖုန္းေမာ္ေန႔ က်င္းပ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/454B19A3-F205-4C92-9FAD-69C4B6562533_w33_r1.jpg" src="" alt="စက္မႈတကၠသိုလ္ေက်ာင္းသားကိုဖုန္းေမာ္၊ ကိုစိုးႏိုင္တို႔က်ဆံုးခဲ့ရတဲ့ (၂၉)ႏွစ္ေျမာက္ ႏွစ္လည္အခမ္းအနား">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a>
<a href="/a/phone-maw-memorial-29-years-/3763102.html" >
<h4>
<span class="title">မတ္လ ၁၃ ကိုဖုန္းေမာ္ေန႔ က်င္းပ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/pinlong-conference-to-hold-in-may/3762808.html"
class="img-wrapper" title="ဒုတိယအႀကိမ္ ၂၁ ရာစုပင္လုံညီလာခံ ေမလမွ က်င္းပႏုိင္မည္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/109D8C94-FB41-4D3B-B9F3-F183DC7D3855_w33_r1.jpg" src="" alt="၂၁ ရာစုပင္လံုညီလာခံအႀကိဳ ႏိုင္ငံေတာ္အတိုင္ပင္ခံ ပုဂိဳလ္ ေဒၚေအာင္ ဆန္းစု ၾကည္နဲ႔ တိုင္းရင္းသားလက္နက္ကိုင္အဖဲြ႕ေခါင္းေဆာင္မ်ား ေတြ႕ဆံုေဆြးေႏြးစဥ္">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a>
<a href="/a/pinlong-conference-to-hold-in-may/3762808.html" >
<h4>
<span class="title">ဒုတိယအႀကိမ္ ၂၁ ရာစုပင္လုံညီလာခံ ေမလမွ က်င္းပႏုိင္မည္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/asia-trip-poses-numerous-challenges-for-tillerson/3762805.html"
class="img-wrapper" title="ကန္ ႏုိင္ငံျခားေရး၀န္ႀကီးရဲ႕ ပထမဆုံး အာရွခရီးစဥ္ ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/30AB2C9E-4FEC-453F-AEFE-899925675F89_w33_r1.jpg" src="" alt="အေမရိကန္ ႏိုင္ငံျခားေရးဝန္ႀကီး Rex Tillerson">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a>
<a href="/a/asia-trip-poses-numerous-challenges-for-tillerson/3762805.html" >
<h4>
<span class="title">ကန္ ႏုိင္ငံျခားေရး၀န္ႀကီးရဲ႕ ပထမဆုံး အာရွခရီးစဥ္ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/us-house-of-representatives-wants-trump-evidence-in-wiretap-claim/3762804.html"
class="img-wrapper" title="ဖုန္းၾကားျဖတ္နားေထာင္မႈ စြပ္စြဲခ်က္ အေထာက္အထားျပဖုိ႔ သမၼတ Trump ကုိ လႊတ္ေတာ္ ေတာင္းဆုိ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/F588A711-99C4-4148-9221-DA10F8847266_w33_r1.jpg" src="" alt="House Intelligence Committee Chairman Rep. Devin Nunes, listens at left, as the committee&#39;s ranking member Rep. Adam Schiff, D-Calif., talk to reporters on Capitol Hill, March 2, 2017. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a>
<a href="/a/us-house-of-representatives-wants-trump-evidence-in-wiretap-claim/3762804.html" >
<h4>
<span class="title">ဖုန္းၾကားျဖတ္နားေထာင္မႈ စြပ္စြဲခ်က္ အေထာက္အထားျပဖုိ႔ သမၼတ Trump ကုိ လႊတ္ေတာ္ ေတာင္းဆုိ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/ehiopia-garbage-dump-landslide-/3762798.html"
class="img-wrapper" title="အီသီယုိးပီးယား အမိႈက္ပုံၿပိဳမႈ ၄၅ ဦးထက္မနည္းေသ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/506AADE7-A53F-44C8-AF3E-D78B3EA131D2_w33_r1.jpg" src="" alt="အီသီယိုးပီးယားႏိုင္ငံ Addis Ababa ၿမိဳ႕ေတာ္ အျပင္ဘက္မွာရွိတဲ့ ႀကီးမားတဲ့ အမႈိက္ပံုးႀကီး စေနေန႔က ၿပိဳက်မႈေၾကာင့္ ေပ်ာက္ဆံုးသူေတြကို ရွာေဖြေနစဥ္ (မတ္လ ၁၂ ရက္ ၂၀၁၇)">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a>
<a href="/a/ehiopia-garbage-dump-landslide-/3762798.html" >
<h4>
<span class="title">အီသီယုိးပီးယား အမိႈက္ပုံၿပိဳမႈ ၄၅ ဦးထက္မနည္းေသ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/thai-soap-mimicking-myanmar-last-dynasty/3762794.html"
class="img-wrapper" title="ထိုင္းရုပ္သံဇာတ္လမ္းကို သီေပါမင္းရဲ႕ ျမစ္ ေ၀ဖန္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/10979072-150A-456D-8E7F-3B23D977250B_w33_r1.jpg" src="" alt="ဦးစိုး၀င္း (၀ဲ)၊ ေတာ္ဘုရားေလး (အလယ္) တို႔ မႏၱေလးနန္းတြင္း သို႔ေရာက္ရွိလာစဥ္ (ႏို၀င္ဘာလ၊ ၂၀၁၆ခုႏွစ္)">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a>
<a href="/a/thai-soap-mimicking-myanmar-last-dynasty/3762794.html" >
<h4>
<span class="title">ထိုင္းရုပ္သံဇာတ္လမ္းကို သီေပါမင္းရဲ႕ ျမစ္ ေ၀ဖန္</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385">သက္တံေရာင္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအက္ပ္မ်ားေဒါင္းလုတ္ယူရန္
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en" onclick="window.open(&#39;http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-အျခားမိုဘိုင္းလ္ဖုန္းမ်ားအားလံုးအတြက္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/">BBG</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/my-MM/api/frontend/itemdata",
"apiId": "3763246",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
</body>
</html>