
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "53";
var appBaseUrl = "/";
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>ထိုင္းေရေဘး ေသဆံုးသူ ၁၉ ဦး ရွိၿပီ </title>
<meta name="title" content="ထိုင္းေရေဘး ေသဆံုးသူ ၁၉ ဦး ရွိၿပီ " />
<meta name="description" content="ထိုင္းႏိုင္ငံေတာင္ပိုင္းမွာ ၿပီးခဲ့တဲ့ သတင္းပတ္အတြင္း ေရႀကီးေရလွ်ံမႈ ျဖစ္ပြားခဲ့တဲ့အတြက္ လူ ၁၉ ဦး ေသဆံုးခဲ့ရတယ္လို႔ ထိုင္းအစိုးရ အာဏာပိုင္ေတြက ေျပာပါတယ္။
မိုးသီးထန္စြာ ရြာသြန္းခဲ့ၿပီးေနာက္ ခရိုင..." />
<meta name="keywords" content="ဗီြအိုေအ၊ ဗီြအုိေအျမန္မာ၊ ဗီြအုိေအသတင္း၊ ျမန္မာသတင္း၊ ဗမာသတင္း၊ သတင္းေဆာင္းပါ၊ တီဗီြမမဂၢဇင္း၊ တီဗီြသတင္းလႊာ၊ သတင္းလႊာ၊ အေမရိကန္၊ ဥေရာပ၊ အာရွ၊ အာဆီယံ၊ အာဖရိက၊ ေတာင္အေမရိက၊ VOA, VOA Burmese, Voice of America, VOA Special, News, Radio, Television, TV Magazine, International, World, Europe, Politics, Human Rights, Africa, ASEAN, EU, UN, Health, Culture, English Learning, American Idioms" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://burmese.voanews.com/a/thailand-flood-19-die-/3667998.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3667998.ltr" />
<meta content="ထိုင္းေရေဘး ေသဆံုးသူ ၁၉ ဦး ရွိၿပီ " property="og:title" />
<meta content="ထိုင္းႏိုင္ငံေတာင္ပိုင္းမွာ ၿပီးခဲ့တဲ့ သီတင္းပတ္အတြင္း ေရႀကီးေရလွ်ံမႈ ျဖစ္ပြားခဲ့တဲ့အတြက္ လူ ၁၉ ဦး ေသဆံုးခဲ့ရတယ္လို႔ ထိုင္းအစိုးရ အာဏာပိုင္ေတြက ေျပာပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://burmese.voanews.com/a/thailand-flood-19-die-/3667998.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/04E2E926-C464-4AEE-84F5-18C1715C1E5D_cx0_cy14_cw0_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ဗြီအိုေအ (ျမန္မာပုိင္း)" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/04E2E926-C464-4AEE-84F5-18C1715C1E5D_cx0_cy14_cw0_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="ႏိုင္ငံတကာ, ေရႀကီးေရလွ်ံမႈ, တနသၤာရီတိုင္းေဒသၾကီး, ထိုင္းႏိုင္ငံေတာင္ပိုင္း, ေဘးအႏၱရာယ္, Nakhon Si Thammarat, Trang, Surat Thani, ေနရာကြက္က်ား" property="news_keywords" />
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=7.14.0.0&amp;cb=53" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.14.0.0&amp;cb=53"></script>
<script src="/Scripts/responsive/loader.b?v=l0kpCI9inRwKjTmwC6mK9Oe-4-W8u2lDH0g1z-YFTeQ1&amp;av=7.14.0.0&amp;cb=53"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ထိုင္းေရေဘး ေသဆံုးသူ ၁၉ ဦး ရွိၿပီ ",page_type:"3667998",page_name:"ထိုင္းေရေဘး ေသဆံုးသူ ၁၉ ဦး ရွိၿပီ ",short_headline:"ထိုင္းေရေဘး ေသဆံုးသူ ၁၉ ဦ...",long_headline:"ထိုင္းေရေဘး ေသဆံုးသူ ၁၉ ဦး ရွိၿပီ ",headline:"ထိုင္းေရေဘး ေသဆံုးသူ ၁၉ ဦး ရွိၿပီ ",content_type:"Article",pub_year:"2017",pub_month:"01",pub_day:"08",pub_hour:"23",pub_minute:"00",pub_weekday:"Sunday",byline:"(ျမန္မာပုိင္း), ဗြီအိုေအ",categories:"international",tags:"ေရႀကီးေရလွ်ံမႈ;တနသၤာရီတိုင္းေဒသၾကီး;ထိုင္းႏိုင္ငံေတာင္ပိုင္း;ေဘးအႏၱရာယ္;Nakhon Si Thammarat;Trang;Surat Thani;ေနရာကြက္က်ား",slug:"thailand-flood-19-die-",section:"ႏိုင္ငံတကာ",english_section:"international",search_results:"No",article_uid:"3667998"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/296038806?pageName=voa%3abur%3ar%3a3667998%3a%e1%80%91%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%9b%e1%80%b1%e1%80%98%e1%80%b8+%e1%80%b1%e1%80%9e%e1%80%86%e1%80%b6%e1%80%af%e1%80%b8%e1%80%9e%e1%80%b0+%e1%81%81%e1%81%89+%e1%80%a5%e1%80%ae%e1%80%b8+%e1%80%9b%e1%80%bd%e1%80%ad%e1%81%bf%e1%80%95%e1%80%ae+&amp;c6=%e1%80%91%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%9b%e1%80%b1%e1%80%98%e1%80%b8+%e1%80%b1%e1%80%9e%e1%80%86%e1%80%b6%e1%80%af%e1%80%b8%e1%80%9e%e1%80%b0+%e1%81%81%e1%81%89+%e1%80%a5%e1%80%ae%e1%80%b8+%e1%80%9b%e1%80%bd%e1%80%ad%e1%81%bf%e1%80%95%e1%80%ae+&amp;v6=D=c6&amp;g=http%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%91%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%9b%e1%80%b1%e1%80%98%e1%80%b8+%e1%80%b1%e1%80%9e%e1%80%86%e1%80%b6%e1%80%af%e1%80%b8%e1%80%9e%e1%80%b0+%e1%81%81%e1%81%89+%e1%80%a5%e1%80%ae%e1%80%b8+%e1%80%9b%e1%80%bd%e1%80%ad%e1%81%bf%e1%80%95%e1%80%ae+&amp;v7=D=c7&amp;c16=voa+burmese&amp;v16=D=c16&amp;c5=international&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3667998&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo"/>
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/p/4516.html">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="http://m.learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span></form>
</div>
<div class="action socials">
<ul class="follow">
<li>
<a href="http://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
</ul>
</div>
<div class="action action-entity-sites">
<a href="/p/4516.html" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">ဘာသာစကားမ်ား</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="ေရဒီယို" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="႐ုပ္သံ" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">႐ုပ္သံ</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/">မူလစာမ်က္ႏွာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5990.html">ဗီြဒီယို</a> </li>
<li class=" item">
<a class="handler" href="/p/5941.html">ျမန္မာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5942.html">ႏုိင္ငံတကာ</a> </li>
<li class=" collapsible item">
<span class="handler">
ေရြးေကာက္ပြဲမ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510.html">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6346.html">အေမရိကန္သမၼတေရြးေကာက္ပြဲ သတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582.html">အေမရိကန္ေရြးေကာက္ပြဲဆုိင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5962.html">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, display link only-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://m.learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/thailand-flood-19-die-/3667639.html"
class="img-wrapper" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/62d22800-4802-47ea-9e2a-5869413702e5_tv_w66_r1.jpg" alt="ေန႔စဥ္ တီဗီြသတင္းလႊာ ">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/thailand-flood-19-die-/3667639.html" >
<h4>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:00 - 19:30</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/programindex.html?t=2">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/thailand-flood-19-die-/3650405.html"
class="img-wrapper" title="နံနက္ပိုင္း ၆း၀၀-၇:၀၀">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/5AC11B11-EBA9-4A06-9A5D-80DC20EAF995_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/thailand-flood-19-die-/3650405.html" >
<h4>
<span class="title">နံနက္ပိုင္း ၆း၀၀-၇:၀၀</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >08:00 - 09:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">နံနက္ပိုင္း ၆း၀၀-၇:၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >18:30 - 19:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title"> ညေနပိုင္း ၆း၃၀-၇း၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >21:00 - 22:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/programindex.html">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>ေနာက္သို႔</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>ေရွ ႔သို႔</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="၀|၁|၂|၃|၄|၅|၆|၇|၈|၉">0</span>
ေနာက္ဆုံးရသတင္း
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>ေနာက္သို႔</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>ေရွ ႔သို႔</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="၀|၁|၂|၃|၄|၅|၆|၇|၈|၉">0</span>
တိုက္႐ိုက္
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3667998&amp;SiteId=409&amp;r=2143854024&amp;it=0&amp;pd=20170108230057" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3667998" data-lt-siteId="409" />
<div class="category">
<a href="/z/2524.html">ႏိုင္ငံတကာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
ထိုင္းေရေဘး ေသဆံုးသူ ၁၉ ဦး ရွိၿပီ </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-01-09T05:30:57+00:00">
09.01.2017 05:30
</time>
</span>
</div><!-- /.published -->
<div class="authors">
<ul>
<li>
<a href="/author/18472.html" title="ဗြီအိုေအ (ျမန္မာပုိင္း)">ဗြီအိုေအ (ျမန္မာပုိင္း)</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/04E2E926-C464-4AEE-84F5-18C1715C1E5D_cx0_cy14_cw0_w250_r1_s_r1.jpg" alt="ထိုင္းႏိုင္ငံေတာင္ပိုင္းေရႀကီေန" />
</div>
<p class="caption">ထိုင္းႏိုင္ငံေတာင္ပိုင္းေရႀကီေန</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">မွ်ေ၀ပါ</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fburmese.voanews.com%2fa%2f3667998.html" title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fburmese.voanews.com%2fa%2f3667998.html&amp;text=%e1%80%91%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%9b%e1%80%b1%e1%80%98%e1%80%b8+%e1%80%b1%e1%80%9e%e1%80%86%e1%80%b6%e1%80%af%e1%80%b8%e1%80%9e%e1%80%b0+%e1%81%81%e1%81%89+%e1%80%a5%e1%80%ae%e1%80%b8+%e1%80%9b%e1%80%bd%e1%80%ad%e1%81%bf%e1%80%95%e1%80%ae+" title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fburmese.voanews.com%2fa%2f3667998.html&amp;subject=ထိုင္းေရေဘး ေသဆံုးသူ ၁၉ ဦး ရွိၿပီ " title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p>ထိုင္းႏိုင္ငံေတာင္ပိုင္းမွာ ၿပီးခဲ့တဲ့ သတင္းပတ္အတြင္း ေရႀကီးေရလွ်ံမႈ ျဖစ္ပြားခဲ့တဲ့အတြက္ လူ ၁၉ ဦး ေသဆံုးခဲ့ရတယ္လို႔ ထိုင္းအစိုးရ အာဏာပိုင္ေတြက ေျပာပါတယ္။</p>
<p>မိုးသီးထန္စြာ ရြာသြန္းခဲ့ၿပီးေနာက္ ခရိုင္ ၁၀ ခုမွာ ေရလႊမ္းမိုးမႈ ျဖစ္ပြားခဲ့ၿပီး အိမ္ေထာင္စုေပါင္း ၂ သိန္း ၈ ေသာင္းေက်ာ္ကို သက္ေရာက္မႈ ျဖစ္ေစခဲ့တယ္လို႔ ထိုင္းႏိုင္ငံ ေဘးအႏၱရာယ္ ေလွ်ာ့ခ် ကာကြယ္ တားဆီးေရး ဌာန က ထုတ္ျပန္ပါတယ္။</p>
<p>မီးရထားပို႔ေဆာင္ေရး လမ္းေၾကာင္းေတြ ေတာ္ေတာ္မ်ားမ်ား ဆက္လက္ရပ္ဆိုင္းထားရဆဲျဖစ္ၿပီး Nakhon Si Thammarat ေလဆိပ္ကို ဒီကေန႔ တနလၤာေန႔ ဇန္န၀ါရီလ ၉ ရက္ေန႔အထိ ပိတ္ထားပါတယ္။</p>
<p>ဇန္န၀ါရီလ ၉ ရက္ေန႔ထိ ထိုင္းႏိုင္ငံေတာင္ပိုင္းမွာ ေနရာကြက္က်ား ထစ္ခ်ဳန္းမိုး သီးထန္စြာရြာသြန္းမႈေတြ မိုးသက္ေလျပင္း တိုက္ခတ္မႈေတြ ဆက္လက္ ျဖစ္ပြားေနမယ္လို႔ ထိုင္းမိုးေလ၀သဌာနရဲ႕ ခန္႔မွန္းခ်က္မွာ ေဖၚျပထားပါတယ္။</p>
<p>ဘန္ေကာက္ၿမိဳ႕ေတာ္နဲ႔ ကားလမ္းဆက္သြယ္ေရးေတြ ျပန္လည္ဖြင့္လွစ္လိုက္ၿပီျဖစ္ေပမဲ့ Nakhon Si Thammarat, Trang, Surat Thani အစရွိတဲ့ ေဒသေတြက လမ္းမႀကီးတခ်ိဳ႕မွာ ေရလႊမ္းမိုးေနတာေၾကာင့္ ေကြ႕ပတ္သြားေနၾကရပါတယ္။</p>
<p>ျမန္မာႏိုင္ငံ မိုးေလ၀သနဲ႔ ဇလေဗဒ ဦးစီးဌာနကလည္း ကပၸလီပင္လယ္ျပင္ေတာင္ပိုင္းႏွင့္ ဆက္စပ္ေနတဲ့ ဘဂၤလားပင္လယ္ေအာ္ အေရွ႕ေတာင္ပိုင္းမွာ ျဖစ္ေပၚေနတဲ့ ေလဖိအားနည္း ရပ္ဝန္းဟာ ပိုမိုအားေကာင္းလာၿပီး ေနာက္ ၄၈ နာရီအတြင္း မုန္တိုင္းငယ္အျဖစ္ ေျပာင္းသြားႏိုင္ေၾကာင္း ခန္႔မွန္းခ်က္ထုတ္ျပန္ထားပါတယ္။</p>
<div class="player-and-links embed-player-only">
<div class="html5Player html5MediaPlayer html5PlayerLoading html5MediaPlayerAudio html5PlayerEmbeddedAudio html5PlayerWithImage"
data-id="3668396"
data-title="ထိုင္းေရေဘး ေသဆံုးသူ ၁၉ ဦး ရွိၿပီ"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/clips/VBU/2017/01/09/61b454de-4f27-437e-b75d-d172df758b41.mp3">
<img src="https://gdb.voanews.com/04E2E926-C464-4AEE-84F5-18C1715C1E5D_w250_.jpg" alt="ထိုင္းေရေဘး ေသဆံုးသူ ၁၉ ဦး ရွိၿပီ" title="ထိုင္းေရေဘး ေသဆံုးသူ ၁၉ ဦး ရွိၿပီ" />
<i class="ico ico-action ico-audio-rounded media-player-audio-ico"></i>
</a>
<div class="html5PlayerEmbeddedAudioInfo">
<div class="html5PlayerEmbeddedAudioInfo-Sharing">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn"></span>
</div>
<div class="html5PlayerEmbeddedAudioInfo-Title">
<h6 class="title">
<a href="http://burmese.voanews.com/a/thailand-flood-19-die-/3668396.html" target="_blank" title="ထိုင္းေရေဘး ေသဆံုးသူ ၁၉ ဦး ရွိၿပီ">ထိုင္းေရေဘး ေသဆံုးသူ ၁၉ ဦး ရွိၿပီ</a>
</h6>
</div>
</div>
<audio src="https://av.voanews.com/clips/VBU/2017/01/09/61b454de-4f27-437e-b75d-d172df758b41.mp3" data-type="audio/mp3" data-info="32 kbps | MP3" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2017/01/09/61b454de-4f27-437e-b75d-d172df758b41_hq.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2017/01/09/61b454de-4f27-437e-b75d-d172df758b41_hq.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;128 kbps | MP3&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2017/01/09/61b454de-4f27-437e-b75d-d172df758b41_original.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2017/01/09/61b454de-4f27-437e-b75d-d172df758b41_original.mp3&quot;,&quot;Type&quot;:&quot;audio/mpeg&quot;,&quot;DataInfo&quot;:&quot;128 kbps | MP3&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=3668396&SiteId=409&r=602798168&it=0&pd=20170109002500"></audio> <div class="html5PlayerSpinner">
<img src="http://burmese.voanews.com/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerAudioEmbedCodePanel" style="display:none;" data-source="http://burmese.voanews.com/embed/player/0/3668396.html?type=audio">
<span class="html5PlayerBtn html5PlayerClose html5PlayerAudioEmbedCodePanelCloseBtn"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
</div>
</div>
</div>
<!-- Video Sharing Overlay -->
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<div class="not-apply-to-sticky html5PlayerContentSharing">
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fburmese.voanews.com%2fa%2f3668396.html" title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fburmese.voanews.com%2fa%2f3668396.html&amp;text=%e1%80%91%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%9b%e1%80%b1%e1%80%98%e1%80%b8+%e1%80%b1%e1%80%9e%e1%80%86%e1%80%b6%e1%80%af%e1%80%b8%e1%80%9e%e1%80%b0+%e1%81%81%e1%81%89+%e1%80%a5%e1%80%ae%e1%80%b8+%e1%80%9b%e1%80%bd%e1%80%ad%e1%81%bf%e1%80%95%e1%80%ae" title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_youtube' })">
<a href="http://www.youtube.com/user/voaclips" title="Our YouTube channel" target="_blank" class="btn btn-rounded btn-youtube">
<i class="ico ico-youtube">
</i>
</a>
</li>
<li>
<a href="/a/3668396.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
<p class="sharing-link">
<a href="http://burmese.voanews.com/a/thailand-flood-19-die-/3668396.html">http://burmese.voanews.com/a/thailand-flood-19-die-/3668396.html</a>
</p>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><i class="ico ico-play"></i>0:01:12</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:01:12</span>
</div>
<div class="html5PlayerControlsRight">
<span class="html5PlayerBtn html5PlayerMore"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<i class="ico ico-download"></i>
<span class="label">တိုက္႐ိုက္ လင့္ခ္</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2017/01/09/61b454de-4f27-437e-b75d-d172df758b41_hq.mp3?download=1" title="128 kbps | MP3" class="handler"
onclick="FireTealiumEventOnDownload(this, 'audio', 3668396, 'ထိုင္းေရေဘး ေသဆံုးသူ ၁၉ ဦး ရွိၿပီ', null, '', '2017', '01', '09')">
128 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2017/01/09/61b454de-4f27-437e-b75d-d172df758b41_original.mp3?download=1" title="128 kbps | MP3" class="handler"
onclick="FireTealiumEventOnDownload(this, 'audio', 3668396, 'ထိုင္းေရေဘး ေသဆံုးသူ ၁၉ ဦး ရွိၿပီ', null, '', '2017', '01', '09')">
128 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2017/01/09/61b454de-4f27-437e-b75d-d172df758b41.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireTealiumEventOnDownload(this, 'audio', 3668396, 'ထိုင္းေရေဘး ေသဆံုးသူ ၁၉ ဦး ရွိၿပီ', null, '', '2017', '01', '09')">
32 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn-link btn-popout-player" data-popup-url="/pp/3668396/ppt0.html" title="သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။">
<i class="ico ico-arrow-top-right"></i>
<span class="text">သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။</span>
</button>
</div>
<p> </p>
</div>
<ul class="author-highlight">
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <!-- Related -->
<div class="media-block-wrapper">
<h3 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/thailand-car-crush-25-die-/3660301.html"
class="img-wrapper" title="ထိုင္း ယာဥ္တိုက္မႈ ၂၅ ဦးေသဆံုး">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/6F622347-3DEB-45C7-9446-FC2ADE8E43A7_w33_r1.jpg" src="" alt="ထိုင္း ယာဥ္တိုက္မႈ ၂၅ ဦးေသဆံုး">
</div>
</a>
<div class="content">
<a href="/a/thailand-car-crush-25-die-/3660301.html" >
<h4>
<span class="title">ထိုင္း ယာဥ္တိုက္မႈ ၂၅ ဦးေသဆံုး</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/st-vetiver-grass-for-preventing-natural-disasters-10-07-16-mt/3542721.html"
class="img-wrapper" title="သဘာဝေဘး ကာကြယ္ေရးမွာ အသံုးဝင္တဲ့ ဗက္တီဗာျမက္ ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/E5AFDADF-0104-41AC-8E6A-0A05CA0B92BD_w33_r1.jpg" src="" alt="သဘာဝေဘး ကာကြယ္ေရးမွာ အသံုးဝင္တဲ့ ဗက္တီဗာျမက္ ">
</div>
</a>
<div class="content">
<a href="/a/st-vetiver-grass-for-preventing-natural-disasters-10-07-16-mt/3542721.html" >
<h4>
<span class="title">သဘာဝေဘး ကာကြယ္ေရးမွာ အသံုးဝင္တဲ့ ဗက္တီဗာျမက္ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/nokor-flood/3510011.html"
class="img-wrapper" title="ေျမာက္ကိုရီးယားေရႀကီးမႈ ကယ္ဆယ္ေရးလုပ္ငန္းေတြ ဆက္လက္ လုပ္ေဆာင္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/6033A865-C2EF-4310-89B3-379267B6BF8F_w33_r1.jpg" src="" alt="ေျမာက္ကိုရီးယားေရႀကီးမႈ ကယ္ဆယ္ေရးလုပ္ငန္းေတြ ဆက္လက္ လုပ္ေဆာင္">
</div>
</a>
<div class="content">
<a href="/a/nokor-flood/3510011.html" >
<h4>
<span class="title">ေျမာက္ကိုရီးယားေရႀကီးမႈ ကယ္ဆယ္ေရးလုပ္ငန္းေတြ ဆက္လက္ လုပ္ေဆာင္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/chin-state-flood-/3447096.html"
class="img-wrapper" title="ခ်င္းျပည္နယ္ ေရတိုက္စားမႈ လမ္းပန္းဆက္သြယ္ေရးျပတ္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/69A95B96-B05F-4B84-A8E6-9287A4255118_cx0_cy1_cw0_w33_r1.jpg" src="" alt="ခ်င္းျပည္နယ္ ေရတိုက္စားမႈ လမ္းပန္းဆက္သြယ္ေရးျပတ္">
</div>
</a>
<div class="content">
<a href="/a/chin-state-flood-/3447096.html" >
<h4>
<span class="title">ခ်င္းျပည္နယ္ ေရတိုက္စားမႈ လမ္းပန္းဆက္သြယ္ေရးျပတ္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/mandalay-flood-updated/3445126.html"
class="img-wrapper" title="မႏၱေလး၊ စစ္ကိုင္းတိုင္း ေရႀကီးမႈ အေရးေပၚအကူအညီ အျမန္လိုအပ္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/80667F53-2FB1-441E-A3BA-D0E9CE2C0D4F_w33_r1.jpg" src="" alt="မႏၱေလး၊ စစ္ကိုင္းတိုင္း ေရႀကီးမႈ အေရးေပၚအကူအညီ အျမန္လိုအပ္">
</div>
</a>
<div class="content">
<a href="/a/mandalay-flood-updated/3445126.html" >
<h4>
<span class="title">မႏၱေလး၊ စစ္ကိုင္းတိုင္း ေရႀကီးမႈ အေရးေပၚအကူအညီ အျမန္လိုအပ္</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrapper" id="warea-915" data-area-id=2>
<h2 class="section-head">
<a href="/z/2530.html"><i class="ico ico-chevron-forward pull-right"></i>ေနာက္ဆံုးလႊင့္ တီဗီြအစီအစဥ္</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block vertical width-img size-2">
<a href="/a/thailand-flood-19-die-/3666219.html"
class="img-wrapper" title="တနဂၤေႏြ တီဗီြမဂၢဇင္း ၀၁.၀၆.၂၀၁၇">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/01481c79-8efa-4b03-8f21-d5240fcda0ad_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြ တီဗီြမဂၢဇင္း ၀၁.၀၆.၂၀၁၇">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/thailand-flood-19-die-/3666219.html" >
<h4>
<span class="title">တနဂၤေႏြ တီဗီြမဂၢဇင္း ၀၁.၀၆.၂၀၁၇</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2530.html">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrapper most-popular numbered" id="warea-965" data-area-id=3>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<i title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></i>
<i title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/five-myanmar-workers-killed-in-gang-attack-in-serdang-malaysia/3665644.html" title="လက္နက္ကုိင္လူတစု တုိက္ခုိက္မႈေၾကာင့္ မေလးရွားမွာ ျမန္မာ ၅ ဦး ေသဆုံး "><h4>
လက္နက္ကုိင္လူတစု တုိက္ခုိက္မႈေၾကာင့္ မေလးရွားမွာ ျမန္မာ ၅ ဦး ေသဆုံး
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/burmese-soldier-convicted-on-shooting-death-of-kachin-student-gum-seng-awng/3665681.html" title="ကခ်င္ေက်ာင္းသားေသဆုံးမႈ တရား႐ုံး ဆုံးျဖတ္ခ်က္ မိသားစု ကန္႔ကြက္မည္ "><h4>
ကခ်င္ေက်ာင္းသားေသဆုံးမႈ တရား႐ုံး ဆုံးျဖတ္ခ်က္ မိသားစု ကန္႔ကြက္မည္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/analysis-current-affairs-jade-and-market-problems/3664398.html" title="ေက်ာက္စိမ္း ေဒၚလာ ျပႆနာ"><h4>
ေက်ာက္စိမ္း ေဒၚလာ ျပႆနာ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/malaysia-gang-attack-update/3666978.html" title="မေလးရွား ျမန္မာလုပ္သား တုိက္ခိုက္ခံရမႈ ႏွစ္ႏုိင္ငံပူးေပါင္း စံုစမ္းေန"><h4>
မေလးရွား ျမန္မာလုပ္သား တုိက္ခိုက္ခံရမႈ ႏွစ္ႏုိင္ငံပူးေပါင္း စံုစမ္းေန
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/naga-oppose-fencing-at-indo-burma-border/3667227.html" title="အိႏၵိယ-ျမန္မာၿခံစည္းရိုး နာဂသူပုန္ကန္႔ကြက္ "><h4>
အိႏၵိယ-ျမန္မာၿခံစည္းရိုး နာဂသူပုန္ကန္႔ကြက္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<i title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></i>
<i title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/thailand-flood-19-die-/3661010.html" title="ေန႔စဥ္တီဗီြ သတင္းလႊာ ၀၁. ၀၃. ၂၀၁၇"><h4>
<i class="ico ico-video"></i>
ေန႔စဥ္တီဗီြ သတင္းလႊာ ၀၁. ၀၃. ၂၀၁၇
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/thailand-flood-19-die-/3665599.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၁.၀၆.၂၀၁၇)"><h4>
<i class="ico ico-video"></i>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၁.၀၆.၂၀၁၇)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/thailand-flood-19-die-/3664049.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၁.၀၅.၂၀၁၇)"><h4>
<i class="ico ico-video"></i>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၁.၀၅.၂၀၁၇)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/thailand-flood-19-die-/3659599.html" title="ေန႔စဥ္တီဗီြ သတင္းလႊာ ၀၁. ၀၂. ၂၀၁၆"><h4>
<i class="ico ico-video"></i>
ေန႔စဥ္တီဗီြ သတင္းလႊာ ၀၁. ၀၂. ၂၀၁၆
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/thailand-flood-19-die-/3662488.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၁.၀၄.၂၀၁၇"><h4>
<i class="ico ico-video"></i>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၁.၀၄.၂၀၁၇
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper">
<h3 class="section-head">စိတ္၀င္စားဖြယ္ ...</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/baghdad-iraq-suicide-bombing-/3667682.html"
class="img-wrapper" title="ဘဂၢဒက္ၿမိဳ႕ အေသခံဗံုးခဲြမႈ ၁၃ဦးထက္မနည္း ေသဆံုး">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/544ECFA3-AA86-4204-B481-3CF1F9BDBA00_w33_r1.jpg" src="" alt="ဘဂၢဒက္ၿမိဳ႕ အေသခံဗံုးခဲြမႈ ၁၃ဦးထက္မနည္း ေသဆံုး">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524.html">ႏိုင္ငံတကာ</a>
<a href="/a/baghdad-iraq-suicide-bombing-/3667682.html" >
<h4>
<span class="title">ဘဂၢဒက္ၿမိဳ႕ အေသခံဗံုးခဲြမႈ ၁၃ဦးထက္မနည္း ေသဆံုး</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/us-counsulate-shooting-mexico-/3667664.html"
class="img-wrapper" title="မကၠဆီကို ရိွ ကန္ေကာင္စစ္အရာရိွ ပစ္ခတ္ခံရ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/4EEA379C-239D-45CB-B39B-269AC0DB4469_w33_r1.jpg" src="" alt="Guadalajara ျမိဳ႕မွာရွိတဲ႕ အေမရိကန္ ေကာင္စစ္၀န္ရုံး">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524.html">ႏိုင္ငံတကာ</a>
<a href="/a/us-counsulate-shooting-mexico-/3667664.html" >
<h4>
<span class="title">မကၠဆီကို ရိွ ကန္ေကာင္စစ္အရာရိွ ပစ္ခတ္ခံရ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/myanmar-un-yanghee-lee-and-political-prisoners-will-meet-/3667654.html"
class="img-wrapper" title="ကုလကိုယ္စားလွယ္ႏွင့္ ႏိုင္က်ဥ္းအေရးေဆြးေႏြးမည္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/CB7FE1E2-D45F-4294-AF26-6A907A28828C_cx0_cy7_cw0_w33_r1.jpg" src="" alt="ကုလသမဂၢရဲ႕ ျမန္မာႏုိင္ငံ လူ႔အခြင့္အေရးအေျခအေန ဆိုင္ရာ အထူးစံုစမ္းစစ္ေဆးေရးမွဴး Ms Yanghee Lee">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517.html">ျမန္မာ</a>
<a href="/a/myanmar-un-yanghee-lee-and-political-prisoners-will-meet-/3667654.html" >
<h4>
<span class="title">ကုလကိုယ္စားလွယ္ႏွင့္ ႏိုင္က်ဥ္းအေရးေဆြးေႏြးမည္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/taiwanese-president-in-us/3667536.html"
class="img-wrapper" title="ထိုင္၀မ္သမၼတ အေမရိကားခရီးစဥ္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/0591CE76-AB7F-42EC-A616-8EB806DE6D5B_w33_r1.jpg" src="" alt="အေမရိကတိုက္ အလယ္ပိုင္းႏိုင္ငံမ်ား ခရီးစဥ္ထြက္ခြာဖို႔ ထိုင္၀မ္ႏိုင္ငံ Taoyuan ေလဆိပ္သို႔ သမၼတ Tsai Ing-wen ေရာက္ရွိလာစဥ္ ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524.html">ႏိုင္ငံတကာ</a>
<a href="/a/taiwanese-president-in-us/3667536.html" >
<h4>
<span class="title">ထိုင္၀မ္သမၼတ အေမရိကားခရီးစဥ္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/us-trump-afghanistan/3667533.html"
class="img-wrapper" title="Trump အစိုးရ အာဖဂန္ကို ဆက္လက္ကူညီမည္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/4F9873B0-B751-4378-822B-CCF972B3968E_w33_r1.jpg" src="" alt="Map of Afghanistan provinces.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524.html">ႏိုင္ငံတကာ</a>
<a href="/a/us-trump-afghanistan/3667533.html" >
<h4>
<span class="title">Trump အစိုးရ အာဖဂန္ကို ဆက္လက္ကူညီမည္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/florida-shooting/3667232.html"
class="img-wrapper" title="ဖေလာ္ရီဒါေလဆိပ္ ပစ္ခတ္မႈ အၾကမ္းဖက္၀ါဒနဲ႔ဆက္စပ္သလား">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/CED5B0F5-E034-4499-BBAC-030E3256DAB4_w33_r1.jpg" src="" alt="Fort Lauderdale ေလဆိပ္မွာ ပစ္ခတ္မႈအၿပီး ေလဆိပ္အလုပ္သမားေတြ ရွင္းလင္းေနစဥ္">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524.html">ႏိုင္ငံတကာ</a>
<a href="/a/florida-shooting/3667232.html" >
<h4>
<span class="title">ဖေလာ္ရီဒါေလဆိပ္ ပစ္ခတ္မႈ အၾကမ္းဖက္၀ါဒနဲ႔ဆက္စပ္သလား</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517.html">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524.html">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519.html">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093.html">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526.html">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516.html">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521.html">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522.html">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523.html">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525.html">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528.html">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531.html">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533.html">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534.html">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157.html">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512.html">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388.html">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251.html">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540.html">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538.html">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539.html">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823.html">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541.html">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381.html">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380.html">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388.html">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845.html">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406.html">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382.html">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384.html">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385.html">သက္တံေရာင္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html">ဌာနမိတ္ဆက္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအက္ပ္မ်ားေဒါင္းလုတ္ယူရန္
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en" onclick="window.open(&#39;http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-အျခားမိုဘိုင္းလ္ဖုန္းမ်ားအားလံုးအတြက္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/">BBG</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
</body>
</html>