
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "60";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>ဒီႏွစ္သၾကၤန္နဲ႔ ေဖ်ာ္ေျဖေရးအစီအစဥ္</title>
<meta name="title" content="ဒီႏွစ္သၾကၤန္နဲ႔ ေဖ်ာ္ေျဖေရးအစီအစဥ္"/>
<meta name="description" content="မနက္ျဖန္ ဧျပီလ ၁၃ ရက္ေန႔ဆိုရင္ ျမန္မာတို႔ရဲ႕ ႏွစ္သစ္ကူးပြဲေတာ္ သၾကၤန္အၾကိဳေန႔ စပါျပီ။ ဒီလို ႐ိုးရာသၾကၤန္ ႏွစ္သစ္ကူးပြဲေတာ္မွာ ျမန္မာႏုိင္ငံအႏွံ႔အျပား ေပ်ာ္ရႊင္စရာ အဆို အက ေဖ်ာ္ေျဖေရးအစီအစဥ္ေတ..." />
<meta name="keywords" content="ဗီြအိုေအ၊ ဗီြအုိေအျမန္မာ၊ ဗီြအုိေအသတင္း၊ ျမန္မာသတင္း၊ ဗမာသတင္း၊ သတင္းေဆာင္းပါ၊ တီဗီြမမဂၢဇင္း၊ တီဗီြသတင္းလႊာ၊ သတင္းလႊာ၊ အေမရိကန္၊ ဥေရာပ၊ အာရွ၊ အာဆီယံ၊ အာဖရိက၊ ေတာင္အေမရိက၊ VOA, VOA Burmese, Voice of America, VOA Special, News, Radio, Television, TV Magazine, International, World, Europe, Politics, Human Rights, Africa, ASEAN, EU, UN, Health, Culture, English Learning, American Idioms" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3807021.ltr" />
<meta content="ဒီႏွစ္သၾကၤန္နဲ႔ ေဖ်ာ္ေျဖေရးအစီအစဥ္" property="og:title" />
<meta content="&quot;ဒီႏွစ္က အနားယူတဲ့ သႀကၤန္ပါဗ်ာ ၊ မိသားစုနဲ႔ ရွိေနမွာပါ က်ေန္ာအိမ္မွာပဲ၊ က်ေနာ္အလည္ခရီးလည္းထြက္ရင္ေတာ့ ထြက္မွာေပါ့ အခုေတာ့ ၾကည့္ေနတုန္းပဲ ။&quot;" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://burmese.voanews.com/a/myanmar-waterfestival-marquee-and-artists-/3807021.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/48BA6501-0D73-41FD-BFB2-88043C5E1B49_cx0_cy4_cw0_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="မခင္ျဖဴေထြး" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/48BA6501-0D73-41FD-BFB2-88043C5E1B49_cx0_cy4_cw0_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="ျမန္မာ, ဒီႏွစ္သၾကၤန္နဲ႔ ေဖ်ာ္ေျဖေရးအစီအစဥ္, ႏွစ္သစ္ကူးပြဲေတာ္, တနသာၤရီတိုင္း၀န္းႀကီးခ်ဳပ္, မ႑ပ္, အၾကိဳေန႔, ႐ိုးရာသၾကၤန္ ႏွစ္သစ္ကူးပြဲေတာ္, ေရသဘင္ပြဲ" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"my-MM","mainEntityOfPage":"http://burmese.voanews.com/a/myanmar-waterfestival-marquee-and-artists-/3807021.html","url":"http://burmese.voanews.com/a/myanmar-waterfestival-marquee-and-artists-/3807021.html","headline":"ဒီႏွစ္သၾကၤန္နဲ႔ ေဖ်ာ္ေျဖေရးအစီအစဥ္","name":"ဒီႏွစ္သၾကၤန္နဲ႔ ေဖ်ာ္ေျဖေရးအစီအစဥ္","author":{"@type":"Person","name":"မခင္ျဖဴေထြး"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/48BA6501-0D73-41FD-BFB2-88043C5E1B49_cx0_cy4_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-04-12","dateModified":"2017-04-12 14:35:13Z","keywords":"ျမန္မာ, ဒီႏွစ္သၾကၤန္နဲ႔ ေဖ်ာ္ေျဖေရးအစီအစဥ္, ႏွစ္သစ္ကူးပြဲေတာ္, တနသာၤရီတိုင္း၀န္းႀကီးခ်ဳပ္, မ႑ပ္, အၾကိဳေန႔, ႐ိုးရာသၾကၤန္ ႏွစ္သစ္ကူးပြဲေတာ္, ေရသဘင္ပြဲ","publisher":{"@type":"Organization","name":"ဗီြအိုေအ","logo":{"@type":"ImageObject","url":"http://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo-amp.png","width":144,"height":60}},"description":"\"ဒီႏွစ္က အနားယူတဲ့ သႀကၤန္ပါဗ်ာ ၊ မိသားစုနဲ႔ ရွိေနမွာပါ က်ေန္ာအိမ္မွာပဲ၊ က်ေနာ္အလည္ခရီးလည္းထြက္ရင္ေတာ့ ထြက္မွာေပါ့ အခုေတာ့ ၾကည့္ေနတုန္းပဲ ။\""}</script> <link rel="amphtml" href="http://burmese.voanews.com/amp/3807021.html" />
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=7.16.0.0&amp;cb=60" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.16.0.0&amp;cb=60"></script>
<script src="/Scripts/responsive/loader.b?v=qFZZjzIBSPvlc-VvdqmVO1T9lZkFgcswtOYsdFv4gO41&amp;av=7.16.0.0&amp;cb=60"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ဒီႏွစ္သၾကၤန္နဲ႔ ေဖ်ာ္ေျဖေရးအစီအစဥ္",page_type:"3807021",page_name:"ဒီႏွစ္သၾကၤန္နဲ႔ ေဖ်ာ္ေျဖေရးအစီအစဥ္",short_headline:"ဒီႏွစ္သၾကၤန္နဲ႔ ေဖ်ာ္ေျဖ...",long_headline:"ဒီႏွစ္သၾကၤန္နဲ႔ ေဖ်ာ္ေျဖေရးအစီအစဥ္",headline:"ဒီႏွစ္သၾကၤန္နဲ႔ ေဖ်ာ္ေျဖေရးအစီအစဥ္",content_type:"Article",pub_year:"2017",pub_month:"04",pub_day:"12",pub_hour:"14",pub_minute:"27",pub_weekday:"Wednesday",byline:"မခင္ျဖဴေထြး, ",categories:"burma-myanmar",tags:"ဒီႏွစ္သၾကၤန္နဲ႔ ေဖ်ာ္ေျဖေရးအစီအစဥ္;ႏွစ္သစ္ကူးပြဲေတာ္;တနသာၤရီတိုင္း၀န္းႀကီးခ်ဳပ္;မ႑ပ္;အၾကိဳေန႔;႐ိုးရာသၾကၤန္ ႏွစ္သစ္ကူးပြဲေတာ္;ေရသဘင္ပြဲ",slug:"myanmar-waterfestival-marquee-and-artists-",section:"ျမန္မာ",english_section:"burma-myanmar",search_results:"No",article_uid:"3807021"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/1324413961?pageName=voa%3abur%3ar%3a3807021%3a%e1%80%92%e1%80%ae%e1%82%8f%e1%80%bd%e1%80%85%e1%80%b9%e1%80%9e%e1%81%be%e1%80%80%e1%81%a4%e1%80%94%e1%80%b9%e1%80%94%e1%80%b2%e1%82%94+%e1%80%b1%e1%80%96%e1%80%ba%e1%80%ac%e1%80%b9%e1%80%b1%e1%80%bb%e1%80%96%e1%80%b1%e1%80%9b%e1%80%b8%e1%80%a1%e1%80%85%e1%80%ae%e1%80%a1%e1%80%85%e1%80%a5%e1%80%b9&amp;c6=%e1%80%92%e1%80%ae%e1%82%8f%e1%80%bd%e1%80%85%e1%80%b9%e1%80%9e%e1%81%be%e1%80%80%e1%81%a4%e1%80%94%e1%80%b9%e1%80%94%e1%80%b2%e1%82%94+%e1%80%b1%e1%80%96%e1%80%ba%e1%80%ac%e1%80%b9%e1%80%b1%e1%80%bb%e1%80%96%e1%80%b1%e1%80%9b%e1%80%b8%e1%80%a1%e1%80%85%e1%80%ae%e1%80%a1%e1%80%85%e1%80%a5%e1%80%b9&amp;v6=D=c6&amp;g=http%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%92%e1%80%ae%e1%82%8f%e1%80%bd%e1%80%85%e1%80%b9%e1%80%9e%e1%81%be%e1%80%80%e1%81%a4%e1%80%94%e1%80%b9%e1%80%94%e1%80%b2%e1%82%94+%e1%80%b1%e1%80%96%e1%80%ba%e1%80%ac%e1%80%b9%e1%80%b1%e1%80%bb%e1%80%96%e1%80%b1%e1%80%9b%e1%80%b8%e1%80%a1%e1%80%85%e1%80%ae%e1%80%a1%e1%80%85%e1%80%a5%e1%80%b9&amp;v7=D=c7&amp;c16=voa+burmese&amp;v16=D=c16&amp;c5=burma-myanmar&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3807021&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">ဘာသာစကားမ်ား</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="http://m.learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="http://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
</ul>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href = "#" title="search" class="btn btn-rounded btn-open-srch">
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="ေရဒီယို" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="႐ုပ္သံ" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">႐ုပ္သံ</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/">မူလစာမ်က္ႏွာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5990.html">ဗီြဒီယို</a> </li>
<li class=" item">
<a class="handler" href="/p/5941.html">ျမန္မာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5942.html">ႏုိင္ငံတကာ</a> </li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5962.html">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
ေရြးေကာက္ပြဲမ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6346.html">အေမရိကန္သမၼတေရြးေကာက္ပြဲ သတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582">အေမရိကန္ေရြးေကာက္ပြဲဆုိင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://m.learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3806870.html"
class="img-wrap" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၄.၁၂.၂၀၁၇">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/3806870.html" >
<h4>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၄.၁၂.၂၀၁၇</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:00 - 19:30</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၄.၁၃.၂၀၁၇</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/programindex.html?t=2">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3786185.html"
class="img-wrap" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/D15F75F7-2D0A-4369-9954-63F69C0F215F_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/3786185.html" >
<h4>
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >06:00 - 07:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >18:30 - 19:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">ညေနပိုင္း ၆း၃၀-၇း၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >21:00 - 22:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/programindex.html">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>ေနာက္သို႔</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>ေရွ ႔သို႔</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
ေနာက္ဆုံးရသတင္း
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>ေနာက္သို႔</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>ေရွ ႔သို႔</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
တိုက္႐ိုက္
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3807021&amp;SiteId=409&amp;r=1750660931&amp;it=0&amp;pd=20170412142713" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3807021" data-lt-siteId="409" />
<div class="category">
<a href="/z/2517">ျမန္မာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
ဒီႏွစ္သၾကၤန္နဲ႔ ေဖ်ာ္ေျဖေရးအစီအစဥ္ </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-04-12T20:57:13+00:00">
12 ဧၿပီ၊ 2017
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/18322.html" title="မခင္ျဖဴေထြး">မခင္ျဖဴေထြး</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder image" itemscope itemtype="http://schema.org/ImageObject">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/48BA6501-0D73-41FD-BFB2-88043C5E1B49_cx0_cy4_cw0_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share-label">မွ်ေ၀ပါ</div>
<div class="content-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fburmese.voanews.com%2fa%2f3807021.html" title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fburmese.voanews.com%2fa%2f3807021.html&amp;text=%e1%80%92%e1%80%ae%e1%82%8f%e1%80%bd%e1%80%85%e1%80%b9%e1%80%9e%e1%81%be%e1%80%80%e1%81%a4%e1%80%94%e1%80%b9%e1%80%94%e1%80%b2%e1%82%94+%e1%80%b1%e1%80%96%e1%80%ba%e1%80%ac%e1%80%b9%e1%80%b1%e1%80%bb%e1%80%96%e1%80%b1%e1%80%9b%e1%80%b8%e1%80%a1%e1%80%85%e1%80%ae%e1%80%a1%e1%80%85%e1%80%a5%e1%80%b9" title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</i>
</a>
</li>
<li >
<a href="mailto:?body=http%3a%2f%2fburmese.voanews.com%2fa%2f3807021.html&amp;subject=ဒီႏွစ္သၾကၤန္နဲ႔ ေဖ်ာ္ေျဖေရးအစီအစဥ္" title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္</span>
</i>
</a>
</li>
<li>
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="http://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ဒီႏွစ္သၾကၤန္နဲ႔ ေဖ်ာ္ေျဖေရးအစီအစဥ္
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fburmese.voanews.com%2fa%2f3807021.html" title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fburmese.voanews.com%2fa%2f3807021.html&amp;text=%e1%80%92%e1%80%ae%e1%82%8f%e1%80%bd%e1%80%85%e1%80%b9%e1%80%9e%e1%81%be%e1%80%80%e1%81%a4%e1%80%94%e1%80%b9%e1%80%94%e1%80%b2%e1%82%94+%e1%80%b1%e1%80%96%e1%80%ba%e1%80%ac%e1%80%b9%e1%80%b1%e1%80%bb%e1%80%96%e1%80%b1%e1%80%9b%e1%80%b8%e1%80%a1%e1%80%85%e1%80%ae%e1%80%a1%e1%80%85%e1%80%a5%e1%80%b9" title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</i>
</a>
</li>
<li class="share-additional first-additional"
>
<a href="mailto:?body=http%3a%2f%2fburmese.voanews.com%2fa%2f3807021.html&amp;subject=ဒီႏွစ္သၾကၤန္နဲ႔ ေဖ်ာ္ေျဖေရးအစီအစဥ္" title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္</span>
</i>
</a>
</li>
<li>
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>မနက္ျဖန္ ဧျပီလ ၁၃ ရက္ေန႔ဆိုရင္ ျမန္မာတို႔ရဲ႕ ႏွစ္သစ္ကူးပြဲေတာ္ သၾကၤန္အၾကိဳေန႔ စပါျပီ။ ဒီလို ႐ိုးရာသၾကၤန္ ႏွစ္သစ္ကူးပြဲေတာ္မွာ ျမန္မာႏုိင္ငံအႏွံ႔အျပား ေပ်ာ္ရႊင္စရာ အဆို အက ေဖ်ာ္ေျဖေရးအစီအစဥ္ေတြ မ်ားလွသလို အႏုပညာရွင္ေတြ အလုပ္မ်ားတတ္ေလ့ရွိတဲ့ အခ်ိန္လည္း ျဖစ္ပါတယ္။ ဆိုေတာ့ ဒီႏွစ္ ႏွစ္သစ္ကူး သၾကၤန္ပြဲေတာ္မွာ ဒီလို အႏုပညာရွင္တခ်ိဳ႕ရဲ႕ လႈပ္ရွားမႈ အစီအစဥ္တခ်ိဳ႕ကို သိရေအာင္ မခင္ျဖဴေထြးက ဆက္သြယ္ ေမးျမန္း တင္ျပထားပါတယ္။</p>
<p>ျမန္မာတို႔ရဲ႕ ႐ိုးရာ ႏွစ္သစ္ကူး သၾကၤန္ပြဲေတာ္ဟာ မနက္ျဖန္ ဧျပီလ ၁၃ ရက္ေန႔ဆိုရင္ အၾကိဳေန႔ စပါျပီ။ ခုခ်ိန္ကေတာ့ လူၾကီးလူငယ္မေရြး ေပ်ာ္ရႊင္ႏုိင္တဲ့ ႐ိုးရာ ေရသဘင္ပြဲနဲ႔အတူ ႐ိုးရာသၾကၤန္ သီခ်င္းေတြ၊ သံခ်ပ္ေတြ၊ အကအလွ ေဖ်ာ္ေျဖမႈေတြနဲ႔ ေနရာတိုင္းမွာ ေတးသံသာတဲ့ အခ်ိန္ပါ။ ဒီလိုအခ်ိန္မ်ိဳးမွာ ေဖ်ာ္ေျဖပြဲေတြနဲ႔ အလုပ္မ်ားေလ့ရွိတဲ့ အႏုပညာရွင္ေတြ ဒီႏွစ္ေရာ ဘယ္လို အစီအစဥ္ေတြနဲ႔ အလုပ္မ်ားၾကပါမလဲ။ သၾကၤန္ကာလကို သူတို႔ ဘယ္လို ျဖတ္သန္းၾကမွာပါလဲ။</p>
<p>ကိုယ္ပိုင္သံစဥ္ေတြနဲ႔ နံမည္ၾကီးတဲ့ ေတးသံရွင္ မီမီ၀င္းေဖ ကေတာ့ - ဒီႏွစ္သၾကၤန္မွာ ေဖ်ာ္ေျဖေရး ပြဲတခ်ိဳ႕ တက္ေရာက္ဖို႔ရွိေပမဲ့၊ သၾကၤန္ကာလ အေတာ္မ်ားမ်ားကေတာ့ မိသားစုနဲ႔အတူ ရွိမယ္လို႔ ဆိုပါတယ္။</p>
<p> “ဒီႏွစ္သႀကၤန္မွာ အၾကိဳေန႔ကေတာ့ တနသာၤရီတိုင္း၀န္းႀကီးခ်ဳပ္က ဖိတ္ထားတဲ့အတြက္ က်မသြားၿပီးေတာ့ ဖြင့္ပြဲကို သြားဆိုပါမယ္။ ၿပီးရင္ေနာက္ေန႔မနက္ ရန္ကုန္ျပန္ေရာက္ပါမယ္။ အက်ေန႔မွာ ျပန္ေရာက္ပါမယ္။ေရာက္ၿပီးေတာ့ ၿမိဳ႕ေတာ္ မ႑ပ္မွာ ၂ ႀကိမ္ေလာက္ ဆိုဖို႔ အစီအစဥ္ရွိတယ္။ ဒါေပမယ့္အမ်ားႀကီးေတာက္ေလွ်ာက္ဆိုဖို႔အစီအစဥ္မရွိပါဘူး။ က်န္တဲ့အားတဲ့အခ်ိန္ေလးေတြကေတာ့ ေမေမ့ကိုအေဖာ္လုပ္မယ္၊ ေဖေဖနဲ႔ စကားေျပာမယ္။ ေဖေဖပန္းခ်ီဆြဲမယ္ထင္ပါတယ္၊ အဲဒါအေဖနဲ႔ သူ႔ကို ကူၿပီးေတာ့ အေဖာ္လုပ္မွာေပါ့ေနာ္။ ေမေမနဲ႔ ေဖေဖနဲ႔ ကုသိုလ္ေကာင္းမႈလုပ္ဖို႔ရွိပါတယ္။ မုန္႔ေလးေတြ အိမ္မွာလုပ္ၿပီးေတာ့ အိမ္နားကိုေ၀ပါမယ္ မေမက ဒီႏွစ္သႀကၤန္ကေတာ့ ေအးေအးေဆးေဆးပါပဲ။ ကုသိုလ္ေလးေတြလုပ္ၿပီးျဖတ္သန္းမွာပါ။”</p>
<p>Lazy Club ေတးဂီတ၀ိုင္းရဲ႕ ဂီတမွဴး ကိုႏိုင္ေဇာ္ ရဲ႕အသံကိုလည္း နားေထာင္ၾကည့္ရေအာင္ပါ။</p>
<p>“ဒီႏွစ္က အနားယူတဲ့ သႀကၤန္ပါဗ်ာ ၊ မိသားစုနဲ႔ ရွိေနမွာပါ က်ေန္ာအိမ္မွာပဲ၊ က်ေနာ္အလည္ခရီးလည္းထြက္ရင္ေတာ့ ထြက္မွာေပါ့ အခုေတာ့ ၾကည့္ေနတုန္းပဲ ။ ေတာင္ငူသႀကၤန္ကို က်ေနာ္တို႔ တကယ္လို႔ အမွတ္တရသြားလည္ရင္လည္း လည္မယ္။”</p>
<p>ဒီႏွစ္ ရန္ကုန္သၾကၤန္မွာ ေရကစားမ႑ပ္ေတြနဲ႔ ေဖ်ာ္ေျဖေရးမ႑ပ္ေတြ သိသိသာသာ နည္းပါးသြားတဲ့အတြက္ အႏုပညာရွင္ေတြ အေတာ္မ်ားမ်ား အလုပ္လက္မဲ့ ျဖစ္သြားရတယ္လို႔လည္း ကိုႏုိင္ေဇာ္က ေျပာပါတယ္။</p>
<p>“ဒီႏွစ္ေတာ့ေဖ်ာ္ေျဖေရးကေတာ့ တအားနည္းတယ္ေလ။ စီးပြားေရးေတြလည္းအဲလိုေပါ့ေနာ္ ရန္ကုန္မွာ အစိုးရေပၚလစီနဲ႔ နည္းနည္းေလးေတာ့ ပရိတ္သတ္ေတြနဲ႕႔ အႏုပညာရွင္ေတြၾကားမွာ နည္းနည္းေလး ဂယက္ရိုက္သြားတာေပါ့ေနာ္။ ရန္ကုန္တိုင္းအစိုးရရဲ႕ ေပၚလစီကလည္း ရိုးရာသႀကၤန္ကိုအားေပးမွာလား ဒီေခတ္သစ္သၾကၤန္ကို လက္မခံတာလား အဲဒီၾကားထဲမွာ အႏုပညာရွင္ေတြေဖ်ာ္ေျဖမႈေတြကေတာ့ မ႑ပ္ေတြမေပးတဲ့အခါက်ေတာ့ အႏုပညာရွင္ေတြေတာ္ေတာ္မ်ားမ်ားကေတာ့ အလုပ္လက္မဲ႔ျဖစ္တာေပါ့ေနာ္ ဒါကေတာ့ အားလံုးၾကံဳခဲ့ရပါတယ္။ က်ေနာ္ကေတာ့ အခုအလုပ္ကိစၥတခုနဲ႔ ေရႊဂုံတိုင္သြားတာ ၿမိဳ႕ထဲကေန ကန္ေတာ္ႀကီးတေလွ်ာက္ ေရႊဂံုတိုင္သြား၊ ဒီ သမၼတရံုဘက္ကျပန္ေတာ့ မ႑ပ္္တခုမွမရွိဘူး။ ကန္ေတာ္ႀကီးတ၀ိုက္မွာလည္း ဘာမဏပ္မွမရွိဘူး။ ေရႊဂုဏ္တိုင္မွာလည္းမရွိဘူး၊ ကမာၻေရးဘုရားလမ္းမွာလည္း ဘာမွမရွိဘူး။ သမၼတရံုနဲ႔ ၿမိဳ႕ထဲမွာလည္း ဘာမွမရွိဘူး။ အဲေလာက္မရွိတဲ့ မ႑ပ္္သႀကၤန္က်ေနာ့္တသက္မွာ ဒီတခါပဲေတြ႔ဖူးတယ္။”</p>
<p>ဒီႏွစ္ ရန္ကုန္သၾကၤန္က အရင္ႏွစ္ေတြထက္ေတာ့ တိတ္ဆိတ္ေနတယ္လို႔ ေတးသံရွင္ ေကာ္နီကလည္း ေျပာပါတယ္။</p>
<p>“ဒီႏွစ္ကေတာ့ တိတ္ဆိတ္ပါတယ္။ သႀကၤန္ကေတာ့ မေကာ္ထင္တာက ဘယ္လိုမ်ိဳးျဖစ္မလဲဆိုေတာ့ မေကာ္တို႔ ငယ္ငယ္က လိုပဲ မေကာ္တို႔မွာ ပြဲေတြမရွိဘူးေလ ၊ မေကာ္တို႔ ၈၆ မွာ အဆိုေတာ္ျဖစ္တယ္။ ၈၈ မွာ အေရးအခင္းျဖစ္တယ္၊ ဆိုေတာ့ ဘာပြဲမွမရွိဘူး။ ဒါေပမယ့္ ဘာေတြရွိမလဲဆိုေတာ့ အစိုးရ၀န္ႀကီးမ႑ပ္ေတြရွိမယ္။ ေနာက္ေတာ့ ေခတ္ေလးနည္းနည္းေကာင္းလာေတာ့ ဘင္ဆင္၊ ဂ်င္ဆင္းတို႔ ဗီဗီတို႔ မ႑ပ္ေတြေပၚလာတာ။ သူတို႔မိသားစုမ႑ပ္ေတြေပါ့ အဲဒီမွာလည္း သူတို႔ေတြက တီး၀ိုင္းေခၚမယ္ ၊ အဲလိုမႏၱေလးက တီး၀ိုင္းေတြေပါ့ အဲဒီလိုမ်ိဳးနဲ႔ ပြဲလုပ္တယ္ အဲေလာက္ပဲ အဲဒီေတာ့ မေကာ္ထင္တာကေတာ့ အဲဒီေခတ္ကို ျပန္ေရာက္သြားမယ့္ ပံုစံမ်ိဳးေပါ့။”</p>
<p>ေတးသံရွင္ေကာ္နီ ရဲ႕ ဒီႏွစ္ သၾကၤန္ကာလ အစီအစဥ္ကေရာ ဘယ္လိုရွိပါလဲ။</p>
<p>“မေကာ္က ဒီႏွစ္ ထား၀ယ္သြားမယ္။ မေကာ္ရယ္ ၊ မနီရယ္၊ ကိုေအာင္ရင္ပါမယ္။ ေနာက္မိုးဇံပါမယ္၊ Evening star band နဲ႔သြားမွာ။”</p>
<p>“ေမွ်ာ္ႏုိင္သမွ်” သီခ်င္း အယ္လ္ဘမ္နဲ႔ လတ္တေလာ နံမည္ၾကီးေနတဲ့ ေတးသံရွင္ ျဖိဳးျပည့္စံုကေတာ့ ဒီႏွစ္သၾကၤန္ကာလ တေလွ်ာက္လံုး မံုရြာပရိသတ္နဲ႔အတူ ရွိမယ့္အေၾကာင္း ေျပာပါတယ္။</p>
<p>“က်ေနာ္က သၾကၤန္ကို မံုရြာၿမိဳ႕မွာ ေဖ်ာ္ေျဖတင္ဆက္ေပးရမယ္ေပါ့ေနာ္။ ပုဂၢလိက မ႑ပ္တခုမွာပဲ မံုရြာမွာရွိတဲ့ မံုရြာၿမိဳ႕ခံျပည္သူေတြနဲ႔အတူတူ ေဖ်ာ္ေျဖတင္ဆက္မႈေတြ ၊ ေရပတ္ကစားမ႑ပ္မွာ ေဖ်ာ္ေျဖရမယ္။ က်ေနာ္နဲ႔ အတူတူ ေတးသံရွင္ေတြကေတာ့ ႏိုင္ငံေက်ာ္ေတးသံရွင္ေတြျဖစ္တဲ့ အာဇာနည္တို႔၊ ပိုပိုတို႔၊ မို႔မို႔လြင္တို႔ ေနာက္ညီမငယ္ေလးေတြလည္းပါတယ္။ ဆိုေတာ့ အႏုပညာရွင္ေတြ ေဖ်ာ္ေျဖတင္ဆက္မႈအဖြဲ႔ေတြမွာ ဒီႏွစ္ကိုေတာ့ မံုရြာၿမိဳ႕မွာ ေဖ်ာ္ေျဖတင္ဆက္ေပးရပါမယ္။”</p>
<p>ဒီႏွစ္ ရန္ကုန္ သၾကၤန္ပြဲေတာ္မွာ စီးပြားျဖစ္ မ႑ပ္ေတြ ေဆာက္ခြင့္မျပဳဘူးလို႔ ရန္ကုန္တိုင္း ၀န္ၾကီးခ်ဳပ္ ဦးၿဖိဳးမင္းသိန္းက ေျပာထားျပီး သၾကၤန္ကာလတြင္း ေဖ်ာ္ေျဖၾကမယ့္ သံခ်ပ္ေတြကိုလည္း သက္ဆိုင္ရာတာ၀န္ရွိသူေတြက ၾကိဳတင္ စိစစ္သြားမယ္လို႔ ဆိုတာေၾကာင့္ ဒီအေပၚမွာ ေ၀ဖန္မႈေတြ ရွိခဲ့သလို၊ ေတးဂီတ ေဖ်ာ္ေျဖေရးလုပ္ငန္းေတြနဲ႔ အႏုပညာရွင္ အေတာ္မ်ားမ်ား လည္း အနည္းနဲ႔အမ်ား ထိခိုက္ခဲ့ရတာ ျဖစ္ပါတယ္။ </p>
</div>
<ul class="author-hlight">
<li>
<!-- Author's Profile -->
<div class="media-block-wrap author">
<div class="small-thums-list">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img">
<div class="img-wrap">
<div class="thumb listThumb">
<img alt="16x9 Image" class="avatar rounded" src="https://gdb.voanews.com/C19F2D32-DBD8-402D-A380-5E982DAFAEED_w66_r5.jpg" />
</div>
</div>
<div class="content">
<h4>
<a href="/author/18322.html">မခင္ျဖဴေထြး</a>
</h4>
<p></p>
<div class="follows">
<a class="btn btn-rss" target="_blank" href="http://burmese.voanews.com/api/agovp_e_gvpv">
<i class="ico ico-rss"></i>
မွာယူရန္
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/thingyan-than-gyat-/3805631.html"
class="img-wrap" title="သၾကၤန္နဲ႔ ျမန္မာ့ရိုးရာသံခ်ပ္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/4D6A7E3B-ACE1-419F-9B7F-322308410589_cx0_cy8_cw0_w33_r1.jpg" src="" alt="သၾကၤန္နဲ႔ ျမန္မာ့ရိုးရာသံခ်ပ္">
</div>
</a>
<div class="content">
<a href="/a/thingyan-than-gyat-/3805631.html" >
<h4>
<span class="title">သၾကၤန္နဲ႔ ျမန္မာ့ရိုးရာသံခ်ပ္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/tuesday-call-in/3802161.html"
class="img-wrap" title="အေျပာင္းအလဲေတြၾကား ေပ်ာ္စရာသၾကၤန္ျဖစ္ႏိုင္မလား">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/BE121B65-8311-4FAA-8D5F-EFF79A0047F6_w33_r1.jpg" src="" alt="အေျပာင္းအလဲေတြၾကား ေပ်ာ္စရာသၾကၤန္ျဖစ္ႏိုင္မလား">
</div>
</a>
<div class="content">
<a href="/a/tuesday-call-in/3802161.html" >
<h4>
<span class="title">အေျပာင္းအလဲေတြၾကား ေပ်ာ္စရာသၾကၤန္ျဖစ္ႏိုင္မလား</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/thai-migrant-workers-are-sue-/3804608.html"
class="img-wrap" title="သၾကၤန္ရက္ ေနရပ္ျပန္ ျမန္မာလုပ္သားေတြကုိ ထုိင္း အေရးယူ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/2B9FDE8E-312E-4B04-8513-A3D7F2B9BA2B_w33_r1.jpg" src="" alt="သၾကၤန္ရက္ ေနရပ္ျပန္ ျမန္မာလုပ္သားေတြကုိ ထုိင္း အေရးယူ">
</div>
</a>
<div class="content">
<a href="/a/thai-migrant-workers-are-sue-/3804608.html" >
<h4>
<span class="title">သၾကၤန္ရက္ ေနရပ္ျပန္ ျမန္မာလုပ္သားေတြကုိ ထုိင္း အေရးယူ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/3801813.html"
class="img-wrap" title="ရန္ကုန္သၾကၤန္ အစီအစဥ္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/BE121B65-8311-4FAA-8D5F-EFF79A0047F6_cx0_cy6_cw0_w33_r1.jpg" src="" alt="ရန္ကုန္သၾကၤန္ အစီအစဥ္">
</div>
</a>
<div class="content">
<a href="/a/3801813.html" >
<h4>
<span class="title">ရန္ကုန္သၾကၤန္ အစီအစဥ္</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2530"><i class="ico ico-chevron-forward pull-right"></i>ေနာက္ဆံုးလႊင့္ တီဗီြအစီအစဥ္</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block vertical width-img size-2">
<a href="/a/3806870.html"
class="img-wrap" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၄.၁၂.၂၀၁၇">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/e4051edb-e707-4bc1-b4ad-345481717e36_tv_w100_r1.jpg" src="" alt="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၄.၁၂.၂၀၁၇">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/3806870.html" >
<h4>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၄.၁၂.၂၀၁၇</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2530">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<i title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></i>
<i title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/weekly-news-analysis-two-important-speeches/3798511.html" title="ေဒၚစု ေနရာဖယ္ေပးလို႔ရမလား တပ္မေတာ္သာ တိုင္းျပည္ေကာင္းေအာင္ လုပ္ႏိုင္သလား"><h4>
ေဒၚစု ေနရာဖယ္ေပးလို႔ရမလား တပ္မေတာ္သာ တိုင္းျပည္ေကာင္းေအာင္ လုပ္ႏိုင္သလား
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/pakistan-military-police-christians/3802636.html" title="အစၥလမ္ဘာသာကိုေျပာငး္ရင္ အမႈက လႊတ္မည္"><h4>
အစၥလမ္ဘာသာကိုေျပာငး္ရင္ အမႈက လႊတ္မည္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/lashio-uwsa-office-myanmar-government-searching-/3804069.html" title="လားရိႈး UWSA ဆက္ဆံေရးရံုးကို ျမန္မာအာဏာပိုင္တို႔၀င္ေရာက္စစ္ေဆး"><h4>
လားရိႈး UWSA ဆက္ဆံေရးရံုးကို ျမန္မာအာဏာပိုင္တို႔၀င္ေရာက္စစ္ေဆး
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/rohingya-india-/3800138.html" title="ရိုဟင္ဂ်ာအၾကမ္းဖက္သမားေတြ အိႏၵိယမွာေလ႔က်င့္"><h4>
ရိုဟင္ဂ်ာအၾကမ္းဖက္သမားေတြ အိႏၵိယမွာေလ႔က်င့္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/myanmar-women-football-team-and-vietnam/3804616.html" title="ျမန္မာနဲ႔ ဗီယက္နမ္ အမိ်ဳးသမီးေဘာလုံးေျခစစ္ပြဲ အႀကိတ္အနယ္"><h4>
ျမန္မာနဲ႔ ဗီယက္နမ္ အမိ်ဳးသမီးေဘာလုံးေျခစစ္ပြဲ အႀကိတ္အနယ္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<i title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></i>
<i title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/3803785.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၄.၁၀.၂၀၁၇"><h4>
<i class="ico ico-video"></i>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၄.၁၀.၂၀၁၇
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/3800522.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၄.၀၇.၂၀၁၇)"><h4>
<i class="ico ico-video"></i>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၄.၀၇.၂၀၁၇)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/3798733.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၄.၀၆.၂၀၁၇)"><h4>
<i class="ico ico-video"></i>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၄.၀၆.၂၀၁၇)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/3805293.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၄.၁၁.၂၀၁၇"><h4>
<i class="ico ico-video"></i>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၄.၁၁.၂၀၁၇
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/3802770.html" title="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၄.၀၉.၂၀၁၇"><h4>
<i class="ico ico-video"></i>
တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၄.၀၉.၂၀၁၇
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">စိတ္၀င္စားဖြယ္ ...</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/united-airlines-video/3806647.html"
class="img-wrap" title="United ေလေၾကာင္းလိုင္း အႀကီးအကဲ ခရီးသည္ကို ေတာင္းပန္ ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/BD254137-C670-4014-9515-F54A9E5A9A87_w33_r1.jpg" src="" alt="FILE - United Airlines CEO Oscar Munoz is pictured prior to an interview in New York, June 2, 2016. Munoz said in a note to employees April 11, 2017, that a United flight crew &quot;followed established procedures&quot; when a passenger was forcibly removed from an">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a>
<a href="/a/united-airlines-video/3806647.html" >
<h4>
<span class="title">United ေလေၾကာင္းလိုင္း အႀကီးအကဲ ခရီးသည္ကို ေတာင္းပန္ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/syria-chemical-weapons/3806640.html"
class="img-wrap" title="ဓါတုလက္နက္ ဆီးရီးယားျငင္းခ်က္ ရုရွားေထာက္ျပမႈ ကန္ပါယ္ခ် ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/89748821-485A-443B-9757-D68C5BF89F7E_w33_r1.jpg" src="" alt="Victims of the chemical weapons attack lie on the ground in Khan Sheikhoun, in the northern province of Idlib, Syria, April 4, 2017. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a>
<a href="/a/syria-chemical-weapons/3806640.html" >
<h4>
<span class="title">ဓါတုလက္နက္ ဆီးရီးယားျငင္းခ်က္ ရုရွားေထာက္ျပမႈ ကန္ပါယ္ခ် </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/north-korea-agents-linked-to-1985-death-of-myanmar-national/3806637.html"
class="img-wrap" title="၁၉၈၅ခု ျမန္မာတဦး ဂ်ပန္မွာေသဆံုးမႈ ေျမာက္ကိုရီးယား ပေယာဂ ပါႏိုင္ ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/5AC889DD-384E-428A-90B5-2D6AD13F5DC4_w33_r1.jpg" src="" alt="၁၉၈၃ခုနွစ္ ေအာက္တိုဘာလ (၉)ရက္ေန႔က အာဇာနည္ဗိမာန္ ဗံုးခဲြတိုက္ခိုက္ခံရစဥ္">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a>
<a href="/a/north-korea-agents-linked-to-1985-death-of-myanmar-national/3806637.html" >
<h4>
<span class="title">၁၉၈၅ခု ျမန္မာတဦး ဂ်ပန္မွာေသဆံုးမႈ ေျမာက္ကိုရီးယား ပေယာဂ ပါႏိုင္ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/turmp-north-korea/3806629.html"
class="img-wrap" title="ေျမာက္ကိုရီးယား ႏ်ဴကလီးယားျပသနာရွာမႈ Trump ရွဳံခ်">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/9B4296B6-DCA8-4E0C-8CC3-2BBC7EF53571_w33_r1.jpg" src="" alt="Visitors sit in front of the TV screen showing a news program reporting about North Korea&#39;s missile firing, at Seoul Train Station in Seoul, South Korea, April 5, 2017.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a>
<a href="/a/turmp-north-korea/3806629.html" >
<h4>
<span class="title">ေျမာက္ကိုရီးယား ႏ်ဴကလီးယားျပသနာရွာမႈ Trump ရွဳံခ်</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/womens-asian-cup-2018-vietnam-beat-myanmar/3806621.html"
class="img-wrap" title="အာရွအမ်ိဳးသမီးဖလား ေျခစစ္ပြဲ ဗီယက္နမ္ ၂ - ျမန္မာ ၀ ဂုိး ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/D24FD255-4BB9-4C59-8996-9B9EBE8F3266_w33_r1.jpg" src="" alt=" Vietnam defeat Myanmar 2-0 Photos: Vietnam Football Federation">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a>
<a href="/a/womens-asian-cup-2018-vietnam-beat-myanmar/3806621.html" >
<h4>
<span class="title">အာရွအမ်ိဳးသမီးဖလား ေျခစစ္ပြဲ ဗီယက္နမ္ ၂ - ျမန္မာ ၀ ဂုိး </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/thingyan-than-gyat-/3805631.html"
class="img-wrap" title="သၾကၤန္နဲ႔ ျမန္မာ့ရိုးရာသံခ်ပ္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/4D6A7E3B-ACE1-419F-9B7F-322308410589_cx0_cy8_cw0_w33_r1.jpg" src="" alt="ေဒါင္းတို႔မ်ဳိးဆက္သံခ်ပ္အဖြဲ႔">
</div>
</a>
<div class="content">
<a class="category" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a>
<a href="/a/thingyan-than-gyat-/3805631.html" >
<h4>
<span class="title">သၾကၤန္နဲ႔ ျမန္မာ့ရိုးရာသံခ်ပ္</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385">သက္တံေရာင္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအက္ပ္မ်ားေဒါင္းလုတ္ယူရန္
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en" onclick="window.open(&#39;http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-အျခားမိုဘိုင္းလ္ဖုန္းမ်ားအားလံုးအတြက္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/">BBG</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/my-MM/api/frontend/itemdata",
"apiId": "3807021",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
</body>
</html>