
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "60";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>အေမရိကန္နဲ႔ ေျမာက္ကိုရီးယား ထိေတြ႔ဆက္ဆံဖို႔ တရုတ္တိုက္တြန္း</title>
<meta name="title" content="အေမရိကန္နဲ႔ ေျမာက္ကိုရီးယား ထိေတြ႔ဆက္ဆံဖို႔ တရုတ္တိုက္တြန္း"/>
<meta name="description" content="ေျမာက္ကိုရီးုယား ႏ်ဴကလီးယားအစီအစဥ္နဲ႔ ပတ္သက္ျပီး ေနာက္ထပ္ တင္းမာမႈေတြ ထပ္မျဖစ္ရေအာင္ ေရွာင္ရွားတဲ့အေနနဲ႔ အေမရိကန္နဲ႔ ေျမာက္ကိုရီးယား အစိုးရအၾကား ထိေတြ႔ ဆက္ဆံမႈေတြ အျမန္ဆံုး လုပ္ေဆာင္ဖို႔ တ႐ုတ္အစိုးရ..." />
<meta name="keywords" content="ဗီြအိုေအ၊ ဗီြအုိေအျမန္မာ၊ ဗီြအုိေအသတင္း၊ ျမန္မာသတင္း၊ ဗမာသတင္း၊ သတင္းေဆာင္းပါ၊ တီဗီြမမဂၢဇင္း၊ တီဗီြသတင္းလႊာ၊ သတင္းလႊာ၊ အေမရိကန္၊ ဥေရာပ၊ အာရွ၊ အာဆီယံ၊ အာဖရိက၊ ေတာင္အေမရိက၊ VOA, VOA Burmese, Voice of America, VOA Special, News, Radio, Television, TV Magazine, International, World, Europe, Politics, Human Rights, Africa, ASEAN, EU, UN, Health, Culture, English Learning, American Idioms" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3834535.ltr" />
<meta content="အေမရိကန္နဲ႔ ေျမာက္ကိုရီးယား ထိေတြ႔ဆက္ဆံဖို႔ တရုတ္တိုက္တြန္း" property="og:title" />
<meta content="ေျမာက္ကိုရီးုယား ႏ်ဴကလီးယားအစီအစဥ္နဲ႔ ပတ္သက္ျပီး ေနာက္ထပ္ တင္းမာမႈေတြ ထပ္မျဖစ္ရေအာင္ ေရွာင္ရွားတဲ့အေနနဲ႔ အေမရိကန္နဲ႔ ေျမာက္ကိုရီးယား အစိုးရအၾကား ထိေတြ႔ ဆက္ဆံမႈေတြ အျမန္ဆံုး လုပ္ေဆာင္ဖို႔ တ႐ုတ္အစိုးရက တုိက္တြန္းလိုက္ပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://burmese.voanews.com/a/china-us-north-korea-tension/3834535.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/D1DD0D19-BFC0-46EB-B972-5CED689397AD_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="VOA (ျမန္မာပုိင္း)" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/D1DD0D19-BFC0-46EB-B972-5CED689397AD_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="ႏိုင္ငံတကာ, China, North Korea, Donald Trump, Geng Shuang" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"my-MM","mainEntityOfPage":"http://burmese.voanews.com/a/china-us-north-korea-tension/3834535.html","url":"http://burmese.voanews.com/a/china-us-north-korea-tension/3834535.html","headline":"အေမရိကန္နဲ႔ ေျမာက္ကိုရီးယား ထိေတြ႔ဆက္ဆံဖို႔ တရုတ္တိုက္တြန္း","name":"အေမရိကန္နဲ႔ ေျမာက္ကိုရီးယား ထိေတြ႔ဆက္ဆံဖို႔ တရုတ္တိုက္တြန္း","author":{"@type":"Person","name":"VOA (ျမန္မာပုိင္း)"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/D1DD0D19-BFC0-46EB-B972-5CED689397AD_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-05-02","dateModified":"2017-05-02 15:38:03Z","keywords":"ႏိုင္ငံတကာ, China, North Korea, Donald Trump, Geng Shuang","publisher":{"@type":"Organization","name":"ဗီြအိုေအ","logo":{"@type":"ImageObject","url":"http://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo-amp.png","width":144,"height":60}},"description":"ေျမာက္ကိုရီးုယား ႏ်ဴကလီးယားအစီအစဥ္နဲ႔ ပတ္သက္ျပီး ေနာက္ထပ္ တင္းမာမႈေတြ ထပ္မျဖစ္ရေအာင္ ေရွာင္ရွားတဲ့အေနနဲ႔ အေမရိကန္နဲ႔ ေျမာက္ကိုရီးယား အစိုးရအၾကား ထိေတြ႔ ဆက္ဆံမႈေတြ အျမန္ဆံုး လုပ္ေဆာင္ဖို႔ တ႐ုတ္အစိုးရက တုိက္တြန္းလိုက္ပါတယ္။"}</script> <link rel="amphtml" href="http://burmese.voanews.com/amp/3834535.html" />
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=7.16.0.0&amp;cb=60" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.16.0.0&amp;cb=60"></script>
<script src="/Scripts/responsive/loader.b?v=t6ZMzw6rZ9nkldKE2p6uvZB_bT8X5ZQkeVWNXql3oAc1?&amp;av=7.16.0.0&amp;cb=60"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"အေမရိကန္နဲ႔ ေျမာက္ကိုရီးယား ထိေတြ႔ဆက္ဆံဖို႔ တရုတ္တိုက္တြန္း",page_type:"3834535",page_name:"အေမရိကန္နဲ႔ ေျမာက္ကိုရီးယား ထိေတြ႔ဆက္ဆံဖို႔ တရုတ္တိုက္တြန္း",short_headline:"အေမရိကန္နဲ႔ ေျမာက္ကိုရီး...",long_headline:"အေမရိကန္နဲ႔ ေျမာက္ကိုရီးယား ထိေတြ႔ဆက္ဆံဖို႔ တရုတ္တိုက္တြန္း",headline:"အေမရိကန္နဲ႔ ေျမာက္ကိုရီးယား ထိေတြ႔ဆက္ဆံဖို႔ တရုတ္တိုက္တြန္း",content_type:"Article",pub_year:"2017",pub_month:"05",pub_day:"02",pub_hour:"15",pub_minute:"24",pub_weekday:"Tuesday",byline:"(ျမန္မာပုိင္း), VOA",categories:"international",tags:"China;North Korea;Donald Trump;Geng Shuang",slug:"china-us-north-korea-tension",section:"ႏိုင္ငံတကာ",english_section:"international",search_results:"No",article_uid:"3834535"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/1600369649?pageName=voa%3abur%3ar%3a3834535%3a%e1%80%a1%e1%80%b1%e1%80%99%e1%80%9b%e1%80%ad%e1%80%80%e1%80%94%e1%80%b9%e1%80%94%e1%80%b2%e1%82%94+%e1%80%b1%e1%80%bb%e1%80%99%e1%80%ac%e1%80%80%e1%80%b9%e1%80%80%e1%80%ad%e1%80%af%e1%80%9b%e1%80%ae%e1%80%b8%e1%80%9a%e1%80%ac%e1%80%b8+%e1%80%91%e1%80%ad%e1%80%b1%e1%80%90%e1%80%bc%e1%82%94%e1%80%86%e1%80%80%e1%80%b9%e1%80%86%e1%80%b6%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%90%e1%80%9b%e1%80%af%e1%80%90%e1%80%b9%e1%80%90%e1%80%ad%e1%80%af%e1%80%80%e1%80%b9%e1%80%90%e1%80%bc%e1%80%94%e1%80%b9%e1%80%b8&amp;c6=%e1%80%a1%e1%80%b1%e1%80%99%e1%80%9b%e1%80%ad%e1%80%80%e1%80%94%e1%80%b9%e1%80%94%e1%80%b2%e1%82%94+%e1%80%b1%e1%80%bb%e1%80%99%e1%80%ac%e1%80%80%e1%80%b9%e1%80%80%e1%80%ad%e1%80%af%e1%80%9b%e1%80%ae%e1%80%b8%e1%80%9a%e1%80%ac%e1%80%b8+%e1%80%91%e1%80%ad%e1%80%b1%e1%80%90%e1%80%bc%e1%82%94%e1%80%86%e1%80%80%e1%80%b9%e1%80%86%e1%80%b6%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%90%e1%80%9b%e1%80%af%e1%80%90%e1%80%b9%e1%80%90%e1%80%ad%e1%80%af%e1%80%80%e1%80%b9%e1%80%90%e1%80%bc%e1%80%94%e1%80%b9%e1%80%b8&amp;v6=D=c6&amp;g=http%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%a1%e1%80%b1%e1%80%99%e1%80%9b%e1%80%ad%e1%80%80%e1%80%94%e1%80%b9%e1%80%94%e1%80%b2%e1%82%94+%e1%80%b1%e1%80%bb%e1%80%99%e1%80%ac%e1%80%80%e1%80%b9%e1%80%80%e1%80%ad%e1%80%af%e1%80%9b%e1%80%ae%e1%80%b8%e1%80%9a%e1%80%ac%e1%80%b8+%e1%80%91%e1%80%ad%e1%80%b1%e1%80%90%e1%80%bc%e1%82%94%e1%80%86%e1%80%80%e1%80%b9%e1%80%86%e1%80%b6%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%90%e1%80%9b%e1%80%af%e1%80%90%e1%80%b9%e1%80%90%e1%80%ad%e1%80%af%e1%80%80%e1%80%b9%e1%80%90%e1%80%bc%e1%80%94%e1%80%b9%e1%80%b8&amp;v7=D=c7&amp;c16=voa+burmese&amp;v16=D=c16&amp;c5=international&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3834535&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">ဘာသာစကားမ်ား</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="http://m.learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="http://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
</ul>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href = "#" title="search" class="btn btn-rounded btn-open-srch">
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="ေရဒီယို" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="႐ုပ္သံ" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">႐ုပ္သံ</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/">မူလစာမ်က္ႏွာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5990.html">ဗီြဒီယို</a> </li>
<li class=" item">
<a class="handler" href="/p/5941.html">ျမန္မာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5942.html">ႏုိင္ငံတကာ</a> </li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5962.html">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
ေရြးေကာက္ပြဲမ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6346.html">အေမရိကန္သမၼတေရြးေကာက္ပြဲ သတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582">အေမရိကန္ေရြးေကာက္ပြဲဆုိင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://m.learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3834275.html"
class="img-wrap" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၅.၀၂.၂၀၁၇">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/3834275.html" >
<h4>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၅.၀၂.၂၀၁၇</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:00 - 19:30</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၅.၀၃.၂၀၁၇</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/programindex.html?t=2">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3814601.html"
class="img-wrap" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/D15F75F7-2D0A-4369-9954-63F69C0F215F_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/3814601.html" >
<h4>
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >06:00 - 07:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >18:30 - 19:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">ညေနပိုင္း ၆း၃၀-၇း၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >21:00 - 22:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/programindex.html">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>ေနာက္သို႔</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>ေရွ ႔သို႔</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
ေနာက္ဆုံးရသတင္း
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>ေနာက္သို႔</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>ေရွ ႔သို႔</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
တိုက္႐ိုက္
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3834535&amp;SiteId=409&amp;r=874454250&amp;it=0&amp;pd=20170502152403" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3834535" data-lt-siteId="409" />
<div class="category">
<a href="/z/2524">ႏိုင္ငံတကာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
အေမရိကန္နဲ႔ ေျမာက္ကိုရီးယား ထိေတြ႔ဆက္ဆံဖို႔ တရုတ္တိုက္တြန္း </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-05-02T21:54:03+00:00">
02 ေမ၊ 2017
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/18460.html" title="VOA (ျမန္မာပုိင္း)">VOA (ျမန္မာပုိင္း)</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder image" itemscope itemtype="http://schema.org/ImageObject">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/D1DD0D19-BFC0-46EB-B972-5CED689397AD_w250_r1_s.jpg" itemprop="url" alt="FILE - This combination of photos shows North Korean leader Kim Jong Un on April 15, 2017, in Pyongyang, North Korea, left, and U.S. President Donald Trump in Washington on April 29, 2017." />
</div>
<p class="caption" itemprop="caption">FILE - This combination of photos shows North Korean leader Kim Jong Un on April 15, 2017, in Pyongyang, North Korea, left, and U.S. President Donald Trump in Washington on April 29, 2017.</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share-label">မွ်ေ၀ပါ</div>
<div class="content-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fburmese.voanews.com%2fa%2f3834535.html" title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fburmese.voanews.com%2fa%2f3834535.html&amp;text=%e1%80%a1%e1%80%b1%e1%80%99%e1%80%9b%e1%80%ad%e1%80%80%e1%80%94%e1%80%b9%e1%80%94%e1%80%b2%e1%82%94+%e1%80%b1%e1%80%bb%e1%80%99%e1%80%ac%e1%80%80%e1%80%b9%e1%80%80%e1%80%ad%e1%80%af%e1%80%9b%e1%80%ae%e1%80%b8%e1%80%9a%e1%80%ac%e1%80%b8+%e1%80%91%e1%80%ad%e1%80%b1%e1%80%90%e1%80%bc%e1%82%94%e1%80%86%e1%80%80%e1%80%b9%e1%80%86%e1%80%b6%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%90%e1%80%9b%e1%80%af%e1%80%90%e1%80%b9%e1%80%90%e1%80%ad%e1%80%af%e1%80%80%e1%80%b9%e1%80%90%e1%80%bc%e1%80%94%e1%80%b9%e1%80%b8" title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</i>
</a>
</li>
<li >
<a href="mailto:?body=http%3a%2f%2fburmese.voanews.com%2fa%2f3834535.html&amp;subject=အေမရိကန္နဲ႔ ေျမာက္ကိုရီးယား ထိေတြ႔ဆက္ဆံဖို႔ တရုတ္တိုက္တြန္း" title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္</span>
</i>
</a>
</li>
<li>
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="http://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
အေမရိကန္နဲ႔ ေျမာက္ကိုရီးယား ထိေတြ႔ဆက္ဆံဖို႔ တရုတ္တိုက္တြန္း
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fburmese.voanews.com%2fa%2f3834535.html" title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fburmese.voanews.com%2fa%2f3834535.html&amp;text=%e1%80%a1%e1%80%b1%e1%80%99%e1%80%9b%e1%80%ad%e1%80%80%e1%80%94%e1%80%b9%e1%80%94%e1%80%b2%e1%82%94+%e1%80%b1%e1%80%bb%e1%80%99%e1%80%ac%e1%80%80%e1%80%b9%e1%80%80%e1%80%ad%e1%80%af%e1%80%9b%e1%80%ae%e1%80%b8%e1%80%9a%e1%80%ac%e1%80%b8+%e1%80%91%e1%80%ad%e1%80%b1%e1%80%90%e1%80%bc%e1%82%94%e1%80%86%e1%80%80%e1%80%b9%e1%80%86%e1%80%b6%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%90%e1%80%9b%e1%80%af%e1%80%90%e1%80%b9%e1%80%90%e1%80%ad%e1%80%af%e1%80%80%e1%80%b9%e1%80%90%e1%80%bc%e1%80%94%e1%80%b9%e1%80%b8" title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</i>
</a>
</li>
<li class="share-additional first-additional"
>
<a href="mailto:?body=http%3a%2f%2fburmese.voanews.com%2fa%2f3834535.html&amp;subject=အေမရိကန္နဲ႔ ေျမာက္ကိုရီးယား ထိေတြ႔ဆက္ဆံဖို႔ တရုတ္တိုက္တြန္း" title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္</span>
</i>
</a>
</li>
<li>
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>ေျမာက္ကိုရီးုယား ႏ်ဴကလီးယားအစီအစဥ္နဲ႔ ပတ္သက္ျပီး ေနာက္ထပ္ တင္းမာမႈေတြ ထပ္မျဖစ္ရေအာင္ ေရွာင္ရွားတဲ့အေနနဲ႔ အေမရိကန္နဲ႔ ေျမာက္ကိုရီးယား အစိုးရအၾကား ထိေတြ႔ ဆက္ဆံမႈေတြ အျမန္ဆံုး လုပ္ေဆာင္ဖို႔ တ႐ုတ္အစိုးရက တုိက္တြန္းလိုက္ပါတယ္။ ေျမာက္ကိုရီးယား ေခါင္းေဆာင္ ကင္မ္ဂ်ံဳအြန္းနဲ႔ ျဖစ္ႏိုင္ရင္ေတြ႔ဆံုဖို႔ သူ လမ္းဖြင့္ထားတယ္လို႔ အေမရိကန္သမၼတ Donald Trump က ေျပာဆိုလိုက္ျပီးတဲ့ေနာက္မွာပဲ တ႐ုတ္ႏုိင္ငံျခားေရးဌာန ေျပာခြင့္ရ Geng Shuang က အခုလို တိုက္တြန္း ေျပာဆိုသြားတာျဖစ္ပါတယ္။ အေမရိကန္နဲ႔ ေျမာက္ကိုရီးယား အစိုးရတို႔အေနနဲ႔ ၿငိမ္းခ်မ္းေရးအတြက္ ခိုင္မာတဲ့လုပ္ေဆာင္မႈေတြ လုပ္သြားရလိမ့္မယ္လုိ္႔လည္း ေျပာခြင့္ရ Geng က ေျပာပါတယ္။ ေျမာက္ကိုရီးယားက ဒံုးက်ည္စမ္းသပ္မႈေတြ ဆက္တိုက္ လုပ္ေဆာင္ေနတဲ့အခ်ိန္၊ အေမရိကန္ကလည္း ေတာင္ကိုရီးယားကို အဆင့္ျမင့္ ဒံုးခြင္းဒံုးစနစ္ ေနရာခ်ထားျပီး ႏွစ္ဘက္ အျပန္အလွန္ တင္းမာမႈေတြ တိုးလာေအာင္ လုပ္ေဆာင္ေနတာ ေတြကို ရပ္ဆိုင္းဖို႔ တ႐ုတ္အစိုးရက တိုက္တြန္း ေနတာပါ။ ၾကီးမားတဲ့ စစ္ေရးေလ့က်င့္မႈၾကီးေတြကိုလည္း ႏွစ္ဘက္စလံုးက လုပ္ေဆာင္ခဲ့ၾကတာ ျဖစ္ပါတယ္။ </p>
<div class="player-and-links embed-player-only">
<div class="html5Player-sticky-container" data-poster="https://gdb.voanews.com/D1DD0D19-BFC0-46EB-B972-5CED689397AD_w250_r1.jpg" >
<div class="html5Player html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerAudio html5PlayerEmbedded html5PlayerEmbeddedAudio html5PlayerWithImage"
data-player_id=""
data-title="အေမရိကန္နဲ႔ ေျမာက္ကိုရီးယား ထိေတြ႔ဆက္ဆံဖို႔ တရုတ္တိုက္တြန္း"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/clips/VBU/2017/05/02/0afbb9fd-10e0-417a-aad3-12e2e46a3a76_16k.mp3">
<img src="https://gdb.voanews.com/D1DD0D19-BFC0-46EB-B972-5CED689397AD_w250_r1.jpg" alt="အေမရိကန္နဲ႔ ေျမာက္ကိုရီးယား ထိေတြ႔ဆက္ဆံဖို႔ တရုတ္တိုက္တြန္း" title="အေမရိကန္နဲ႔ ေျမာက္ကိုရီးယား ထိေတြ႔ဆက္ဆံဖို႔ တရုတ္တိုက္တြန္း" />
<i class="ico ico-action ico-audio-rounded media-player-audio-ico"></i>
</a>
<div class="html5PlayerEmbeddedAudioInfo">
<div class="html5PlayerEmbeddedAudioInfo-Sharing">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn"></span>
</div>
<div class="html5PlayerEmbeddedAudioInfo-Title">
<h6 class="title">
<a href="/a/3834534.html" target="_blank" title="အေမရိကန္နဲ႔ ေျမာက္ကိုရီးယား ထိေတြ႔ဆက္ဆံဖို႔ တရုတ္တိုက္တြန္း">အေမရိကန္နဲ႔ ေျမာက္ကိုရီးယား ထိေတြ႔ဆက္ဆံဖို႔ တရုတ္တိုက္တြန္း</a>
</h6>
</div>
</div>
<audio src="https://av.voanews.com/clips/VBU/2017/05/02/0afbb9fd-10e0-417a-aad3-12e2e46a3a76_16k.mp3" data-type="audio/mp3" data-info="16 kbps | MP3" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2017/05/02/0afbb9fd-10e0-417a-aad3-12e2e46a3a76_32k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2017/05/02/0afbb9fd-10e0-417a-aad3-12e2e46a3a76_32k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;32 kbps | MP3&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2017/05/02/0afbb9fd-10e0-417a-aad3-12e2e46a3a76_64k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2017/05/02/0afbb9fd-10e0-417a-aad3-12e2e46a3a76_64k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;64 kbps | MP3&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=3834534&SiteId=409&r=874454250&it=0&pd=20170502153500"></audio> <div class="html5PlayerSpinner">
<img src="http://burmese.voanews.com/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerAudioEmbedCodePanel" style="display: none;" data-source="//burmese.voanews.com/embed/player/0/3834534.html?type=audio">
<span class="html5PlayerBtn html5PlayerClose html5PlayerAudioEmbedCodePanelCloseBtn"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
</div>
</div>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<div class="not-apply-to-sticky html5PlayerContentSharing">
<aside>
<div class="player-content-share content-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fburmese.voanews.com%2fa%2f3834534.html" title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fburmese.voanews.com%2fa%2f3834534.html&amp;text=%e1%80%a1%e1%80%b1%e1%80%99%e1%80%9b%e1%80%ad%e1%80%80%e1%80%94%e1%80%b9%e1%80%94%e1%80%b2%e1%82%94+%e1%80%b1%e1%80%bb%e1%80%99%e1%80%ac%e1%80%80%e1%80%b9%e1%80%80%e1%80%ad%e1%80%af%e1%80%9b%e1%80%ae%e1%80%b8%e1%80%9a%e1%80%ac%e1%80%b8+%e1%80%91%e1%80%ad%e1%80%b1%e1%80%90%e1%80%bc%e1%82%94%e1%80%86%e1%80%80%e1%80%b9%e1%80%86%e1%80%b6%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%90%e1%80%9b%e1%80%af%e1%80%90%e1%80%b9%e1%80%90%e1%80%ad%e1%80%af%e1%80%80%e1%80%b9%e1%80%90%e1%80%bc%e1%80%94%e1%80%b9%e1%80%b8" title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
</i>
</a>
</li>
<li>
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn-rounded hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
<li>
<a href="/a/3834534.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</aside>
</div>
<p class="sharing-link">
<a href="//burmese.voanews.com/a/3834534.html">//burmese.voanews.com/a/3834534.html</a>
</p>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><i class="ico ico-play"></i>0:00:48</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:00:48</span>
</div>
<div class="html5PlayerControlsRight">
<span class="html5PlayerBtn html5PlayerMore"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<i class="ico ico-download"></i>
<span class="label">တိုက္႐ိုက္ လင့္ခ္</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2017/05/02/0afbb9fd-10e0-417a-aad3-12e2e46a3a76_32k.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireTealiumEventOnDownload(this, 'audio', 3834534, 'အေမရိကန္နဲ႔ ေျမာက္ကိုရီးယား ထိေတြ႔ဆက္ဆံဖို႔ တရုတ္တိုက္တြန္း', null, '', '2017', '05', '02')">
32 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2017/05/02/0afbb9fd-10e0-417a-aad3-12e2e46a3a76_64k.mp3?download=1" title="64 kbps | MP3" class="handler"
onclick="FireTealiumEventOnDownload(this, 'audio', 3834534, 'အေမရိကန္နဲ႔ ေျမာက္ကိုရီးယား ထိေတြ႔ဆက္ဆံဖို႔ တရုတ္တိုက္တြန္း', null, '', '2017', '05', '02')">
64 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2017/05/02/0afbb9fd-10e0-417a-aad3-12e2e46a3a76_16k.mp3?download=1" title="16 kbps | MP3" class="handler"
onclick="FireTealiumEventOnDownload(this, 'audio', 3834534, 'အေမရိကန္နဲ႔ ေျမာက္ကိုရီးယား ထိေတြ႔ဆက္ဆံဖို႔ တရုတ္တိုက္တြန္း', null, '', '2017', '05', '02')">
16 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn-link btn-popout-player" data-default-display="block" data-popup-url="/pp/3834534/ppt0.html" title="သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။">
<i class="ico ico-arrow-top-right"></i>
<span class="text">သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။</span>
</button>
</div>
<p> </p>
<p>
<p> </p>
</p>
</div>
<ul class="author-hlight">
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/trump-say-he-would-be-honored-to-meet-with-north-korea-leader-/3833581.html"
class="img-wrap" title="ေျမာက္ကိုရီးယားေခါင္းေဆာင္နဲ႔ေတြ႔ဖုိ႔ သမၼတ Trump လိုလား">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/8E0FBC36-70E8-4286-92C6-3A12F73B4256_w33_r1.jpg" src="" alt="ေျမာက္ကိုရီးယားေခါင္းေဆာင္နဲ႔ေတြ႔ဖုိ႔ သမၼတ Trump လိုလား">
</div>
</a>
<div class="content">
<a href="/a/trump-say-he-would-be-honored-to-meet-with-north-korea-leader-/3833581.html" >
<h4>
<span class="title">ေျမာက္ကိုရီးယားေခါင္းေဆာင္နဲ႔ေတြ႔ဖုိ႔ သမၼတ Trump လိုလား</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/cia-mike-pompeo-in-south-korea-/3832969.html"
class="img-wrap" title="CIA အႀကီးအကဲ ေတာင္ကိုရီးယား ေရာက္ရွိ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/3ABFB8BD-401A-4169-BD90-A7E335E78EEE_w33_r1.jpg" src="" alt="CIA အႀကီးအကဲ ေတာင္ကိုရီးယား ေရာက္ရွိ">
</div>
</a>
<div class="content">
<a href="/a/cia-mike-pompeo-in-south-korea-/3832969.html" >
<h4>
<span class="title">CIA အႀကီးအကဲ ေတာင္ကိုရီးယား ေရာက္ရွိ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/north-korea-us-missile/3830975.html"
class="img-wrap" title="ေျမာက္ကိုရီးယား ဒံုးလက္နက္စမ္းသပ္မႈ အေမရိကန္ သတိနဲ႔ေစာင့္ၾကည့္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/6ED7F583-DFBF-4CA8-B1B0-A3C3738729F1_w33_r1.jpg" src="" alt="ေျမာက္ကိုရီးယား ဒံုးလက္နက္စမ္းသပ္မႈ အေမရိကန္ သတိနဲ႔ေစာင့္ၾကည့္">
</div>
</a>
<div class="content">
<a href="/a/north-korea-us-missile/3830975.html" >
<h4>
<span class="title">ေျမာက္ကိုရီးယား ဒံုးလက္နက္စမ္းသပ္မႈ အေမရိကန္ သတိနဲ႔ေစာင့္ၾကည့္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/north-korea-test-fires/3830494.html"
class="img-wrap" title="ေျမာက္ကိုရီးယား ဒံုးက်ည္စမ္းသပ္မႈ ဆက္လုပ္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/4CE43B4D-3B0C-4582-86A3-6756B6992A11_cx0_cy10_cw0_w33_r1.jpg" src="" alt="ေျမာက္ကိုရီးယား ဒံုးက်ည္စမ္းသပ္မႈ ဆက္လုပ္">
</div>
</a>
<div class="content">
<a href="/a/north-korea-test-fires/3830494.html" >
<h4>
<span class="title">ေျမာက္ကိုရီးယား ဒံုးက်ည္စမ္းသပ္မႈ ဆက္လုပ္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/3829581.html"
class="img-wrap" title="ကုလလံုၿခံဳေရးေကာင္စီ ေျမာက္ကိုရီးယားၿခိမ္းေျခာက္မႈေဆြးေႏြးေနၿပီ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/81F2842E-5536-4F49-81F1-4E629DDD0235_cx0_cy10_cw0_w33_r1.jpg" src="" alt="ကုလလံုၿခံဳေရးေကာင္စီ ေျမာက္ကိုရီးယားၿခိမ္းေျခာက္မႈေဆြးေႏြးေနၿပီ">
</div>
</a>
<div class="content">
<a href="/a/3829581.html" >
<h4>
<span class="title">ကုလလံုၿခံဳေရးေကာင္စီ ေျမာက္ကိုရီးယားၿခိမ္းေျခာက္မႈေဆြးေႏြးေနၿပီ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2530"><i class="ico ico-chevron-forward pull-right"></i>ေနာက္ဆံုးလႊင့္ တီဗီြအစီအစဥ္</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block vertical width-img size-2">
<a href="/a/3834275.html"
class="img-wrap" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၅.၀၂.၂၀၁၇">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/5333ae44-5a1f-4b8d-80ab-a63717135093_tv_w100_r1.jpg" src="" alt="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၅.၀၂.၂၀၁၇">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/3834275.html" >
<h4>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၅.၀၂.၂၀၁၇</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2530">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<i title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></i>
<i title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/3832513.html" title="ျမန္မာတိုင္းရင္းသားတဦး Iowa မွာ အသတ္ခံရ"><h4>
ျမန္မာတိုင္းရင္းသားတဦး Iowa မွာ အသတ္ခံရ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/myanmar-react-military-exercise-at-korea-peninsula/3825819.html" title="ေျမာက္ကိုးရီးယားနဲ႔ ကန္ တင္းမာမႈ ျပည္ပေရာက္ ျမန္မာေတြစိုးရိမ္"><h4>
ေျမာက္ကိုးရီးယားနဲ႔ ကန္ တင္းမာမႈ ျပည္ပေရာက္ ျမန္မာေတြစိုးရိမ္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/arabic-school-sealed-off-without-court-order/3830795.html" title="သာေကတ အာရဗီေက်ာင္း တရား႐ံုးအမိန္႔မပါပဲ ခ်ိပ္ပိတ္ "><h4>
သာေကတ အာရဗီေက်ာင္း တရား႐ံုးအမိန္႔မပါပဲ ခ်ိပ္ပိတ္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/aung-san-suu-kyi-discuss-rohingya-issues-with-indonesia-president-joko-widodo-/3831591.html" title="ရုိဟင္ဂ်ာအေရး ေဒၚစုႏွင့္ အင္ဒုိသမၼတ ေဆြးေႏြး"><h4>
ရုိဟင္ဂ်ာအေရး ေဒၚစုႏွင့္ အင္ဒုိသမၼတ ေဆြးေႏြး
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/magway-corruption-case-/3826401.html" title="ေပ်ာက္ေနတဲ့ ရန္ပံုေငြက်ပ္သန္း ၇၀၀၀ အနက္ သန္း ၁၇၀၀ ေက်ာ္ ျပန္ေပးမည္ဟု မေကြးတိုင္း ဝန္ႀကီးခ်ဴပ္ေဟာင္းဆို"><h4>
ေပ်ာက္ေနတဲ့ ရန္ပံုေငြက်ပ္သန္း ၇၀၀၀ အနက္ သန္း ၁၇၀၀ ေက်ာ္ ျပန္ေပးမည္ဟု မေကြးတိုင္း ဝန္ႀကီးခ်ဴပ္ေဟာင္းဆို
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<i title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></i>
<i title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/3829552.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၄.၂၈.၂၀၁၇)"><h4>
<i class="ico ico-video"></i>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၄.၂၈.၂၀၁၇)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/3826193.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၄.၂၆.၂၀၁၇"><h4>
<i class="ico ico-video"></i>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၄.၂၆.၂၀၁၇
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/3827822.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၄.၂၇.၂၀၁၇"><h4>
<i class="ico ico-video"></i>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၄.၂၇.၂၀၁၇
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/3832738.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၅.၀၁.၂၀၁၇"><h4>
<i class="ico ico-video"></i>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၅.၀၁.၂၀၁၇
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/3831719.html" title="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၄.၃၀.၂၀၁၇"><h4>
<i class="ico ico-video"></i>
တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၄.၃၀.၂၀၁၇
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">စိတ္၀င္စားဖြယ္ ...</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/kio-will-meet-with-peace-commission-/3834294.html"
class="img-wrap" title="၂၁ ပင္လံုမတိုင္ခင္ ကခ်င္လြတ္လပ္ေရးအဖဲြ႔ KIO နဲ႔ ၿငိမ္းေကာ္မရွင္ေတြ႔ဆံုဖြယ္ရိွ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/48EC96D6-0FF3-4EE4-B9ED-AC175A8C6B36_cx5_cy1_cw79_w33_r1.jpg" src="" alt="ေမလ ၁၃ ရက္၊ ၂၀၁၄ အဂၤါေန႔က ျမစ္ႀကီးနားၿမိဳ႕မွာ KIO နဲ႔ ၿငိမ္းေကာ္မရွင္တုိ႔ ေတြ႔ဆံုစဥ္ ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a>
<a href="/a/kio-will-meet-with-peace-commission-/3834294.html" >
<h4>
<span class="title">၂၁ ပင္လံုမတိုင္ခင္ ကခ်င္လြတ္လပ္ေရးအဖဲြ႔ KIO နဲ႔ ၿငိမ္းေကာ္မရွင္ေတြ႔ဆံုဖြယ္ရိွ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/call-in-nationalism-in-myanmar-05-02-2017/3834272.html"
class="img-wrap" title="အမ်ဳိးသားေရး၀ါဒရဲ႕ အက်ဳိးအျပစ္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/2EA633AF-6457-4225-B1D5-7D4A11854CD5_cx0_cy10_cw93_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a>
<a href="/a/call-in-nationalism-in-myanmar-05-02-2017/3834272.html" >
<h4>
<span class="title">အမ်ဳိးသားေရး၀ါဒရဲ႕ အက်ဳိးအျပစ္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/myanmar-nld-government-period-media-freedom-/3834245.html"
class="img-wrap" title="NLD အစိုးရလက္ထက္ လြတ္လပ္စြာထုတ္ေဖၚခြင့္ တိုးတက္မႈမရွိဟု စာနယ္ဇင္းအဖြဲ႔သံုးသပ္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/C02D2F8D-893A-4F85-8007-2E88F06ED1FE_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a>
<a href="/a/myanmar-nld-government-period-media-freedom-/3834245.html" >
<h4>
<span class="title">NLD အစိုးရလက္ထက္ လြတ္လပ္စြာထုတ္ေဖၚခြင့္ တိုးတက္မႈမရွိဟု စာနယ္ဇင္းအဖြဲ႔သံုးသပ္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/dassk-eu-leaders-meeting/3834201.html"
class="img-wrap" title="ေဒၚေအာင္ဆန္းစုၾကည္ EU အႀကီးအကဲေတြနဲ႔ ေတြ႔ဆံု ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/07639820-953F-4CF7-A415-4C53CF110881_w33_r1.jpg" src="" alt="ႏုိင္ငံေတာ္ အတိုင္ပင္ခံ ပုဂၢိဳလ္ ေဒၚေအာင္ဆန္းစုၾကည္ ဥေရာပ ေကာင္စီ အႀကီးအကဲနဲ႔ ေတြ႔ဆံု ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a>
<a href="/a/dassk-eu-leaders-meeting/3834201.html" >
<h4>
<span class="title">ေဒၚေအာင္ဆန္းစုၾကည္ EU အႀကီးအကဲေတြနဲ႔ ေတြ႔ဆံု </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/myanmar-armed-foces-has-arrived-in-dc-/3833989.html"
class="img-wrap" title="စစ္တပ္န႔ဲ လက္နက္ကုိင္အဖဲြ႔ကိုယ္စားလွယ္မ်ား ကန္ေလ့လာေရးခရီးေရာက္႐ွိ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/88D5F323-431E-4A51-9FE2-0576CAC91E71_cx0_cy10_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a>
<a href="/a/myanmar-armed-foces-has-arrived-in-dc-/3833989.html" >
<h4>
<span class="title">စစ္တပ္န႔ဲ လက္နက္ကုိင္အဖဲြ႔ကိုယ္စားလွယ္မ်ား ကန္ေလ့လာေရးခရီးေရာက္႐ွိ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/economic-commission-sees-trade-protectionism-as-threat-to-growth-/3833584.html"
class="img-wrap" title="ကိုယ္က်ဳိးၾကည့္ဝါဒေၾကာင့္ အာ႐ွစီးပြားေရးတုိးတက္မႈထိခိုက္ႏိုင္ ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/BE9BE098-4054-4F4E-88FC-C43F813EBCC5_w33_r1.jpg" src="" alt="ရန္ကုန္ၿမိဳ႕ရွိ Asia World ဆိပ္ကမ္းျမင္ကြင္းတခု။ ဒီဇင္ဘာ ၈၊ ၂၀၁၅။ ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a>
<a href="/a/economic-commission-sees-trade-protectionism-as-threat-to-growth-/3833584.html" >
<h4>
<span class="title">ကိုယ္က်ဳိးၾကည့္ဝါဒေၾကာင့္ အာ႐ွစီးပြားေရးတုိးတက္မႈထိခိုက္ႏိုင္ </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအက္ပ္မ်ားေဒါင္းလုတ္ယူရန္
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en" onclick="window.open(&#39;http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-အျခားမိုဘိုင္းလ္ဖုန္းမ်ားအားလံုးအတြက္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/">BBG</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/">VOA Student Union</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/my-MM/api/frontend/itemdata",
"apiId": "3834535",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
</body>
</html>