
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "95";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8" />
<title>အေမရိကန္ရဲ႕ အထင္ကရ ရီပတ္ဘလီကင္အထက္လႊတ္ေတာ္အမတ္ ဗီယက္နမ္စစ္ျပန္ ဂၽြန္မက္ကိန္းရဲ႕ ေအာက္ေမ့ဖြယ္အခမ္းအနား</title>
<meta name="title" content="အေမရိကန္ရဲ႕ အထင္ကရ ရီပတ္ဘလီကင္အထက္လႊတ္ေတာ္အမတ္ ဗီယက္နမ္စစ္ျပန္ ဂၽြန္မက္ကိန္းရဲ႕ ေအာက္ေမ့ဖြယ္အခမ္းအနား" />
<meta name="description" content="အေမရိကန္ႏိုင္ငံေရးပါတီႏွစ္ရပ္လံုးက သမၼတေဟာင္းေတြတက္ေရာက္ၿပီး လက္ရွိသမၼတကို မဖိတ္တဲ့ အေမရိကန္ရဲ႕ အထင္ကရ ရီပတ္ဘလီကင္အထက္လႊတ္ေတာ္အမတ္ ဗီယက္နမ္စစ္ျပန္ ဂၽြန္မက္ကိန္းရဲ႕ ေအာက္ေမ့ဖြယ္အခမ္းအနားမွတ္တမ္းဓာတ္ပံုမ်ား။" />
<meta name="keywords" content="ဗီြအိုေအ၊ ဗီြအုိေအျမန္မာ၊ ဗီြအုိေအသတင္း၊ ျမန္မာသတင္း၊ ဗမာသတင္း၊ သတင္းေဆာင္းပါ၊ တီဗီြမမဂၢဇင္း၊ တီဗီြသတင္းလႊာ၊ သတင္းလႊာ၊ အေမရိကန္၊ ဥေရာပ၊ အာရွ၊ အာဆီယံ၊ အာဖရိက၊ ေတာင္အေမရိက၊ VOA, VOA Burmese, Voice of America, VOA Special, News, Radio, Television, TV Magazine, International, World, Europe, Politics, Human Rights, Africa, ASEAN, EU, UN, Health, Culture, English Learning, American Idioms" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/john-mccain-memorial-servive-/4554314.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4554314.ltr" />
<meta content="အေမရိကန္ရဲ႕ အထင္ကရ ရီပတ္ဘလီကင္အထက္လႊတ္ေတာ္အမတ္ ဗီယက္နမ္စစ္ျပန္ ဂၽြန္မက္ကိန္းရဲ႕ ေအာက္ေမ့ဖြယ္အခမ္းအနား" property="og:title" />
<meta content="အေမရိကန္ႏိုင္ငံေရးပါတီႏွစ္ရပ္လံုးက သမၼတေဟာင္းေတြတက္ေရာက္ၿပီး လက္ရွိသမၼတကို မဖိတ္တဲ့ အေမရိကန္ရဲ႕ အထင္ကရ ရီပတ္ဘလီကင္အထက္လႊတ္ေတာ္အမတ္ ဗီယက္နမ္စစ္ျပန္ ဂၽြန္မက္ကိန္းရဲ႕ ေအာက္ေမ့ဖြယ္အခမ္းအနားမွတ္တမ္းဓာတ္ပံုမ်ား။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/john-mccain-memorial-servive-/4554314.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/EB807913-7223-4850-8D4D-A498359C88CA_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ဗြီအိုုေအ (ျမန္မာဌာန)" name="Author" />
<meta content="gallery" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/EB807913-7223-4850-8D4D-A498359C88CA_w1200_r1_s.jpg" name="twitter:image0" />
<meta content="https://gdb.voanews.com/1AA0EEE9-2C67-4229-B3B7-8842B96B770D_w1200_r1_s.jpg" name="twitter:image1" />
<meta content="https://gdb.voanews.com/6876F807-0DC8-49BA-B0E2-86A8ABAE92EB_w1200_r1_s.jpg" name="twitter:image2" />
<meta content="https://gdb.voanews.com/8CFDECE0-34FE-4895-9ADF-5E38DC178D0D_w1200_r1_s.jpg" name="twitter:image3" />
<meta content="ႏိုင္ငံတကာ" name="news_keywords" />
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=7.26.0.0&amp;cb=95" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.26.0.0&amp;cb=95"></script>
<script src="/Scripts/responsive/loader.b?v=ZmeBu9iOD7IqIsgdRLDKm4mXLg2W-EWkBic6XbLrQTc1&amp;av=7.26.0.0&amp;cb=95"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-media pg-photoblog ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"အေမရိကန္ရဲ႕ အထင္ကရ ရီပတ္ဘလီကင္အထက္လႊတ္ေတာ္အမတ္ ဗီယက္နမ္စစ္ျပန္ ဂၽြန္မက္ကိန္းရဲ႕ ေအာက္ေမ့ဖြယ္အခမ္းအနား",page_type:"4554314",page_name:"အေမရိကန္ရဲ႕ အထင္ကရ ရီပတ္ဘလီကင္အထက္လႊတ္ေတာ္အမတ္ ဗီယက္နမ္စစ္ျပန္ ဂၽြန္မက္ကိန္းရဲ႕ ေအာက္ေမ့ဖြယ္အခမ္းအနား",short_headline:"အေမရိကန္ရဲ႕ အထင္ကရ ရီပတ္ဘ...",long_headline:"အေမရိကန္ရဲ႕ အထင္ကရ ရီပတ္ဘလီကင္အထက္လႊတ္ေတာ္အမတ္ ဗီယက္နမ္စစ္ျပန္ ဂၽြန္မက္ကိန္းရဲ႕ ေအာက္ေမ...",headline:"အေမရိကန္ရဲ႕ အထင္ကရ ရီပတ္ဘလီကင္အထက္လႊတ္ေတာ္အမတ္ ဗီယက္နမ္စစ္ျပန္ ဂၽြန္မက္ကိန္းရဲ႕ ေအာက္ေမ့ဖြယ္အခမ္းအနား",content_type:"Photo Blog",pub_year:"2018",pub_month:"09",pub_day:"02",pub_hour:"00",pub_minute:"03",pub_weekday:"Sunday",byline:"(ျမန္မာဌာန), ဗြီအိုုေအ",categories:"international",slug:"john-mccain-memorial-servive-",section:"ႏိုင္ငံတကာ",english_section:"international",article_uid:"4554314"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/1670992405?pageName=voa%3abur%3ar%3a4554314%3a%e1%80%a1%e1%80%b1%e1%80%99%e1%80%9b%e1%80%ad%e1%80%80%e1%80%94%e1%80%b9%e1%80%9b%e1%80%b2%e1%82%95+%e1%80%a1%e1%80%91%e1%80%84%e1%80%b9%e1%80%80%e1%80%9b+%e1%80%9b%e1%80%ae%e1%80%95%e1%80%90%e1%80%b9%e1%80%98%e1%80%9c%e1%80%ae%e1%80%80%e1%80%84%e1%80%b9%e1%80%a1%e1%80%91%e1%80%80%e1%80%b9%e1%80%9c%e1%82%8a%e1%80%90%e1%80%b9%e1%80%b1%e1%80%90%e1%80%ac%e1%80%b9%e1%80%a1%e1%80%99%e1%80%90%e1%80%b9+%e1%80%97%e1%80%ae%e1%80%9a%e1%80%80%e1%80%b9%e1%80%94%e1%80%99%e1%80%b9%e1%80%85%e1%80%85%e1%80%b9%e1%80%bb%e1%80%95%e1%80%94%e1%80%b9+%e1%80%82%e1%81%bd%e1%80%bc%e1%80%94%e1%80%b9%e1%80%99%e1%80%80%e1%80%b9%e1%80%80%e1%80%ad%e1%80%94%e1%80%b9%e1%80%b8%e1%80%9b%e1%80%b2%e1%82%95+%e1%80%b1%e1%80%a1%e1%80%ac%e1%80%80%e1%80%b9%e1%80%b1%e1%80%99%e1%80%b7%e1%80%96%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%a1%e1%80%81%e1%80%99%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%94%e1%80%ac%e1%80%b8&amp;c6=%e1%80%a1%e1%80%b1%e1%80%99%e1%80%9b%e1%80%ad%e1%80%80%e1%80%94%e1%80%b9%e1%80%9b%e1%80%b2%e1%82%95+%e1%80%a1%e1%80%91%e1%80%84%e1%80%b9%e1%80%80%e1%80%9b+%e1%80%9b%e1%80%ae%e1%80%95%e1%80%90%e1%80%b9%e1%80%98%e1%80%9c%e1%80%ae%e1%80%80%e1%80%84%e1%80%b9%e1%80%a1%e1%80%91%e1%80%80%e1%80%b9%e1%80%9c%e1%82%8a%e1%80%90%e1%80%b9%e1%80%b1%e1%80%90%e1%80%ac%e1%80%b9%e1%80%a1%e1%80%99%e1%80%90%e1%80%b9+%e1%80%97%e1%80%ae%e1%80%9a%e1%80%80%e1%80%b9%e1%80%94%e1%80%99%e1%80%b9%e1%80%85%e1%80%85%e1%80%b9%e1%80%bb%e1%80%95%e1%80%94%e1%80%b9+%e1%80%82%e1%81%bd%e1%80%bc%e1%80%94%e1%80%b9%e1%80%99%e1%80%80%e1%80%b9%e1%80%80%e1%80%ad%e1%80%94%e1%80%b9%e1%80%b8%e1%80%9b%e1%80%b2%e1%82%95+%e1%80%b1%e1%80%a1%e1%80%ac%e1%80%80%e1%80%b9%e1%80%b1%e1%80%99%e1%80%b7%e1%80%96%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%a1%e1%80%81%e1%80%99%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%94%e1%80%ac%e1%80%b8&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%a1%e1%80%b1%e1%80%99%e1%80%9b%e1%80%ad%e1%80%80%e1%80%94%e1%80%b9%e1%80%9b%e1%80%b2%e1%82%95+%e1%80%a1%e1%80%91%e1%80%84%e1%80%b9%e1%80%80%e1%80%9b+%e1%80%9b%e1%80%ae%e1%80%95%e1%80%90%e1%80%b9%e1%80%98%e1%80%9c%e1%80%ae%e1%80%80%e1%80%84%e1%80%b9%e1%80%a1%e1%80%91%e1%80%80%e1%80%b9%e1%80%9c%e1%82%8a%e1%80%90%e1%80%b9%e1%80%b1%e1%80%90%e1%80%ac%e1%80%b9%e1%80%a1%e1%80%99%e1%80%90%e1%80%b9+%e1%80%97%e1%80%ae%e1%80%9a%e1%80%80%e1%80%b9%e1%80%94%e1%80%99%e1%80%b9%e1%80%85%e1%80%85%e1%80%b9%e1%80%bb%e1%80%95%e1%80%94%e1%80%b9+%e1%80%82%e1%81%bd%e1%80%bc%e1%80%94%e1%80%b9%e1%80%99%e1%80%80%e1%80%b9%e1%80%80%e1%80%ad%e1%80%94%e1%80%b9%e1%80%b8%e1%80%9b%e1%80%b2%e1%82%95+%e1%80%b1%e1%80%a1%e1%80%ac%e1%80%80%e1%80%b9%e1%80%b1%e1%80%99%e1%80%b7%e1%80%96%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%a1%e1%80%81%e1%80%99%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%94%e1%80%ac%e1%80%b8&amp;v7=D=c7&amp;c16=voa+burmese&amp;v16=D=c16&amp;c5=international&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=photo+blog&amp;v4=D=c4&amp;c14=4554314&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" value="text" role="Cancel" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" value="text" role="Print" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/">မူလစာမ်က္ႏွာ</a> </li>
<li class=" item">
<a class="handler" href="https://burmese.voanews.com/z/4512">Read In English</a> </li>
<li class=" item">
<a class="handler" href="/p/5990.html">ဗီြဒီယို</a> </li>
<li class=" item">
<a class="handler" href="/p/5941.html">ျမန္မာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5942.html">ႏုိင္ငံတကာ</a> </li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5962.html">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
ေရြးေကာက္ပြဲမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6346.html">အေမရိကန္သမၼတေရြးေကာက္ပြဲ သတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582">အေမရိကန္ေရြးေကာက္ပြဲဆုိင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4553714.html" class="img-wrap" title="စေနေန႔ တီဗီြမဂၢဇင္း ၀၉.၀၁.၂၀၁၈">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/BDEE00E9-144D-497E-984B-B641068469C9_w66_r1.jpg" src="">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4553714.html" >
<h4 class="media-block__title">
<span class="title">စေနေန႔ တီဗီြမဂၢဇင္း ၀၉.၀၁.၂၀၁၈</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၉.၀၂.၂၀၁၈</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">တိုက္႐ိုက္လႊင့္ခ်ိန္နားဆင္ရန္</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/4534520.html" class="img-wrap" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5AC11B11-EBA9-4A06-9A5D-80DC20EAF995_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >06:00 - 07:00</span>
<a href="/a/4534520.html" >
<h4 class="media-block__title">
<span class="badge badge--live" >တိုက္႐ိုက္လႊင့္</span>
<span class="title">နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:30 - 19:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ညေနပိုင္း ၆း၃၀-၇း၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >06:00 - 07:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">နံနက္ပိုင္း ၆း၀၀-၇:၀၀</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/a/4534520.html">
<span class="ico ico-audio"></span>
နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="media-container">
<div class="container">
<div class="hdr-container row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=8&amp;RecordId=4554314&amp;SiteId=409&amp;r=1371323976&amp;it=0&amp;pd=20180902000300" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4554314" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=8&amp;RecordId=4554314&amp;SiteId=409&amp;r=1371323976&amp;it=0&amp;pd=20180902000300" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4554314" data-lt-siteId="409" />
</noscript>
<div class="category">
<a href="/z/2524">ႏိုင္ငံတကာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="">
အေမရိကန္ရဲ႕ အထင္ကရ ရီပတ္ဘလီကင္အထက္လႊတ္ေတာ္အမတ္ ဗီယက္နမ္စစ္ျပန္ ဂၽြန္မက္ကိန္းရဲ႕ ေအာက္ေမ့ဖြယ္အခမ္းအနား </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-09-02T06:33:00+06:30">
02 စက္တင္ဘာ၊ 2018
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
ဗြီအိုုေအ (ျမန္မာဌာန)
</li>
</ul>
</div>
</div>
</div><div class="col-title col-xs-12 col-md-10 pull-right content-offset"> <div id="article-content">
<div class="wsw">
အေမရိကန္ႏိုင္ငံေရးပါတီႏွစ္ရပ္လံုးက သမၼတေဟာင္းေတြတက္ေရာက္ၿပီး လက္ရွိသမၼတကို မဖိတ္တဲ့ အေမရိကန္ရဲ႕ အထင္ကရ ရီပတ္ဘလီကင္အထက္လႊတ္ေတာ္အမတ္ ဗီယက္နမ္စစ္ျပန္ ဂၽြန္မက္ကိန္းရဲ႕ ေအာက္ေမ့ဖြယ္အခမ္းအနားမွတ္တမ္းဓာတ္ပံုမ်ား။
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div>
<div class="col-multimedia col-xs-12 col-md-10 pull-right" id="galleryItems">
<figure class="media-pholder gallery-item js-media-expand">
<div class="img-wrap img-wrap--gallery">
<div class="thumb">
<img src="https://gdb.voanews.com/EB807913-7223-4850-8D4D-A498359C88CA_w1024_q10_s.jpg" alt="McCain" class="img-wrap--gallery" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<div class="img-desc img-desc--inverted d-flex">
<span class="img-number">1</span>
<span class="caption caption--inverted">McCain</span>
</div>
</figcaption>
</figure>
<figure class="media-pholder gallery-item js-media-expand">
<div class="img-wrap img-wrap--gallery">
<div class="thumb">
<img src="https://gdb.voanews.com/1AA0EEE9-2C67-4229-B3B7-8842B96B770D_w1024_q10_s.jpg" alt="John McCain" class="img-wrap--gallery" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<div class="img-desc img-desc--inverted d-flex">
<span class="img-number">2</span>
<span class="caption caption--inverted">John McCain</span>
</div>
</figcaption>
</figure>
<figure class="media-pholder gallery-item js-media-expand">
<div class="img-wrap img-wrap--gallery">
<div class="thumb">
<img src="https://gdb.voanews.com/6876F807-0DC8-49BA-B0E2-86A8ABAE92EB_w1024_q10_s.jpg" alt="John McCain" class="img-wrap--gallery" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<div class="img-desc img-desc--inverted d-flex">
<span class="img-number">3</span>
<span class="caption caption--inverted">John McCain</span>
</div>
</figcaption>
</figure>
<figure class="media-pholder gallery-item js-media-expand">
<div class="img-wrap img-wrap--gallery">
<div class="thumb">
<img src="https://gdb.voanews.com/8CFDECE0-34FE-4895-9ADF-5E38DC178D0D_w1024_q10_s.jpg" alt="Meghan McCain, daughter of US Senator John McCain, speaks during a memorial service for her father at the Washington National Cathedral in Washington, DC," class="img-wrap--gallery" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<div class="img-desc img-desc--inverted d-flex">
<span class="img-number">4</span>
<span class="caption caption--inverted">Meghan McCain, daughter of US Senator John McCain, speaks during a memorial service for her father at the Washington National Cathedral in Washington, DC,</span>
</div>
</figcaption>
</figure>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#galleryItems" data-ajax-url="/a/4554314/p1.html" href="/a/4554314/p1.html">ေနာက္ထပ္ၾကည့္႐ႈရန္</a>
</p>
</div>
<div class="col-xs-12 col-md-2 pull-left article-share">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fjohn-mccain-memorial-servive-%2f4554314.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fjohn-mccain-memorial-servive-%2f4554314.html&amp;text=%e1%80%a1%e1%80%b1%e1%80%99%e1%80%9b%e1%80%ad%e1%80%80%e1%80%94%e1%80%b9%e1%80%9b%e1%80%b2%e1%82%95+%e1%80%a1%e1%80%91%e1%80%84%e1%80%b9%e1%80%80%e1%80%9b+%e1%80%9b%e1%80%ae%e1%80%95%e1%80%90%e1%80%b9%e1%80%98%e1%80%9c%e1%80%ae%e1%80%80%e1%80%84%e1%80%b9%e1%80%a1%e1%80%91%e1%80%80%e1%80%b9%e1%80%9c%e1%82%8a%e1%80%90%e1%80%b9%e1%80%b1%e1%80%90%e1%80%ac%e1%80%b9%e1%80%a1%e1%80%99%e1%80%90%e1%80%b9+%e1%80%97%e1%80%ae%e1%80%9a%e1%80%80%e1%80%b9%e1%80%94%e1%80%99%e1%80%b9%e1%80%85%e1%80%85%e1%80%b9%e1%80%bb%e1%80%95%e1%80%94%e1%80%b9+%e1%80%82%e1%81%bd%e1%80%bc%e1%80%94%e1%80%b9%e1%80%99%e1%80%80%e1%80%b9%e1%80%80%e1%80%ad%e1%80%94%e1%80%b9%e1%80%b8%e1%80%9b%e1%80%b2%e1%82%95+%e1%80%b1%e1%80%a1%e1%80%ac%e1%80%80%e1%80%b9%e1%80%b1%e1%80%99%e1%80%b7%e1%80%96%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%a1%e1%80%81%e1%80%99%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%94%e1%80%ac%e1%80%b8"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fjohn-mccain-memorial-servive-%2f4554314.html"
title="Google+ တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fjohn-mccain-memorial-servive-%2f4554314.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fjohn-mccain-memorial-servive-%2f4554314.html&amp;subject=အေမရိကန္ရဲ႕ အထင္ကရ ရီပတ္ဘလီကင္အထက္လႊတ္ေတာ္အမတ္ ဗီယက္နမ္စစ္ျပန္ ဂၽြန္မက္ကိန္းရဲ႕ ေအာက္ေမ့ဖြယ္အခမ္းအနား"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fjohn-mccain-memorial-servive-%2f4554314.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fjohn-mccain-memorial-servive-%2f4554314.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fjohn-mccain-memorial-servive-%2f4554314.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
အေမရိကန္ရဲ႕ အထင္ကရ ရီပတ္ဘလီကင္အထက္လႊတ္ေတာ္အမတ္ ဗီယက္နမ္စစ္ျပန္ ဂၽြန္မက္ကိန္းရဲ႕ ေအာက္ေမ့ဖြယ္အခမ္းအနား
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fjohn-mccain-memorial-servive-%2f4554314.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fjohn-mccain-memorial-servive-%2f4554314.html&amp;text=%e1%80%a1%e1%80%b1%e1%80%99%e1%80%9b%e1%80%ad%e1%80%80%e1%80%94%e1%80%b9%e1%80%9b%e1%80%b2%e1%82%95+%e1%80%a1%e1%80%91%e1%80%84%e1%80%b9%e1%80%80%e1%80%9b+%e1%80%9b%e1%80%ae%e1%80%95%e1%80%90%e1%80%b9%e1%80%98%e1%80%9c%e1%80%ae%e1%80%80%e1%80%84%e1%80%b9%e1%80%a1%e1%80%91%e1%80%80%e1%80%b9%e1%80%9c%e1%82%8a%e1%80%90%e1%80%b9%e1%80%b1%e1%80%90%e1%80%ac%e1%80%b9%e1%80%a1%e1%80%99%e1%80%90%e1%80%b9+%e1%80%97%e1%80%ae%e1%80%9a%e1%80%80%e1%80%b9%e1%80%94%e1%80%99%e1%80%b9%e1%80%85%e1%80%85%e1%80%b9%e1%80%bb%e1%80%95%e1%80%94%e1%80%b9+%e1%80%82%e1%81%bd%e1%80%bc%e1%80%94%e1%80%b9%e1%80%99%e1%80%80%e1%80%b9%e1%80%80%e1%80%ad%e1%80%94%e1%80%b9%e1%80%b8%e1%80%9b%e1%80%b2%e1%82%95+%e1%80%b1%e1%80%a1%e1%80%ac%e1%80%80%e1%80%b9%e1%80%b1%e1%80%99%e1%80%b7%e1%80%96%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%a1%e1%80%81%e1%80%99%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%94%e1%80%ac%e1%80%b8"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fjohn-mccain-memorial-servive-%2f4554314.html"
title="Google+ တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fjohn-mccain-memorial-servive-%2f4554314.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fjohn-mccain-memorial-servive-%2f4554314.html&amp;subject=အေမရိကန္ရဲ႕ အထင္ကရ ရီပတ္ဘလီကင္အထက္လႊတ္ေတာ္အမတ္ ဗီယက္နမ္စစ္ျပန္ ဂၽြန္မက္ကိန္းရဲ႕ ေအာက္ေမ့ဖြယ္အခမ္းအနား"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fjohn-mccain-memorial-servive-%2f4554314.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fjohn-mccain-memorial-servive-%2f4554314.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fjohn-mccain-memorial-servive-%2f4554314.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="more-info">
<div class="body-container">
<div class="row">
<div data-lbox-embed-gallery="true">
<div data-lbox-gallery-item-src="https://gdb.voanews.com/EB807913-7223-4850-8D4D-A498359C88CA_w1024_q10_s.jpg" data-lbox-gallery-item-title="McCain" data-lbox-gallery-item-advisory="false"></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/1AA0EEE9-2C67-4229-B3B7-8842B96B770D_w1024_q10_s.jpg" data-lbox-gallery-item-title="John McCain" data-lbox-gallery-item-advisory="false"></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/6876F807-0DC8-49BA-B0E2-86A8ABAE92EB_w1024_q10_s.jpg" data-lbox-gallery-item-title="John McCain" data-lbox-gallery-item-advisory="false"></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/8CFDECE0-34FE-4895-9ADF-5E38DC178D0D_w1024_q10_s.jpg" data-lbox-gallery-item-title="Meghan McCain, daughter of US Senator John McCain, speaks during a memorial service for her father at the Washington National Cathedral in Washington, DC," data-lbox-gallery-item-advisory="false"></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/AEE65865-27B8-4E24-A137-2A8A83A93CA9_w1024_q10_s.jpg" data-lbox-gallery-item-title="McCain Widow" data-lbox-gallery-item-advisory="false"></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/7291FB4B-276F-41A0-9191-1F6C5B8E9D31_w1024_q10_s.jpg" data-lbox-gallery-item-title="McCain Family" data-lbox-gallery-item-advisory="false"></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/0CDAAA0B-4411-43B3-909B-44E16189C933_w1024_q10_s.jpg" data-lbox-gallery-item-title="Former U.S. president Bill Clinton, former secretary of state Hillary Clinton, former vice president Dick Cheney and Lynne Cheney are seen at the memorial service for U.S. Senator John McCain at the National Cathedral in Washington. Sept. 1, 2018." data-lbox-gallery-item-advisory="false"></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/4FE4396D-DA81-49CB-89AB-272353BA3419_w1024_q10_s.jpg" data-lbox-gallery-item-title="McCain" data-lbox-gallery-item-advisory="false"></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/778A7DF2-EEF4-45DD-8110-2F8EED606CF3_w1024_q10_s.jpg" data-lbox-gallery-item-title="Barack Obama" data-lbox-gallery-item-advisory="false"></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/0183CA54-5964-4E5F-A08B-8ED46017107B_w1024_q10_s.jpg" data-lbox-gallery-item-title="McCain" data-lbox-gallery-item-advisory="false"></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/2711FEA5-393D-4533-BCD8-B2AB73AF84D4_w1024_q10_s.jpg" data-lbox-gallery-item-title="Former U.S. president George Bush speaks at the memorial service for Senator John McCain at the National Cathedral in Washington, Sept. 1, 2018." data-lbox-gallery-item-advisory="false"></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/761CC038-8F76-4A38-983A-A636E2BD5F61_w1024_q10_s.jpg" data-lbox-gallery-item-title="Barack Obama At McCain" data-lbox-gallery-item-advisory="false"></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/5243A2DA-156E-4A73-BE30-7C6AE65DAF5B_w1024_q10_s.jpg" data-lbox-gallery-item-title="Former U.S. president Barack Obama speaks at a memorial service for the late Senator John McCain, at National Cathedral in Washington, Sept. 1, 2018." data-lbox-gallery-item-advisory="false"></div>
</div>
<div class="col-xs-12 col-md-3 pull-right"> <div class="region">
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/4553714.html" class="img-wrap" title="စေနေန႔ တီဗီြမဂၢဇင္း ၀၉.၀၁.၂၀၁၈">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/400efdd5-4b93-47fd-8522-4d494cbeffab_tv_w100_r1.jpg" src="" alt="စေနေန႔ တီဗီြမဂၢဇင္း ၀၉.၀၁.၂၀၁၈">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4553714.html" >
<h4 class="media-block__title">
<span class="title">စေနေန႔ တီဗီြမဂၢဇင္း ၀၉.၀၁.၂၀၁၈</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/yang-hee-lee-criticizes-china-and-russia-on-blocking-unsc-action-myanmar/4549880.html" title="ျမန္မာကိုကာကြယ္တဲ့ တ႐ုတ္နဲ႔ ႐ုရွားကို Yang-hee Lee ေဝဖန္"><h4 class="media-block__title">
ျမန္မာကိုကာကြယ္တဲ့ တ႐ုတ္နဲ႔ ႐ုရွားကို Yang-hee Lee ေဝဖန္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/facebook-ban-on-army-chief-silences-myanmars-military-mouthpiece/4546976.html" title="ဆိုရွယ္မီဒီယာ အေကာင့္တခ်ဳိ႕ အပိတ္ခံရမႈအေပၚ ျမန္မာအစိုးရ Facebook ကို ေမးခြန္းထုတ္"><h4 class="media-block__title">
ဆိုရွယ္မီဒီယာ အေကာင့္တခ်ဳိ႕ အပိတ္ခံရမႈအေပၚ ျမန္မာအစိုးရ Facebook ကို ေမးခြန္းထုတ္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/indonesia-ghost-ship-/4551909.html" title="စြန္႔ပစ္သေဘၤာေသာင္တင္မႈ လံုၿခံဳေရးသတိ႐ွိသင့္ "><h4 class="media-block__title">
စြန္႔ပစ္သေဘၤာေသာင္တင္မႈ လံုၿခံဳေရးသတိ႐ွိသင့္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/htin-kyaw-activist-arrested-by-505-b-/4552121.html" title="စစ္ဘက္အရာရွိႀကီးေတြ ICC ကအေရးယူေရး တကိုယ္ေတာ္ဆႏၵျပသူအဖမ္းခံရ"><h4 class="media-block__title">
စစ္ဘက္အရာရွိႀကီးေတြ ICC ကအေရးယူေရး တကိုယ္ေတာ္ဆႏၵျပသူအဖမ္းခံရ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/human-right-investigation-commitee-/4546564.html" title="တပ္ခ်ဳပ္ အပါအ၀င္စစ္အႀကီးအကဲ ၆ ဦး ICC တင္ေရး ကုလအၾကံေပးခ်က္အေပၚ တုံ႔ျပန္မႈ"><h4 class="media-block__title">
တပ္ခ်ဳပ္ အပါအ၀င္စစ္အႀကီးအကဲ ၆ ဦး ICC တင္ေရး ကုလအၾကံေပးခ်က္အေပၚ တုံ႔ျပန္မႈ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/4547238.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၈-၂၈-၂၀၁၈)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၈-၂၈-၂၀၁၈)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/4550536.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၈-၃၀-၂၀၁၈)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၈-၃၀-၂၀၁၈)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/4548917.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၈-၂၉-၂၀၁၈)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၈-၂၉-၂၀၁၈)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/4545744.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၈.၂၇.၂၀၁၈"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၈.၂၇.၂၀၁၈
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/4552168.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၈-၃၁-၂၀၁၈)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၈-၃၁-၂၀၁၈)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div><div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">စိတ္၀င္စားဖြယ္ ...</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/call-in-impact-of-rakhine-crisis-on-myanmar-international-relations-09-01-2018/4553754.html" class="img-wrap" title="ျမန္မာႏုိင္ငံနဲ႔ ႏုိင္ငံတကာ ဆက္ဆံေရး ေရွ႕အလားအလာ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/B926A638-CCF4-4A0D-99ED-F3560A2C3F2D_cx45_cy21_cw47_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a> <a href="/a/call-in-impact-of-rakhine-crisis-on-myanmar-international-relations-09-01-2018/4553754.html" >
<h4 class="media-block__title">
<span class="title">ျမန္မာႏုိင္ငံနဲ႔ ႏုိင္ငံတကာ ဆက္ဆံေရး ေရွ႕အလားအလာ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/independence-commission-rakhine-maung-daw-rohingya-/4553752.html" class="img-wrap" title="စံုစမ္းေရးေကာ္မရွင္ အေျခအေနမွန္ စံုစမ္းႏိုင္ကိန္း ဘယ္ေလာက္ရွိ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0BF24A49-C97E-4967-B81E-60D7ED4341A7_w33_r1.jpg" src="" alt="လြတ္လပ္ေသာ စုံစမ္းစစ္ေဆးေရးေကာ္မရွင္ဥကၠ႒ နဲ႔အဖြဲ႔ ေမာင္ေတာၿမိဳ႕ခံေတြကို သြားေရာက္ေတြ႔ဆံု ေမးျမန္းစဥ္။ (ဓာတ္ပံု-MOI)">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a> <a href="/a/independence-commission-rakhine-maung-daw-rohingya-/4553752.html" >
<h4 class="media-block__title">
<span class="title">စံုစမ္းေရးေကာ္မရွင္ အေျခအေနမွန္ စံုစမ္းႏိုင္ကိန္း ဘယ္ေလာက္ရွိ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/4553701.html" class="img-wrap" title="ျမန္မာအလုပ္သမားေတြ ထိုင္းမွာ ကားေမွာက္ ေသဆံုးထိခိုက္မႈရွိ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w33_r1.gif" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a> <a href="/a/4553701.html" >
<h4 class="media-block__title">
<span class="title">ျမန္မာအလုပ္သမားေတြ ထိုင္းမွာ ကားေမွာက္ ေသဆံုးထိခိုက္မႈရွိ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/4553700.html" class="img-wrap" title="စံုစမ္းေရးေကာ္မရွင္ အေျခအေနမွန္ စံုစမ္းႏိုင္ကိန္း ဘယ္ေလာက္ရွိ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w33_r1.gif" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a> <a href="/a/4553700.html" >
<h4 class="media-block__title">
<span class="title">စံုစမ္းေရးေကာ္မရွင္ အေျခအေနမွန္ စံုစမ္းႏိုင္ကိန္း ဘယ္ေလာက္ရွိ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/4553699.html" class="img-wrap" title="NLD အမတ္ ၂ ဦး ပါတီတာဝန္ ႐ုတ္တရက္ရပ္ဆိုင္းခံရ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w33_r1.gif" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a> <a href="/a/4553699.html" >
<h4 class="media-block__title">
<span class="title">NLD အမတ္ ၂ ဦး ပါတီတာဝန္ ႐ုတ္တရက္ရပ္ဆိုင္းခံရ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/4553694.html" class="img-wrap" title="ဂၽြန္မက္ကိန္း ေအာက္ေမ႔ဖြယ္အခမ္းအနား သမၼတေဟာင္းမ်ား တက္ေရာက္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w33_r1.gif" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a> <a href="/a/4553694.html" >
<h4 class="media-block__title">
<span class="title">ဂၽြန္မက္ကိန္း ေအာက္ေမ႔ဖြယ္အခမ္းအနား သမၼတေဟာင္းမ်ား တက္ေရာက္</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအက္ပ္မ်ားေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en" onclick="window.open(&#39;http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-အျခားမိုဘိုင္းလ္ဖုန္းမ်ားအားလံုးအတြက္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/">BBG</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/">VOA Student Union</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=95" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/my-MM/api/frontend/itemdata",
"apiId": "4554314",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
</body>
</html>