
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=0.1.0.0&amp;cb=234" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "234";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ျမန္မာစစ္တပ္ ေျမျမႇဳပ္မိုင္းအသုံးျပဳမွ AI ေဝဖန္</title>
<meta name="title" content="ျမန္မာစစ္တပ္ ေျမျမႇဳပ္မိုင္းအသုံးျပဳမွ AI ေဝဖန္" />
<meta name="description" content="ကယားျပည္နယ္ မွာ ေက်း႐ြာ ၂၀ ထက္မနည္း ျမန္မာတပ္က ေျမျမႇဳပ္မိုင္းအသုံးျပဳခဲ့ၿပီး၊ လူ ၂၀ ထက္မနည္းေသဆုံးခဲ့တယ္လို႔ AI အစီရင္ခံစာမွာ ေဖာ္ျပပါတယ္။ ကေလးငယ္ေတြအပါအဝင္ ေနာက္ထပ္လူမ်ားစြာ ဒဏ္ရာေတြရခဲ့ၾကၿပီး၊ စစ္ေဘးေရွာင္ေတြ ေနအိပ္ျပန္ ပုံမွန္အလုပ္ေတြျပန္လုပ္ဖို႔ပါ အခက္အခဲျဖစ္ေစႏိုင္တယ္လို႔ AI အဖြဲ႕က ေျပာပါတယ္။" />
<meta name="keywords" content="ျမန္မာ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/myanmar-military-landmine-use-amounts-to-war-crimes-amnesty/6666333.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6666333.ltr" />
<meta content="ျမန္မာစစ္တပ္ ေျမျမႇဳပ္မိုင္းအသုံးျပဳမွ AI ေဝဖန္" property="og:title" />
<meta content="ကယားျပည္နယ္ မွာ ေက်း႐ြာ ၂၀ ထက္မနည္း ျမန္မာတပ္က ေျမျမႇဳပ္မိုင္းအသုံးျပဳခဲ့ၿပီး၊ လူ ၂၀ ထက္မနည္းေသဆုံးခဲ့တယ္လို႔ AI အစီရင္ခံစာမွာ ေဖာ္ျပပါတယ္။ ကေလးငယ္ေတြအပါအဝင္ ေနာက္ထပ္လူမ်ားစြာ ဒဏ္ရာေတြရခဲ့ၾကၿပီး၊ စစ္ေဘးေရွာင္ေတြ ေနအိပ္ျပန္ ပုံမွန္အလုပ္ေတြျပန္လုပ္ဖို႔ပါ အခက္အခဲျဖစ္ေစႏိုင္တယ္လို႔ AI အဖြဲ႕က ေျပာပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/myanmar-military-landmine-use-amounts-to-war-crimes-amnesty/6666333.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VOABurmese" property="article:publisher" />
<meta content="https://gdb.voanews.com/712BED32-F71B-47D5-A111-FC6C8FB85E27_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ဗီြအိုေအ (ျမန္မာပုိင္း)" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOABurmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/712BED32-F71B-47D5-A111-FC6C8FB85E27_w1200_r1.jpg" name="twitter:image" />
<meta content="ကယားျပည္နယ္ မွာ ေက်း႐ြာ ၂၀ ထက္မနည္း ျမန္မာတပ္က ေျမျမႇဳပ္မိုင္းအသုံးျပဳခဲ့ၿပီး၊ လူ ၂၀ ထက္မနည္းေသဆုံးခဲ့တယ္လို႔ AI အစီရင္ခံစာမွာ ေဖာ္ျပပါတယ္။ ကေလးငယ္ေတြအပါအဝင္ ေနာက္ထပ္လူမ်ားစြာ ဒဏ္ရာေတြရခဲ့ၾကၿပီး၊ စစ္ေဘးေရွာင္ေတြ ေနအိပ္ျပန္ ပုံမွန္အလုပ္ေတြျပန္လုပ္ဖို႔ပါ အခက္အခဲျဖစ္ေစႏိုင္တယ္လို႔ AI အဖြဲ႕က ေျပာပါတယ္။" name="twitter:description" />
<link rel="amphtml" href="https://burmese.voanews.com/amp/myanmar-military-landmine-use-amounts-to-war-crimes-amnesty/6666333.html" />
<script type="application/ld+json">{"articleSection":"ျမန္မာ","headline":"ျမန္မာစစ္တပ္ ေျမျမႇဳပ္မိုင္းအသုံးျပဳမွ AI ေဝဖန္","inLanguage":"my-MM","keywords":"ျမန္မာ","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"ဗီြအိုေအ (ျမန္မာပုိင္း)"},"datePublished":"2022-07-20","dateModified":"2022-07-20 11:45:38Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://burmese.voanews.com","sameAs":["https://www.facebook.com/VOABurmese","https://twitter.com/VOABurmese/","https://www.youtube.com/VOABurmese","https://www.instagram.com/VOABurmese"],"name":"ျမန္မာစစ္တပ္ ေျမျမႇဳပ္မိုင္းအသုံးျပဳမွ AI ေဝဖန္","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://burmese.voanews.com/a/myanmar-military-landmine-use-amounts-to-war-crimes-amnesty/6666333.html","url":"https://burmese.voanews.com/a/myanmar-military-landmine-use-amounts-to-war-crimes-amnesty/6666333.html","description":"ကယားျပည္နယ္ မွာ ေက်း႐ြာ ၂၀ ထက္မနည္း ျမန္မာတပ္က ေျမျမႇဳပ္မိုင္းအသုံးျပဳခဲ့ၿပီး၊ လူ ၂၀ ထက္မနည္းေသဆုံးခဲ့တယ္လို႔ AI အစီရင္ခံစာမွာ ေဖာ္ျပပါတယ္။ ကေလးငယ္ေတြအပါအဝင္ ေနာက္ထပ္လူမ်ားစြာ ဒဏ္ရာေတြရခဲ့ၾကၿပီး၊ စစ္ေဘးေရွာင္ေတြ ေနအိပ္ျပန္ ပုံမွန္အလုပ္ေတြျပန္လုပ္ဖို႔ပါ အခက္အခဲျဖစ္ေစႏိုင္တယ္လို႔ AI အဖြဲ႕က ေျပာပါတယ္။","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/712BED32-F71B-47D5-A111-FC6C8FB85E27_w1080_h608.jpg"},"name":"ျမန္မာစစ္တပ္ ေျမျမႇဳပ္မိုင္းအသုံးျပဳမွ AI ေဝဖန္"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=234"></script>
<script src="/Scripts/responsive/loader.b?v=JnpxOt5m5JVwrRzOkJ7Znrm9cABj3aIAWLQI03-XvVY1&amp;av=0.1.0.0&amp;cb=234"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"ျမန္မာစစ္တပ္ ေျမျမႇဳပ္မိုင္းအသုံးျပဳမွ AI ေဝဖန္",page_type:"article",page_name:"ျမန္မာစစ္တပ္ ေျမျမႇဳပ္မိုင္းအသုံးျပဳမွ AI ေဝဖန္",short_headline:"ျမန္မာစစ္တပ္ ေျမျမႇဳပ္မိ...",long_headline:"ျမန္မာစစ္တပ္ ေျမျမႇဳပ္မိုင္းအသုံးျပဳမွ AI ေဝဖန္",headline:"ျမန္မာစစ္တပ္ ေျမျမႇဳပ္မိုင္းအသုံးျပဳမွ AI ေဝဖန္",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/myanmar-military-landmine-use-amounts-to-war-crimes-amnesty/6666333.html",domain:"burmese.voanews.com",pub_year:"2022",pub_month:"07",pub_day:"20",pub_hour:"11",pub_minute:"44",pub_weekday:"Wednesday",dateline:"",byline:"ဗီြအိုေအ (ျမန္မာပုိင္း)",categories:"burma-myanmar",tags:"",slug:"myanmar-military-landmine-use-amounts-to-war-crimes-amnesty",section:"ျမန္မာ",english_section:"burma-myanmar",article_uid:"6666333"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/2010995160?pageName=voa%3abur%3ar%3aarticle%3a%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%80%85%e1%80%85%e1%80%b9%e1%80%90%e1%80%95%e1%80%b9%20%e1%80%b1%e1%80%bb%e1%80%99%e1%80%bb%e1%80%99%e1%82%87%e1%80%b3%e1%80%95%e1%80%b9%e1%80%99%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%9e%e1%80%af%e1%80%b6%e1%80%b8%e1%80%bb%e1%80%95%e1%80%b3%e1%80%99%e1%80%bd%20ai%20%e1%80%b1%e1%80%9d%e1%80%96%e1%80%94%e1%80%b9&amp;c6=%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%80%85%e1%80%85%e1%80%b9%e1%80%90%e1%80%95%e1%80%b9%20%e1%80%b1%e1%80%bb%e1%80%99%e1%80%bb%e1%80%99%e1%82%87%e1%80%b3%e1%80%95%e1%80%b9%e1%80%99%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%9e%e1%80%af%e1%80%b6%e1%80%b8%e1%80%bb%e1%80%95%e1%80%b3%e1%80%99%e1%80%bd%20ai%20%e1%80%b1%e1%80%9d%e1%80%96%e1%80%94%e1%80%b9&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%80%85%e1%80%85%e1%80%b9%e1%80%90%e1%80%95%e1%80%b9%20%e1%80%b1%e1%80%bb%e1%80%99%e1%80%bb%e1%80%99%e1%82%87%e1%80%b3%e1%80%95%e1%80%b9%e1%80%99%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%9e%e1%80%af%e1%80%b6%e1%80%b8%e1%80%bb%e1%80%95%e1%80%b3%e1%80%99%e1%80%bd%20ai%20%e1%80%b1%e1%80%9d%e1%80%96%e1%80%94%e1%80%b9&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=burma-myanmar&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6666333&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="http://m.burmese.voanews.com/" title="မူလစာမ်က္ႏွာ" >မူလစာမ်က္ႏွာ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5990.html" title="ဗီြဒီယို" data-item-name="video-news" >ဗီြဒီယို</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5941.html" title="ျမန္မာ" data-item-name="myanmar-news-responsive" >ျမန္မာ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5942.html" title="ႏုိင္ငံတကာ" data-item-name="international-news-responsive" >ႏုိင္ငံတကာ</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1716" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1716">
အဂၤလိပ္စာေလ့လာမယ္
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6027.html" title="အေမရိကန္သံုးအီဒီယံ" data-item-name="american-idiom" >အေမရိကန္သံုးအီဒီယံ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6028.html" title="မေၾကးမံုရဲ႕ အဂၤလိပ္စာ" data-item-name="english-with-kaye-hmone" >မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6029.html" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ" data-item-name="english-in-the-movies" >႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1717" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1717">
အပတ္စဥ္က႑မ်ား
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5961.html" title="ေရဒီယို" data-item-name="radio-weekly" >ေရဒီယို</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6047.html" title="တီီဗြီ" data-item-name="weekly-tv-programs" >တီီဗြီ</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5928.html" title="ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား" data-item-name="frequency-resp" >ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="http://m.burmese.voanews.com/programindex.html" title="ေရဒီယို/တီဗီြအစီအစဥ္" >ေရဒီယို/တီဗီြအစီအစဥ္</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://learningenglish.voanews.com/" class="menu-pnl__item-link" alt="Learning English">Learning English</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">ဗီြအိုေအ လူမႈကြန္ယက္မ်ား</h5>
<a href="https://www.facebook.com/VOABurmese" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/VOABurmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/VOABurmese" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/VOABurmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/login.html" class="menu-pnl__item-link">
<span class="ico ico-user"></span>
Login / Register
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
ဘာသာစကားမ်ား
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/my-MM/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/p/5990.html" title="Video" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/z/4834.html" title="Audio" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="https://burmese.voanews.com/live/video/30" class="live-b-drop__link" title="Live" data-item-name="live">
<span class="badge badge--live-btn badge--live">
Live
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
Live
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/my-MM/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="အေသးစိတ္ ဖတ္႐ႈရန္">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6666333&amp;SiteId=409&amp;r=2130482768&amp;it=0&amp;pd=20220720114457" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6666333" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6666333&amp;SiteId=409&amp;r=2130482768&amp;it=0&amp;pd=20220720114457" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6666333" data-lt-siteId="409" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2517">ျမန္မာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ျမန္မာစစ္တပ္ ေျမျမႇဳပ္မိုင္းအသုံးျပဳမွ AI ေဝဖန္
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-07-20T18:14:57+06:30">
၂၀ ဇူလိုင္၊ ၂၀၂၂
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/ဗီြအိုေအ-ျမန္မာပုိင္း/ogvpi" title="ဗီြအိုေအ (ျမန္မာပုိင္း)">ဗီြအိုေအ (ျမန္မာပုိင္း)</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/712BED32-F71B-47D5-A111-FC6C8FB85E27_w250_r1_s.jpg" itemprop="url" alt="Myanmar landmine- Karen News" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Myanmar landmine- Karen News</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-military-landmine-use-amounts-to-war-crimes-amnesty%2f6666333.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-military-landmine-use-amounts-to-war-crimes-amnesty%2f6666333.html&amp;text=%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%80%85%e1%80%85%e1%80%b9%e1%80%90%e1%80%95%e1%80%b9+%e1%80%b1%e1%80%bb%e1%80%99%e1%80%bb%e1%80%99%e1%82%87%e1%80%b3%e1%80%95%e1%80%b9%e1%80%99%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%9e%e1%80%af%e1%80%b6%e1%80%b8%e1%80%bb%e1%80%95%e1%80%b3%e1%80%99%e1%80%bd+AI+%e1%80%b1%e1%80%9d%e1%80%96%e1%80%94%e1%80%b9"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-military-landmine-use-amounts-to-war-crimes-amnesty%2f6666333.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-military-landmine-use-amounts-to-war-crimes-amnesty%2f6666333.html&amp;subject=ျမန္မာစစ္တပ္ ေျမျမႇဳပ္မိုင္းအသုံးျပဳမွ AI ေဝဖန္"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-military-landmine-use-amounts-to-war-crimes-amnesty%2f6666333.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-military-landmine-use-amounts-to-war-crimes-amnesty%2f6666333.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-military-landmine-use-amounts-to-war-crimes-amnesty%2f6666333.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/myanmar-military-landmine-use-amounts-to-war-crimes-amnesty/6666333.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ျမန္မာစစ္တပ္ ေျမျမႇဳပ္မိုင္းအသုံးျပဳမွ AI ေဝဖန္
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-military-landmine-use-amounts-to-war-crimes-amnesty%2f6666333.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-military-landmine-use-amounts-to-war-crimes-amnesty%2f6666333.html&amp;text=%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%80%85%e1%80%85%e1%80%b9%e1%80%90%e1%80%95%e1%80%b9+%e1%80%b1%e1%80%bb%e1%80%99%e1%80%bb%e1%80%99%e1%82%87%e1%80%b3%e1%80%95%e1%80%b9%e1%80%99%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%9e%e1%80%af%e1%80%b6%e1%80%b8%e1%80%bb%e1%80%95%e1%80%b3%e1%80%99%e1%80%bd+AI+%e1%80%b1%e1%80%9d%e1%80%96%e1%80%94%e1%80%b9"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-military-landmine-use-amounts-to-war-crimes-amnesty%2f6666333.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-military-landmine-use-amounts-to-war-crimes-amnesty%2f6666333.html&amp;subject=ျမန္မာစစ္တပ္ ေျမျမႇဳပ္မိုင္းအသုံးျပဳမွ AI ေဝဖန္"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-military-landmine-use-amounts-to-war-crimes-amnesty%2f6666333.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-military-landmine-use-amounts-to-war-crimes-amnesty%2f6666333.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-military-landmine-use-amounts-to-war-crimes-amnesty%2f6666333.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/myanmar-military-landmine-use-amounts-to-war-crimes-amnesty/6666333.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ျမန္မာစစ္တပ္ဘက္က ေျမျမဳပ္မိုင္း အႀကီးအက်ယ္အသုံးျပဳေနတာဟာ စစ္ရာဇဝတ္မႈေျမာက္တယ္လို႔ ႏိုင္ငံတကာလူ႔အခြင့္အေရးအဖြဲ႕ႀကီးက ေျပာပါတယ္။ ျမန္မာႏိုင္ငံတြင္း စစ္ျဖစ္ေနတဲ့ေဒသေတြမွာ စစ္ဘက္အရပ္ဘက္ပစ္မွတ္မခြဲဘဲ၊ ေျမျမႇဳပ္မိုင္းသုံးေနတာေၾကာင့္ အရပ္သား ထိခိုက္ေသဆုံးမူမ်ားလာတယ္လို႔ AI (ေခၚ) Amnesty International လူ႔အခြင့္အေရးအဖြဲ႕က ဒီေန႔ထုတ္ျပန္ပါတယ္။ ကယားျပည္နယ္အတြင္း လူေနအိမ္ေတြ လယ္ကြင္းေတြနဲ႔ ခရစ္ယာန္ဘုရားေက်ာင္းေတြပါမခ်န္ မိုင္းေထာင္ထားေတြကို ကိုယ္တိုင္ႀကဳံခဲ့သူေတြနဲပ လူေတြ႕ေမးျမန္းၿပီး အခုလို ထုတ္ျပန္တာလို႔ AI အဖြဲ႕က ေျပာပါတယ္။</p>
<p>ေျမျမႇဳပ္မိုင္းအသုံးျပဳမႈကို ႏိုင္ငံတကာ တားျမစ္ေနခ်ိန္မွာ ကယားျပည္နယ္အတြင္း ေက်း႐ြာ ၂၀ ထက္မနည္းမွာ ျမန္မာတပ္က ေျမျမႇဳပ္မိုင္းအသုံးျပဳခဲ့ၿပီး၊ ေျမျမႇဳပ္မိုင္းေၾကာင့္ လူ ၂၀ ထက္မနည္းေသဆုံးခဲ့တယ္လို႔ AI အစီရင္ခံစာမွာ ေဖာ္ျပပါတယ္။</p>
<p>ဒီလို ရက္စက္တဲ့လုပ္ရပ္ေၾကာင့္ ကေလးငယ္ေတြအပါအဝင္ ေနာက္ထပ္လူမ်ားစြာ ဒဏ္ရာေတြရခဲ့ၾကၿပီး၊ ေရရွည္အက်ိဳးဆက္အေနနဲ႔လည္း စစ္ေဘးေရွာင္ေတြ ေနအိပ္ျပန္ ပုံမွန္အလုပ္ေတြျပန္လုပ္ဖို႔ပါ အခက္အခဲျဖစ္ေစႏိုင္တယ္လို႔ AI အဖြဲ႕က ေျပာပါတယ္။</p>
<p>ကုလသမဂၢရဲ႕ UNICEF ကေလးမ်ားရံပုံေငြအဖြဲ႕ကလည္း ျမန္မာႏိုင္ငံတြင္း ေျမျမဴပ္မိုင္းဒဏ္ကိုခံစားေနရတာမွာ ရွမ္းျပည္နယ္အတြင္း အမ်ားဆုံးျဖစ္တယ္လို႔ ၿပီးခဲ့တဲ့လက ထုတ္ျပန္ခဲ့ပါတယ္။</p>
<p>====================</p>
<p>မြန်မာစစ်တပ် မြေမြှုပ်မိုင်းအသုံးပြုမှ AI ဝေဖန်</p>
<p>မြန်မာစစ်တပ်ဘက်က မြေမြုပ်မိုင်း အကြီးအကျယ်အသုံးပြုနေတာဟာ စစ်ရာဇဝတ်မှုမြောက်တယ်လို့ နိုင်ငံတကာလူ့အခွင့်အရေးအဖွဲ့ကြီးက ပြောပါတယ်။ မြန်မာနိုင်ငံတွင်း စစ်ဖြစ်နေတဲ့ဒေသတွေမှာ စစ်ဘက်အရပ်ဘက်ပစ်မှတ်မခွဲဘဲ၊ မြေမြှုပ်မိုင်းသုံးနေတာကြောင့် အရပ်သား ထိခိုက်သေဆုံးမူများလာတယ်လို့ AI (ခေါ်) Amnesty International လူ့အခွင့်အရေးအဖွဲ့က ဒီနေ့ထုတ်ပြန်ပါတယ်။ ကယားပြည်နယ်အတွင်း လူနေအိမ်တွေ လယ်ကွင်းတွေနဲ့ ခရစ်ယာန်ဘုရားကျောင်းတွေပါမချန် မိုင်းထောင်ထားတွေကို ကိုယ်တိုင်ကြုံခဲ့သူတွေနဲပ လူတွေ့မေးမြန်းပြီး အခုလို ထုတ်ပြန်တာလို့ AI အဖွဲ့က ပြောပါတယ်။</p>
<p>မြေမြှုပ်မိုင်းအသုံးပြုမှုကို နိုင်ငံတကာ တားမြစ်နေချိန်မှာ ကယားပြည်နယ်အတွင်း ကျေးရွာ ၂၀ ထက်မနည်းမှာ မြန်မာတပ်က မြေမြှုပ်မိုင်းအသုံးပြုခဲ့ပြီး၊ မြေမြှုပ်မိုင်းကြောင့် လူ ၂၀ ထက်မနည်းသေဆုံးခဲ့တယ်လို့ AI အစီရင်ခံစာမှာ ဖော်ပြပါတယ်။</p>
<p>ဒီလို ရက်စက်တဲ့လုပ်ရပ်ကြောင့် ကလေးငယ်တွေအပါအဝင် နောက်ထပ်လူများစွာ ဒဏ်ရာတွေရခဲ့ကြပြီး၊ ရေရှည်အကျိုးဆက်အနေနဲ့လည်း စစ်ဘေးရှောင်တွေ နေအိပ်ပြန် ပုံမှန်အလုပ်တွေပြန်လုပ်ဖို့ပါ အခက်အခဲဖြစ်စေနိုင်တယ်လို့ AI အဖွဲ့က ပြောပါတယ်။</p>
<p>ကုလသမဂ္ဂရဲ့ UNICEF ကလေးများရံပုံငွေအဖွဲ့ကလည်း မြန်မာနိုင်ငံတွင်း မြေမြူပ်မိုင်းဒဏ်ကိုခံစားနေရတာမှာ ရှမ်းပြည်နယ်အတွင်း အများဆုံးဖြစ်တယ်လို့ ပြီးခဲ့တဲ့လက ထုတ်ပြန်ခဲ့ပါတယ်။ </p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="media-block">
<a href="/author/ဗီြအိုေအ-ျမန္မာပုိင္း/ogvpi" class="img-wrap img-wrap--xs img-wrap--float img-wrap--t-spac">
<div class="thumb thumb1_1 rounded">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png" alt="16x9 Image" class="avatar" />
</noscript>
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png" src="" />
</div>
</a>
<div class="c-author__content">
<h4 class="media-block__title media-block__title--author">
<a href="/author/ဗီြအိုေအ-ျမန္မာပုိင္း/ogvpi">ဗီြအိုေအ (ျမန္မာပုိင္း)</a>
</h4>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" href="/api/aogvpiegmtpp" title="မွာယူရန္">
<span class="ico ico-rss"></span>
<span class="btn__text">မွာယူရန္</span>
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right flip"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6662159.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="ဗီြအိုေအ တနဂၤေႏြမဂၢဇင္း၊ ဇူလိုင္ ၁၇၊ ၂၀၂၂">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/429b2e69-f252-407b-a73b-898e0cfec6ea_tv_w160_r1.jpg" alt="ဗီြအိုေအ တနဂၤေႏြမဂၢဇင္း၊ ဇူလိုင္ ၁၇၊ ၂၀၂၂" />
</noscript>
<img data-src="https://gdb.voanews.com/429b2e69-f252-407b-a73b-898e0cfec6ea_tv_w100_r1.jpg" src="" alt="ဗီြအိုေအ တနဂၤေႏြမဂၢဇင္း၊ ဇူလိုင္ ၁၇၊ ၂၀၂၂" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/6662159.html">
<h4 class="media-block__title media-block__title--size-2" title="ဗီြအိုေအ တနဂၤေႏြမဂၢဇင္း၊ ဇူလိုင္ ၁၇၊ ၂၀၂၂">
ဗီြအိုေအ တနဂၤေႏြမဂၢဇင္း၊ ဇူလိုင္ ၁၇၊ ၂၀၂၂
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၁</span>
<a href="/a/myanmar-martyr-day-75/6663983.html" title="စစ္ေကာင္စီလက္ထက္ က်င္းပမယ့္ အာဇာနည္ေန႔ ">
<h4 class="media-block__title media-block__title--size-4">
စစ္ေကာင္စီလက္ထက္ က်င္းပမယ့္ အာဇာနည္ေန႔
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၂</span>
<a href="/a/russia-minaunghlaing/6658138.html" title=" ျမန္မာစစ္ေခါင္းေဆာင္ ႐ုရွားခရီးစဥ္အေပၚ အကဲခတ္ေတြအျမင္ ">
<h4 class="media-block__title media-block__title--size-4">
&#160;ျမန္မာစစ္ေခါင္းေဆာင္ ႐ုရွားခရီးစဥ္အေပၚ အကဲခတ္ေတြအျမင္&#160;
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၃</span>
<a href="/a/myanmaruk-voaburmese-%E1%81%BF%E1%80%97%E1%80%AD%E1%80%90%E1%80%AD%E1%80%94%E1%80%B9%E1%80%9E%E1%80%B6%E1%82%90%E1%80%AF%E1%80%B6%E1%80%B8-petevowles-/6656916.html" title="ၿဗိတိန္သံ႐ုံးတာဝန္ခံ ျမန္မာႏိုင္ငံကေန ႐ုတ္တရက္ ထြက္ခြာ">
<h4 class="media-block__title media-block__title--size-4">
ၿဗိတိန္သံ႐ုံးတာဝန္ခံ ျမန္မာႏိုင္ငံကေန ႐ုတ္တရက္ ထြက္ခြာ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၄</span>
<a href="/a/myanmar-military-sagaing-attack/6664000.html" title="စစ္ကိုင္းတိုင္းထဲက စစ္ေကာင္စီရဲ႕ နယ္ေျမရွင္းလင္းေရး">
<h4 class="media-block__title media-block__title--size-4">
စစ္ကိုင္းတိုင္းထဲက စစ္ေကာင္စီရဲ႕ နယ္ေျမရွင္းလင္းေရး
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၅</span>
<a href="/a/6659410.html" title="ျမ၀တီ ေ၀ၚေလလမ္းမွာ တိုက္ပဲြဆက္လက္ျပင္းထန္ ">
<h4 class="media-block__title media-block__title--size-4">
ျမ၀တီ ေ၀ၚေလလမ္းမွာ တိုက္ပဲြဆက္လက္ျပင္းထန္
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၁</span>
<a href="/a/burma-in-the-world-media/6660229.html" title="ကမာၻ႔သတင္းမီဒီယာေတြထဲက ျမန္မာ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ကမာၻ႔သတင္းမီဒီယာေတြထဲက ျမန္မာ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၂</span>
<a href="/a/6664460.html" title="ဗီြအိုေအ ျမန္မာနံနက္ခင္း ဇူလိုင္ ၁၉ ရက္ ၂၀၂၂
">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ဗီြအိုေအ ျမန္မာနံနက္ခင္း ဇူလိုင္ ၁၉ ရက္ ၂၀၂၂
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၃</span>
<a href="/a/6659801.html" title="ဇူလိုင္ ၁၅၊ ၂၀၂၂ ဗြီအိုေအ ျမန္မာနံနက္ခင္း ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ဇူလိုင္ ၁၅၊ ၂၀၂၂ ဗြီအိုေအ ျမန္မာနံနက္ခင္း
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၄</span>
<a href="/a/6658155.html" title="ဇူလိုင္ ၁၄၊ ၂၀၂၂ ဗြီအိုေအ ျမန္မာနံနက္ခင္း ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ဇူလိုင္ ၁၄၊ ၂၀၂၂ ဗြီအိုေအ ျမန္မာနံနက္ခင္း
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၅</span>
<a href="/a/uk-diplomat-not-to-recognize-the-regime/6661580.html" title="စစ္ေကာင္စီကို အသိအမွတ္မျပဳလိုတဲ့ ၿဗိတိန္ျမန္မာသံေရးတမန္">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
စစ္ေကာင္စီကို အသိအမွတ္မျပဳလိုတဲ့ ၿဗိတိန္ျမန္မာသံေရးတမန္
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">စိတ္၀င္စားဖြယ္ ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/us-sanctions-urgently-needed-on-billions-in-oil-and-gas-revenue-hrw/6665634.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="တိုတယ္ကုမၸဏီ ျမန္မာႏိုင္ငံက ထြက္မယ့္အစီအစဥ္ လူ႔အခြင့္အေရးလႈပ္ရွားသူေတြစိုးရိမ္">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/AB6C731F-D9EB-47E5-A4FB-7C6AFF4F7437_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/AB6C731F-D9EB-47E5-A4FB-7C6AFF4F7437_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/us-sanctions-urgently-needed-on-billions-in-oil-and-gas-revenue-hrw/6665634.html">
<h4 class="media-block__title media-block__title--size-4" title="တိုတယ္ကုမၸဏီ ျမန္မာႏိုင္ငံက ထြက္မယ့္အစီအစဥ္ လူ႔အခြင့္အေရးလႈပ္ရွားသူေတြစိုးရိမ္">
တိုတယ္ကုမၸဏီ ျမန္မာႏိုင္ငံက ထြက္မယ့္အစီအစဥ္ လူ႔အခြင့္အေရးလႈပ္ရွားသူေတြစိုးရိမ္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/us-disrupts-north-korea-ransomware-group-recovers-nearly-half-a-million-in-payments/6665623.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ေျမာက္ကိုရီးယား ဟက္ကာအုပ္စု တိုက္ခိုက္မႈ အေမရိကန္ေဖာ္ထုတ္">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/01460000-0aff-0242-022e-08da69b56fa1_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/01460000-0aff-0242-022e-08da69b56fa1_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/us-disrupts-north-korea-ransomware-group-recovers-nearly-half-a-million-in-payments/6665623.html">
<h4 class="media-block__title media-block__title--size-4" title="ေျမာက္ကိုရီးယား ဟက္ကာအုပ္စု တိုက္ခိုက္မႈ အေမရိကန္ေဖာ္ထုတ္">
ေျမာက္ကိုရီးယား ဟက္ကာအုပ္စု တိုက္ခိုက္မႈ အေမရိကန္ေဖာ္ထုတ္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/moscow-tehran-say-they-are-forging-closer-ties/6665619.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="အီရန္ ဘာသာေရးေခါင္းေဆာင္၊ တူရကီသမၼတတို႔နဲ႔ ႐ုရွားသမၼတ တီဟီရန္ၿမိဳ႕ေတာ္မွာေတြ႕ဆုံ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09690000-0a00-0242-3774-08da69cf4afd_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/09690000-0a00-0242-3774-08da69cf4afd_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/moscow-tehran-say-they-are-forging-closer-ties/6665619.html">
<h4 class="media-block__title media-block__title--size-4" title="အီရန္ ဘာသာေရးေခါင္းေဆာင္၊ တူရကီသမၼတတို႔နဲ႔ ႐ုရွားသမၼတ တီဟီရန္ၿမိဳ႕ေတာ္မွာေတြ႕ဆုံ">
အီရန္ ဘာသာေရးေခါင္းေဆာင္၊ တူရကီသမၼတတို႔နဲ႔ ႐ုရွားသမၼတ တီဟီရန္ၿမိဳ႕ေတာ္မွာေတြ႕ဆုံ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/us-trafficking-in-preson-report-july-2022-myanmar/6665595.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="စစ္အာဏာသိမ္း ျမန္မာႏိုင္ငံမွာ လူေမွာင္ခိုမႈအႏၲရာယ္ ကန္အစီရင္ခံစာေထာက္ျပ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09690000-0a00-0242-c6d2-08da69c69551_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/09690000-0a00-0242-c6d2-08da69c69551_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/us-trafficking-in-preson-report-july-2022-myanmar/6665595.html">
<h4 class="media-block__title media-block__title--size-4" title="စစ္အာဏာသိမ္း ျမန္မာႏိုင္ငံမွာ လူေမွာင္ခိုမႈအႏၲရာယ္ ကန္အစီရင္ခံစာေထာက္ျပ">
စစ္အာဏာသိမ္း ျမန္မာႏိုင္ငံမွာ လူေမွာင္ခိုမႈအႏၲရာယ္ ကန္အစီရင္ခံစာေထာက္ျပ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/biden-signs-executive-order-to-deter-wrongful-dentention-of-americans-abroad/6665497.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="အေမရိကန္ေတြ မတရားဖမ္းဆီးခံရႏိုင္တဲ့ ႏိုင္ငံစာရင္းမွာ ျမန္မာပါ၀င္">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09690000-0a00-0242-2fe3-08da67199319_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/09690000-0a00-0242-2fe3-08da67199319_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/biden-signs-executive-order-to-deter-wrongful-dentention-of-americans-abroad/6665497.html">
<h4 class="media-block__title media-block__title--size-4" title="အေမရိကန္ေတြ မတရားဖမ္းဆီးခံရႏိုင္တဲ့ ႏိုင္ငံစာရင္းမွာ ျမန္မာပါ၀င္">
အေမရိကန္ေတြ မတရားဖမ္းဆီးခံရႏိုင္တဲ့ ႏိုင္ငံစာရင္းမွာ ျမန္မာပါ၀င္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmarmigrants-voaburmese-%E1%80%BB%E1%80%99%E1%80%94%E1%80%B9%E1%80%99%E1%80%AC%E1%80%B1%E1%82%90%E1%82%8A%E1%82%95%E1%80%B1%E1%80%BB%E1%80%95%E1%80%AC%E1%80%84%E1%80%B9%E1%80%B8%E1%80%A1%E1%80%9C%E1%80%AF%E1%80%95%E1%80%B9%E1%80%9E%E1%80%99%E1%80%AC%E1%80%B8-%E1%80%9B%E1%80%B1%E1%80%94%E1%80%AC%E1%80%84%E1%80%B9%E1%80%B8%E1%80%BB%E1%80%95%E1%80%8A%E1%80%B9%E1%80%94%E1%80%9A%E1%80%B9-%E1%80%9B%E1%80%AC%E1%80%98%E1%80%AC%E1%81%BF%E1%80%81%E1%80%B6%E1%80%9C%E1%80%B0%E1%80%9E%E1%80%90%E1%80%B9%E1%80%99%E1%82%88/6665043.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="လူသတ္မႈစြဲခ်က္နဲ႔ ျမန္မာႏွစ္ဦးကို ထိုင္းဖမ္းဆီး">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/10050000-0aff-0242-16fe-08da6352d75c_w100_r1.png" alt="ထုိင္းႏုိင္ငံ၊ ရေနာင္းျပည္နယ္ထဲမွာ ထုိင္းႏိုင္ငံသား သက္ႀကီးရြယ္အိုတဦးအသတ္ခံထားရပံု ( ထုိင္းလူမႈကယ္ဆယ္ေရး/ဇူလိုင္ ၁၁၊ ၂၀၂၂)" />
</noscript>
<img data-src="https://gdb.voanews.com/10050000-0aff-0242-16fe-08da6352d75c_w33_r1.png" src="" alt="ထုိင္းႏုိင္ငံ၊ ရေနာင္းျပည္နယ္ထဲမွာ ထုိင္းႏိုင္ငံသား သက္ႀကီးရြယ္အိုတဦးအသတ္ခံထားရပံု ( ထုိင္းလူမႈကယ္ဆယ္ေရး/ဇူလိုင္ ၁၁၊ ၂၀၂၂)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/myanmarmigrants-voaburmese-%E1%80%BB%E1%80%99%E1%80%94%E1%80%B9%E1%80%99%E1%80%AC%E1%80%B1%E1%82%90%E1%82%8A%E1%82%95%E1%80%B1%E1%80%BB%E1%80%95%E1%80%AC%E1%80%84%E1%80%B9%E1%80%B8%E1%80%A1%E1%80%9C%E1%80%AF%E1%80%95%E1%80%B9%E1%80%9E%E1%80%99%E1%80%AC%E1%80%B8-%E1%80%9B%E1%80%B1%E1%80%94%E1%80%AC%E1%80%84%E1%80%B9%E1%80%B8%E1%80%BB%E1%80%95%E1%80%8A%E1%80%B9%E1%80%94%E1%80%9A%E1%80%B9-%E1%80%9B%E1%80%AC%E1%80%98%E1%80%AC%E1%81%BF%E1%80%81%E1%80%B6%E1%80%9C%E1%80%B0%E1%80%9E%E1%80%90%E1%80%B9%E1%80%99%E1%82%88/6665043.html">
<h4 class="media-block__title media-block__title--size-4" title="လူသတ္မႈစြဲခ်က္နဲ႔ ျမန္မာႏွစ္ဦးကို ထိုင္းဖမ္းဆီး">
လူသတ္မႈစြဲခ်က္နဲ႔ ျမန္မာႏွစ္ဦးကို ထိုင္းဖမ္းဆီး
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/VOABurmese" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOABurmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/VOABurmese" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/VOABurmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="ေပါ့ဒ္ကတ္စ္" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517" title="ျမန္မာ" >ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524" title="ႏုိင္ငံတကာ" >ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss" title="RSS" >RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast" title="ေပါ့ဒ္ကတ္စ္" >ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html" title="ေန႔စဥ္အီးေမးလ္သတင္းလႊာ" >ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519" title="တိုက္႐ိုက္ေလလိႈင္း" >တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093" title="ျပည္တြင္းသံုးသပ္ခ်က္" >ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526" title="သတင္းသံုးသပ္ခ်က္" >သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516" title="ဘေလာ္ဂါ" >ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521" title="ဒီမုိကေရစီေရးရာ" >ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522" title="စီးပြားေရး" >စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523" title="က်န္းမာေရး" >က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525" title="ျမန္မာျပည္မွေပးစာ" >ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528" title="သိပၸံနဲ႔နည္းပညာ" >သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531" title="အေမရိကန္ႏုိင္ငံေရး" >အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534" title="အမ်ဳိးသမီးက႑" >အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157" title="အားကစား" >အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512" title="အီဒီယံသင္ခန္းစာ-ေရဒီယို" >အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အီဒီယံသင္ခန္းစာ-ဗီြဒီယို" >အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ" >မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540" title="နံနက္ပိုင္း ၆း၀၀-၇း၀၀" >နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539" title="ညပိုင္း ၉း၀၀-၁၀း၀၀" >ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823" title="ေန႔စဥ္တီဗီြသတင္းလႊာ" >ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541" title="အပတ္စဥ္တီဗီြမဂၢဇင္း" >အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381" title="ျမန္မာ" >ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380" title="ႏိုင္ငံတကာ" >ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အေမရိကန္အီဒီယံသင္ခန္းစာ" >အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ" >မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ" >႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406" title="ေတြ႔ဆံုေမးျမန္းခန္း" >ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382" title="ကမာၻတလႊားခရီးသြား" >ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384" title="ျမန္မာတခြင္" >ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385" title="သက္တံေရာင္သတင္းလႊာ" >သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180" title="သိပၸံနဲ႔နည္းပညာ" >သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html" title="ဌာနမိတ္ဆက္" >ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html" title="မီတာလိႈင္းမ်ား" >မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအ မိုဘိုင္းလ္အက္ပ္မ်ား ေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/p/8030.html" title="VOA+" >VOA+</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/id1385522925" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple" target="_blank" rel="noopener">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android" target="_blank" rel="noopener">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html" title="အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္" >အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.usagm.gov/" title="USAGM" >USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Press Room" >Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/" title="လြတ္လပ္တဲ့ အာရွအသံ RFA" >လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf" title="ေဇာ္ဂ်ီေဖာင့္ ရယူရန္" >ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="VOA&#39;s Privacy Policy" target="_blank" rel="noopener">VOA&#39;s Privacy Policy</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/" title="VOA Student Union" >VOA Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility" target="_blank" rel="noopener">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=234" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6666333",
"apiType": "1",
"isEmbedded": "0",
"culture": "my-MM",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>