
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=0.1.0.0&amp;cb=167" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "167";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ဘားအံၿမိဳ႕နယ္တြင္း စစ္ဘက္အရပ္ဘက္ဝန္ထမ္းေတြ ႏုတ္ထြက္ဖို႔ KNU သတိေပး</title>
<meta name="title" content="ဘားအံၿမိဳ႕နယ္တြင္း စစ္ဘက္အရပ္ဘက္ဝန္ထမ္းေတြ ႏုတ္ထြက္ဖို႔ KNU သတိေပး" />
<meta name="description" content="“အဓိကစစ္ေကာင္စီရဲ႕ အုပ္ခ်ဳပ္ေရးယႏၲရားေတြ အလုပ္မလုပ္ေတာ့ေအာင္ ျဖစ္တယ္။ က်ေနာ္တို႔မူဝါဒအတိုင္းလည္း အထူးသျဖင့္ စစ္အာဏာရွင္ စံနစ္နဲ႔ စစ္အာဏာရွင္ဆန႔္က်င္တဲ့သူေတြ၊ စစ္အာဏာသိမ္းမႈ လက္မခံတဲ့သူေတြအားလုံးနဲ႔ ပူးေပါင္းၿပီးေတာ့ လက္တြဲၿပီးေတာ့လုပ္ေနၾကတာျဖစ္တယ္။” (ပဒို ေစာေတာနီး-KNU ႏိုင္ငံျခားေရးဌာန တာဝန္ခံ)" />
<meta name="keywords" content="ျမန္မာ, #MyanmarMilitaryCoup #MyanmarViolence #KarenFighting #VOABurmese #ဘားအံ #ေကအဲန္ယူ #KNU #KNLA #BGF #C" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/myanmarmilitarycoup-myanmarviolence-karenfighting-voaburmese-knu-knla-bgf-cdm/6433841.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6433841.ltr" />
<meta content="ဘားအံၿမိဳ႕နယ္တြင္း စစ္ဘက္အရပ္ဘက္ဝန္ထမ္းေတြ ႏုတ္ထြက္ဖို႔ KNU သတိေပး" property="og:title" />
<meta content="“အဓိကစစ္ေကာင္စီရဲ႕ အုပ္ခ်ဳပ္ေရးယႏၲရားေတြ အလုပ္မလုပ္ေတာ့ေအာင္ ျဖစ္တယ္။ က်ေနာ္တို႔မူဝါဒအတိုင္းလည္း အထူးသျဖင့္ စစ္အာဏာရွင္ စံနစ္နဲ႔ စစ္အာဏာရွင္ဆန႔္က်င္တဲ့သူေတြ၊ စစ္အာဏာသိမ္းမႈ လက္မခံတဲ့သူေတြအားလုံးနဲ႔ ပူးေပါင္းၿပီးေတာ့ လက္တြဲၿပီးေတာ့လုပ္ေနၾကတာျဖစ္တယ္။” (ပဒို ေစာေတာနီး-KNU ႏိုင္ငံျခားေရးဌာန တာဝန္ခံ)" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/myanmarmilitarycoup-myanmarviolence-karenfighting-voaburmese-knu-knla-bgf-cdm/6433841.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/E791FC1D-8B7B-49C7-938D-2065E1D42334_w1200_r1.png" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="သားၫြန္႔ဦး" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/E791FC1D-8B7B-49C7-938D-2065E1D42334_w1200_r1.png" name="twitter:image" />
<meta content="“အဓိကစစ္ေကာင္စီရဲ႕ အုပ္ခ်ဳပ္ေရးယႏၲရားေတြ အလုပ္မလုပ္ေတာ့ေအာင္ ျဖစ္တယ္။ က်ေနာ္တို႔မူဝါဒအတိုင္းလည္း အထူးသျဖင့္ စစ္အာဏာရွင္ စံနစ္နဲ႔ စစ္အာဏာရွင္ဆန႔္က်င္တဲ့သူေတြ၊ စစ္အာဏာသိမ္းမႈ လက္မခံတဲ့သူေတြအားလုံးနဲ႔ ပူးေပါင္းၿပီးေတာ့ လက္တြဲၿပီးေတာ့လုပ္ေနၾကတာျဖစ္တယ္။” (ပဒို ေစာေတာနီး-KNU ႏိုင္ငံျခားေရးဌာန တာဝန္ခံ)" name="twitter:description" />
<link rel="amphtml" href="https://burmese.voanews.com/amp/myanmarmilitarycoup-myanmarviolence-karenfighting-voaburmese-knu-knla-bgf-cdm/6433841.html" />
<script type="application/ld+json">{"articleSection":"ျမန္မာ","headline":"ဘားအံၿမိဳ႕နယ္တြင္း စစ္ဘက္အရပ္ဘက္ဝန္ထမ္းေတြ ႏုတ္ထြက္ဖို႔ KNU သတိေပး","inLanguage":"my-MM","keywords":"ျမန္မာ, #MyanmarMilitaryCoup #MyanmarViolence #KarenFighting #VOABurmese #ဘားအံ #ေကအဲန္ယူ #KNU #KNLA #BGF #C","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"သားၫြန္႔ဦး"},"datePublished":"2022-02-09","dateModified":"2022-02-09 10:54:33Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://burmese.voanews.com","sameAs":["https://facebook.com/VoA.Burmese.News","https://twitter.com/voaburmese/","https://www.youtube.com/user/voaclips","https://instagram.com/voaburmese"],"name":"ဘားအံၿမိဳ႕နယ္တြင္း စစ္ဘက္အရပ္ဘက္ဝန္ထမ္းေတြ ႏုတ္ထြက္ဖို႔ KNU သတိေပး","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://burmese.voanews.com/a/myanmarmilitarycoup-myanmarviolence-karenfighting-voaburmese-knu-knla-bgf-cdm/6433841.html","url":"https://burmese.voanews.com/a/myanmarmilitarycoup-myanmarviolence-karenfighting-voaburmese-knu-knla-bgf-cdm/6433841.html","description":"“အဓိကစစ္ေကာင္စီရဲ႕ အုပ္ခ်ဳပ္ေရးယႏၲရားေတြ အလုပ္မလုပ္ေတာ့ေအာင္ ျဖစ္တယ္။ က်ေနာ္တို႔မူဝါဒအတိုင္းလည္း အထူးသျဖင့္ စစ္အာဏာရွင္ စံနစ္နဲ႔ စစ္အာဏာရွင္ဆန႔္က်င္တဲ့သူေတြ၊ စစ္အာဏာသိမ္းမႈ လက္မခံတဲ့သူေတြအားလုံးနဲ႔ ပူးေပါင္းၿပီးေတာ့ လက္တြဲၿပီးေတာ့လုပ္ေနၾကတာျဖစ္တယ္။” (ပဒို ေစာေတာနီး-KNU ႏိုင္ငံျခားေရးဌာန တာဝန္ခံ)","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/E791FC1D-8B7B-49C7-938D-2065E1D42334_w1080_h608.png"},"name":"ဘားအံၿမိဳ႕နယ္တြင္း စစ္ဘက္အရပ္ဘက္ဝန္ထမ္းေတြ ႏုတ္ထြက္ဖို႔ KNU သတိေပး"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=167"></script>
<script src="/Scripts/responsive/loader.b?v=KA5yFduktFEfayZWKU0pUa5_05eRuuu1GUC3NfqSHrY1?&amp;av=0.1.0.0&amp;cb=167"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"ဘားအံၿမိဳ႕နယ္တြင္း စစ္ဘက္အရပ္ဘက္ဝန္ထမ္းေတြ ႏုတ္ထြက္ဖို႔ KNU သတိေပး",page_type:"article",page_name:"ဘားအံၿမိဳ႕နယ္တြင္း စစ္ဘက္အရပ္ဘက္ဝန္ထမ္းေတြ ႏုတ္ထြက္ဖို႔ KNU သတိေပး",short_headline:"ဘားအံၿမိဳ႕နယ္တြင္း စစ္ဘက...",long_headline:"ဘားအံၿမိဳ႕နယ္တြင္း စစ္ဘက္အရပ္ဘက္ဝန္ထမ္းေတြ ႏုတ္ထြက္ဖို႔ KNU သတိေပး",headline:"ဘားအံၿမိဳ႕နယ္တြင္း စစ္ဘက္အရပ္ဘက္ဝန္ထမ္းေတြ ႏုတ္ထြက္ဖို႔ KNU သတိေပး",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/myanmarmilitarycoup-myanmarviolence-karenfighting-voaburmese-knu-knla-bgf-cdm/6433841.html",domain:"burmese.voanews.com",pub_year:"2022",pub_month:"02",pub_day:"09",pub_hour:"10",pub_minute:"54",pub_weekday:"Wednesday",dateline:"",byline:"သားၫြန္႔ဦး, ",categories:"burma-myanmar",tags:"#myanmarmilitarycoup #myanmarviolence #karenfighting #voaburmese #ဘားအံ #ေကအဲန္ယူ #knu #knla #bgf #c",slug:"myanmarmilitarycoup-myanmarviolence-karenfighting-voaburmese-knu-knla-bgf-cdm",section:"ျမန္မာ",english_section:"burma-myanmar",article_uid:"6433841"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/720760839?pageName=voa%3abur%3ar%3aarticle%3a%e1%80%98%e1%80%ac%e1%80%b8%e1%80%a1%e1%80%b6%e1%81%bf%e1%80%99%e1%80%ad%e1%80%b3%e1%82%95%e1%80%94%e1%80%9a%e1%80%b9%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%20%e1%80%85%e1%80%85%e1%80%b9%e1%80%98%e1%80%80%e1%80%b9%e1%80%a1%e1%80%9b%e1%80%95%e1%80%b9%e1%80%98%e1%80%80%e1%80%b9%e1%80%9d%e1%80%94%e1%80%b9%e1%80%91%e1%80%99%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%90%e1%80%bc%20%e1%82%8f%e1%80%af%e1%80%90%e1%80%b9%e1%80%91%e1%80%bc%e1%80%80%e1%80%b9%e1%80%96%e1%80%ad%e1%80%af%e1%82%94%20knu%20%e1%80%9e%e1%80%90%e1%80%ad%e1%80%b1%e1%80%95%e1%80%b8&amp;c6=%e1%80%98%e1%80%ac%e1%80%b8%e1%80%a1%e1%80%b6%e1%81%bf%e1%80%99%e1%80%ad%e1%80%b3%e1%82%95%e1%80%94%e1%80%9a%e1%80%b9%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%20%e1%80%85%e1%80%85%e1%80%b9%e1%80%98%e1%80%80%e1%80%b9%e1%80%a1%e1%80%9b%e1%80%95%e1%80%b9%e1%80%98%e1%80%80%e1%80%b9%e1%80%9d%e1%80%94%e1%80%b9%e1%80%91%e1%80%99%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%90%e1%80%bc%20%e1%82%8f%e1%80%af%e1%80%90%e1%80%b9%e1%80%91%e1%80%bc%e1%80%80%e1%80%b9%e1%80%96%e1%80%ad%e1%80%af%e1%82%94%20knu%20%e1%80%9e%e1%80%90%e1%80%ad%e1%80%b1%e1%80%95%e1%80%b8&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%98%e1%80%ac%e1%80%b8%e1%80%a1%e1%80%b6%e1%81%bf%e1%80%99%e1%80%ad%e1%80%b3%e1%82%95%e1%80%94%e1%80%9a%e1%80%b9%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%20%e1%80%85%e1%80%85%e1%80%b9%e1%80%98%e1%80%80%e1%80%b9%e1%80%a1%e1%80%9b%e1%80%95%e1%80%b9%e1%80%98%e1%80%80%e1%80%b9%e1%80%9d%e1%80%94%e1%80%b9%e1%80%91%e1%80%99%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%90%e1%80%bc%20%e1%82%8f%e1%80%af%e1%80%90%e1%80%b9%e1%80%91%e1%80%bc%e1%80%80%e1%80%b9%e1%80%96%e1%80%ad%e1%80%af%e1%82%94%20knu%20%e1%80%9e%e1%80%90%e1%80%ad%e1%80%b1%e1%80%95%e1%80%b8&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=burma-myanmar&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6433841&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="site logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/" title="မူလစာမ်က္ႏွာ">မူလစာမ်က္ႏွာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5990.html" title="ဗီြဒီယို">ဗီြဒီယို</a>
</li>
<li class=" item">
<a class="handler" href="/p/5941.html" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5942.html" title="ႏုိင္ငံတကာ">ႏုိင္ငံတကာ</a>
</li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html" title="အေမရိကန္သံုးအီဒီယံ" >အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html" title="မေၾကးမံုရဲ႕ အဂၤလိပ္စာ" >မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html" title="ေရဒီယို" >ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html" title="တီီဗြီ" >တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5928.html" title="ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား">ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5962.html" title="တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6433641.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ဗြီအိုေအ ျမန္မာပိုင္း ဗုဒၶဟူးနံနက္ခင္း (ေဖေဖၚဝါရီ ၉ ရက္)">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/B5317B46-D2F5-4C02-B3D7-01FA70E2089B_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/B5317B46-D2F5-4C02-B3D7-01FA70E2089B_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6433641.html">
<h4 class="media-block__title media-block__title--size-3" title="ဗြီအိုေအ ျမန္မာပိုင္း ဗုဒၶဟူးနံနက္ခင္း (ေဖေဖၚဝါရီ ၉ ရက္)">
ဗြီအိုေအ ျမန္မာပိုင္း ဗုဒၶဟူးနံနက္ခင္း (ေဖေဖၚဝါရီ ၉ ရက္)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 19:29</span>
<h4 class="media-block__title media-block__title--size-4" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၂-၀၉-၂၀၂၂)">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၂-၀၉-၂၀၂၂)
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 21:59</span>
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ ေရဒီယိုအစီအစဥ္
">
<span class="ico ico-video"></span>
ဗီြအိုေအ ေရဒီယိုအစီအစဥ္
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 06:59</span>
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ ျမန္မာနံနက္ခင္း">
<span class="ico ico-video"></span>
ဗီြအိုေအ ျမန္မာနံနက္ခင္း
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6412512.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ဗြီအိုေအ ျမန္မာပိုင္း ဗုဒၶဟူးနံနက္ခင္း (ေဖေဖၚဝါရီ ၉ ရက္)">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/c3600000-0aff-0242-d78a-08d9eb1c276e_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/c3600000-0aff-0242-d78a-08d9eb1c276e_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6412512.html">
<h4 class="media-block__title media-block__title--size-3" title="ဗြီအိုေအ ျမန္မာပိုင္း ဗုဒၶဟူးနံနက္ခင္း (ေဖေဖၚဝါရီ ၉ ရက္)">
ဗြီအိုေအ ျမန္မာပိုင္း ဗုဒၶဟူးနံနက္ခင္း (ေဖေဖၚဝါရီ ၉ ရက္)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<span class="ico ico-audio"></span>
ညပိုင္း ၉း၀၀-၁၀း၀၀
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 07:00</span>
<h4 class="media-block__title media-block__title--size-4" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<span class="ico ico-audio"></span>
နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="အေသးစိတ္ ဖတ္႐ႈရန္">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="အေသးစိတ္ ဖတ္႐ႈရန္">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6433841&amp;SiteId=409&amp;r=1985319883&amp;it=0&amp;pd=20220209105433" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6433841" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6433841&amp;SiteId=409&amp;r=1985319883&amp;it=0&amp;pd=20220209105433" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6433841" data-lt-siteId="409" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2517">ျမန္မာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ဘားအံၿမိဳ႕နယ္တြင္း စစ္ဘက္အရပ္ဘက္ဝန္ထမ္းေတြ ႏုတ္ထြက္ဖို႔ KNU သတိေပး
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-02-09T17:24:33+06:30">
09 ေဖေဖာ္၀ါရီ၊ 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/သားၫြန္႔ဦး/_ovpr" title="သားၫြန္႔ဦး">သားၫြန္႔ဦး</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/E791FC1D-8B7B-49C7-938D-2065E1D42334_w250_r1_s.png" itemprop="url" alt="စစ္အာဏာသိမ္း ဆန္႔က်င္ကန္႔ကြက္သည့္ လူငယ္မ်ား KNU စခန္းတြင္ စစ္သင္တန္းတက္ေနၾကစဥ္" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">စစ္အာဏာသိမ္း ဆန္႔က်င္ကန္႔ကြက္သည့္ လူငယ္မ်ား KNU စခန္းတြင္ စစ္သင္တန္းတက္ေနၾကစဥ္</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmarmilitarycoup-myanmarviolence-karenfighting-voaburmese-knu-knla-bgf-cdm%2f6433841.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmarmilitarycoup-myanmarviolence-karenfighting-voaburmese-knu-knla-bgf-cdm%2f6433841.html&amp;text=%e1%80%98%e1%80%ac%e1%80%b8%e1%80%a1%e1%80%b6%e1%81%bf%e1%80%99%e1%80%ad%e1%80%b3%e1%82%95%e1%80%94%e1%80%9a%e1%80%b9%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8+%e1%80%85%e1%80%85%e1%80%b9%e1%80%98%e1%80%80%e1%80%b9%e1%80%a1%e1%80%9b%e1%80%95%e1%80%b9%e1%80%98%e1%80%80%e1%80%b9%e1%80%9d%e1%80%94%e1%80%b9%e1%80%91%e1%80%99%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%90%e1%80%bc+%e1%82%8f%e1%80%af%e1%80%90%e1%80%b9%e1%80%91%e1%80%bc%e1%80%80%e1%80%b9%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+KNU+%e1%80%9e%e1%80%90%e1%80%ad%e1%80%b1%e1%80%95%e1%80%b8"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmarmilitarycoup-myanmarviolence-karenfighting-voaburmese-knu-knla-bgf-cdm%2f6433841.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmarmilitarycoup-myanmarviolence-karenfighting-voaburmese-knu-knla-bgf-cdm%2f6433841.html&amp;subject=ဘားအံၿမိဳ႕နယ္တြင္း စစ္ဘက္အရပ္ဘက္ဝန္ထမ္းေတြ ႏုတ္ထြက္ဖို႔ KNU သတိေပး"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmarmilitarycoup-myanmarviolence-karenfighting-voaburmese-knu-knla-bgf-cdm%2f6433841.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmarmilitarycoup-myanmarviolence-karenfighting-voaburmese-knu-knla-bgf-cdm%2f6433841.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmarmilitarycoup-myanmarviolence-karenfighting-voaburmese-knu-knla-bgf-cdm%2f6433841.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/myanmarmilitarycoup-myanmarviolence-karenfighting-voaburmese-knu-knla-bgf-cdm/6433841.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ဘားအံၿမိဳ႕နယ္တြင္း စစ္ဘက္အရပ္ဘက္ဝန္ထမ္းေတြ ႏုတ္ထြက္ဖို႔ KNU သတိေပး
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmarmilitarycoup-myanmarviolence-karenfighting-voaburmese-knu-knla-bgf-cdm%2f6433841.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmarmilitarycoup-myanmarviolence-karenfighting-voaburmese-knu-knla-bgf-cdm%2f6433841.html&amp;text=%e1%80%98%e1%80%ac%e1%80%b8%e1%80%a1%e1%80%b6%e1%81%bf%e1%80%99%e1%80%ad%e1%80%b3%e1%82%95%e1%80%94%e1%80%9a%e1%80%b9%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8+%e1%80%85%e1%80%85%e1%80%b9%e1%80%98%e1%80%80%e1%80%b9%e1%80%a1%e1%80%9b%e1%80%95%e1%80%b9%e1%80%98%e1%80%80%e1%80%b9%e1%80%9d%e1%80%94%e1%80%b9%e1%80%91%e1%80%99%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%90%e1%80%bc+%e1%82%8f%e1%80%af%e1%80%90%e1%80%b9%e1%80%91%e1%80%bc%e1%80%80%e1%80%b9%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+KNU+%e1%80%9e%e1%80%90%e1%80%ad%e1%80%b1%e1%80%95%e1%80%b8"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmarmilitarycoup-myanmarviolence-karenfighting-voaburmese-knu-knla-bgf-cdm%2f6433841.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmarmilitarycoup-myanmarviolence-karenfighting-voaburmese-knu-knla-bgf-cdm%2f6433841.html&amp;subject=ဘားအံၿမိဳ႕နယ္တြင္း စစ္ဘက္အရပ္ဘက္ဝန္ထမ္းေတြ ႏုတ္ထြက္ဖို႔ KNU သတိေပး"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmarmilitarycoup-myanmarviolence-karenfighting-voaburmese-knu-knla-bgf-cdm%2f6433841.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmarmilitarycoup-myanmarviolence-karenfighting-voaburmese-knu-knla-bgf-cdm%2f6433841.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmarmilitarycoup-myanmarviolence-karenfighting-voaburmese-knu-knla-bgf-cdm%2f6433841.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/myanmarmilitarycoup-myanmarviolence-karenfighting-voaburmese-knu-knla-bgf-cdm/6433841.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p><br />
[[Zawgyi/Unicode]]</p>
<p>ကရင္ျပည္နယ္၊ ဘားအံၿမိဳ႕နယ္အတြင္းမွာရွိတဲ့ စစ္ေကာင္စီ လက္ေအာက္ခံတပ္ဖြဲ႔ေတြနဲ႔ ဌာနဆိုင္ရာဝန္ထမ္းေတြ ႏုတ္ထြက္ ထြက္ခြာၾကဖို႔ KNU-ကရင္အမ်ိဳးသားအစည္းအ႐ုံး တပ္မဟာ (၁) ကေန သတိေပးထုတ္ျပန္ထားပါတယ္။ စစ္ေကာင္စီရဲ႕ အုပ္ခ်ဳပ္ေရးယႏၲရားရပ္တန႔္ေအာင္ ထုတ္ျပန္တာလို႔ KNU တာဝန္ရွိသူေတြကေျပာပါတယ္။ ဒီသတင္းေပးပို႔ခ်က္ကို ကိုသားၫြန႔္ဦးက တင္ျပေပးထားပါတယ္။ </p>
<p>ေဖေဖာ္ဝါရီလ ၇ ရက္ေန႔ ရက္စြဲနဲ႔ KNU ရဲ႕ သတိေပးခ်က္ ထုတ္ျပန္ခ်က္မွာ ၿမိဳ႕နယ္အတြင္း ရွိေနတဲ့ စစ္ေကာင္စီလက္ေအာက္ခံ စစ္ဘက္၊ အရပ္ဘက္ ဝန္ထမ္းေတြအားလုံး အာဏာသိမ္းစစ္ေကာင္စီနဲ႔ ပူးေပါင္းေဆာင္႐ြက္မႈ မျပဳလုပ္ဖို႔ အခ်ိန္မေႏွာင္းမီ ျပည္သူႏွင့္အတူရပ္ တည္ၿပီး မွန္ကန္ေသာလမ္းေၾကာင္းေပၚကိုေလွ်ာက္လွမ္းဖို႔သတိေပးထားပါတယ္။ စစ္ေကာင္စီရဲ႕ အုပ္ခ်ဳပ္ေရးယႏၲရား ရပ္တန႔္ေစဖို႔ အခုလို ထုတ္ျပန္တာလို႔ KNU-ကရင္အမ်ိဳးသားအစည္းအ႐ုံး ႏိုင္ငံျခားေရးဌာန တာဝန္ခံ ပဒိုေစာေတာနီးက ေျပာပါတယ္။</p>
<p>“အဓိကစစ္ေကာင္စီရဲ႕ အုပ္ခ်ဳပ္ေရးယႏၲရားေတြ အလုပ္မလုပ္ေတာ့ေအာင္ အဲဒါ အဓိကအေၾကာင္းအရင္းျဖစ္တယ္။ က်ေနာ္တို႔မူဝါဒအတိုင္းဆိုရင္မွာလည္း အထူးသျဖင့္ စစ္အာဏာရွင္ စံနစ္နဲ႔ စစ္အာဏာရွင္ဆန႔္က်င္တဲ့သူေတြ၊ စစ္အာဏာသိမ္းမႈ လက္မခံတဲ့သူေတြအားလုံးနဲ႔ ပူးေပါင္းၿပီးေတာ့ က်ေနာ္တို႔ လက္တြဲၿပီးေတာ့လုပ္ေနၾကတာျဖစ္တယ္။ အဲဒါေၾကာင့္မို႔ က်ေနာ္တို႔မူအတိုင္းအရ ဒီလိုလုပ္ေနၿပီဆိုေတာ့ အေကာင္အထည္ေဖာ္ရတဲ့က်ေနာ္တို႔ေအာက္ေျခပိုင္းကေတာ့ သူတို႔ လုပ္သင့္တာသူတို႔လုပ္သြားတာပဲေလ။”</p>
<p>ဘားအံၿမိဳ႕နယ္အတြင္း နယ္ျခားေစာင့္တပ္ BGF နဲ႔ ျပည္သူ႔စစ္ေတြလည္း မိမိလက္ရွိ လုပ္ငန္းတာဝန္မွ ထြက္ေပးဖို႔ စစ္ေကာင္စီနဲ႔မပူးေပါင္းဖို႔၊ လက္ရွိျဖစ္ပြားေနတဲ့ အေျခအေနအရ (BGF) တပ္စခန္းမွာေနထိုင္ေနေတဲ့ မိသားစုဝင္အားလုံး စခန္းအတြင္းမွ ထြက္ခြာေပးဖို႔ KNU ဘက္က သတိေပးထားပါတယ္။</p>
<p>လက္ရွိ KNU တပ္မဟာ(၁) နယ္ေျမမွာ KNU နဲ႔ျပည္သူ႔ကာကြယ္ေရး PDF ပူးေပါင္းအဖြဲ႔နဲ႔ စစ္ေကာင္စီတပ္ေတြအၾကား ပစ္ခတ္တိုက္ခိုက္မႈ မၾကာခနဆိုသလိုျဖစ္ပြါးေနတာပါ။ ဒီတိုက္ ပြဲေတြမွာ ကရင္နယ္ျခားေစာင့္တပ္ BGF ေတြကေန စစ္ေကာင္စီတပ္နဲ႔ပူးေပါင္းလုပ္ေဆာင္ေနတယ္လို႔ ပဒိုေစာေတာနီးက ေျပာပါတယ္။</p>
<p>“ဒီေန႔ ဒီအခ်ိန္ခါမွာ စစ္အာဏာသိမ္းၿပီးတဲ့ေနာက္ပိုင္း တိုက္ပြဲေတြအမ်ားႀကီးျဖစ္ေပၚလာတဲ့အခါမွာ အထူးသျဖင့္ စစ္ေကာင္စီနဲ႔ တြဲၿပီးသြားေနတဲ့အပိုင္းကေတာ့ က်ေနာ္တို႔ေတာ္ေတာ္ေလး ခက္ခဲလုပ္ရတဲ့အေနအထားရွိပါတယ္။ အဲတာေၾကာင့္မို႔လို႔ တတ္ႏိုင္သေလာက္ေပါ့ေနာ္။ စစ္ေကာင္စီေတြနဲ႔ တြဲသြားတြဲလာမလုပ္ဖို႔ ဆိုတာလည္း ေအာက္ေျခတပ္ေတြက အႀကိမ္ႀကိမ္ အခါခါသတိေပးခဲ့တယ္။ ဒါေပမယ့္လို႔ ဒီလိုမ်ိဳးတြဲသြားတြဲလာတဲ့အခါက်ေတာ့ က်ေနာ္တို႔ လုပ္ရ ကိုင္ရတာ အမ်ားႀကီးခက္ပါတယ္။”</p>
<p>KNU ရဲ႕သတိေပးခ်က္အေပၚ သေဘာထားမွတ္ခ်က္မေပးလိုဘူးလို႔ နယ္ျခားေစာင့္တပ္ BGF ျပန္ၾကားေရးတာဝန္ခံ ဗိုလ္မႉး ႏိုင္ေမာင္ေဇာ္ကတုံ႔ျပန္ပါတယ္။</p>
<p>“က်ေနာ္တို႔လူႀကီးေတြေမးတာပိုေကာင္းမယ္။ အဲဒါေျဖဖို႔က်ေတာ့ က်ေနာ္တို႔က ခ်ာတိတ္ေတြျဖစ္ေနတယ္ေလ။”</p>
<p>ေအာက္ေျခ BGF တပ္မႉးတဦးကေတာ့ ၎တို႔ေဒသကေန ထြက္ခြါဖို႔မျဖစ္ႏိုင္ဘူးလို႔ ဆိုပါတယ္။ အခုထုတ္ျပန္တဲ့ KNU ရဲ႕သတိေပးခ်က္ေၾကာင့္ေတာ့ ဘားအံၿမိဳ႕မွာရွိတဲ့ အစိုးရဝန္ထမ္း ေတြအၾကား သက္ေရာက္မႈေတာ့ သိပ္မရွိလွဘူးလို႔ ဘားအံၿမိဳ႕ခံ ကရင္အေရးလႈပ္ရွားသူတဦးက ေျပာပါတယ္။</p>
<p>“က်ေနာ္တို႔ဘက္မွာေတာ့ ထူးထူးေထြေထြမရွိဘူး။ သူက အခုကေလ ဘားအံၿမိဳ႕နယ္ဆိုေပမယ့္ သူတို႔သုံးေနတဲ့ဘားအံၿမိဳ႕နယ္က က်ေနာ္တို႔ရဲ႕ ေထြအုပ္ကၿမိဳ႕နယ္ရဲ႕ ေျမာက္ဖားအံ ေျမာက္ဂြင္ေပါ့။ သူတို႔ဟိုဘက္ကမ္းမွာရွိတဲ့ သူတို႔ရဲ႕ KNU တပ္မဟာ (၁) ရဲ႕ အဲဒီဒုံတမိေခ်ာင္းနဲ႔ ဒီသံလြင္ၾကားမွာ ရွိတဲ့ဟာေတြျဖစ္တယ္။ ဆိုေတာ့ ဒီဘက္မွာေတာ့ သက္ေရာက္မႈမရွိဘူးေပါ့ဗ်ာ။”</p>
<p>ဘားအံၿမိဳ႕နယ္ေျမာက္ပိုင္းသံလြင္ျမစ္နဲ႔ ဒုံတမိေခ်ာင္းေဒသ KNU တပ္မဟာ (၁) ထိန္းခ်ဳပ္ နယ္ေျမမွာ စစ္အာဏာသိမ္းၿပီး ေနာက္ပိုင္း ဝန္ထမ္းအမ်ားအျပား CDM လႈပ္ရွားမႈမွာပါဝင္လာၾကေပမယ့္ ဘားအံၿမိဳ႕နဲ႔ ဘားအံေတာင္ပိုင္းေဒသေတြမွာေတာ့ KNU ဘက္က ထိန္းခ်ဳပ္ႏိုင္မႈ အားနည္းေနပါတယ္။</p>
<p>အလားတူ KNU ရဲ႕ ကရင္အမ်ိဳးသားလြတ္ေျမာက္ေရးတပ္ KNLA တပ္မဟာ ၅ ထိန္းခ်ဳပ္တဲ့ ဖာပြန္ခ႐ိုင္ထဲမွာလည္း စစ္ေကာင္စီ ယႏၲရားလည္ပတ္လို႔ မရႏိုင္ေအာင္လို႔ဆိုၿပီး တပ္မဟာ ၅ နယ္ေျမထဲမွာရွိေနတဲ့ ဌာနဆိုင္ရာဝန္ထမ္းေတြကို ေဖေဖာ္ဝါရီ ၁ ရက္ကေန ၁၀ ရက္အတြင္း အျမန္ဆုံးျပန္လည္ထြက္ခြာသြားဖို႔ ေၾကညာခ်က္ထုတ္ျပန္ခဲ့ပါတယ္။ </p>
<p>==========</p>
<p>[[Unicode]]</p>
<p>ဘားအံမြို့နယ်တွင်း စစ်ဘက်အရပ်ဘက်ဝန်ထမ်းတွေ နုတ်ထွက်ဖို့ KNU သတိပေး</p>
<p><br />
ကရင်ပြည်နယ်၊ ဘားအံမြို့နယ်အတွင်းမှာရှိတဲ့ စစ်ကောင်စီ လက်အောက်ခံတပ်ဖွဲ့တွေနဲ့ ဌာနဆိုင်ရာဝန်ထမ်းတွေ နုတ်ထွက် ထွက်ခွာကြဖို့ KNU-ကရင်အမျိုးသားအစည်းအရုံး တပ်မဟာ (၁) ကနေ သတိပေးထုတ်ပြန်ထားပါတယ်။ စစ်ကောင်စီရဲ့ အုပ်ချုပ်ရေးယန္တရားရပ်တန့်အောင် ထုတ်ပြန်တာလို့ KNU တာဝန်ရှိသူတွေကပြောပါတယ်။ ဒီသတင်းပေးပို့ချက်ကို ကိုသားညွန့်ဦးက တင်ပြပေးထားပါတယ်။ </p>
<p>ဖေဖော်ဝါရီလ ၇ ရက်နေ့ ရက်စွဲနဲ့ KNU ရဲ့ သတိပေးချက် ထုတ်ပြန်ချက်မှာ မြို့နယ်အတွင်း ရှိနေတဲ့ စစ်ကောင်စီလက်အောက်ခံ စစ်ဘက်၊ အရပ်ဘက် ဝန်ထမ်းတွေအားလုံး အာဏာသိမ်းစစ်ကောင်စီနဲ့ ပူးပေါင်းဆောင်ရွက်မှု မပြုလုပ်ဖို့ အချိန်မနှောင်းမီ ပြည်သူနှင့်အတူရပ် တည်ပြီး မှန်ကန်သောလမ်းကြောင်းပေါ်ကိုလျှောက်လှမ်းဖို့သတိပေးထားပါတယ်။ စစ်ကောင်စီရဲ့ အုပ်ချုပ်ရေးယန္တရား ရပ်တန့်စေဖို့ အခုလို ထုတ်ပြန်တာလို့ KNU-ကရင်အမျိုးသားအစည်းအရုံး နိုင်ငံခြားရေးဌာန တာဝန်ခံ ပဒိုစောတောနီးက ပြောပါတယ်။</p>
<p>“အဓိကစစ်ကောင်စီရဲ့ အုပ်ချုပ်ရေးယန္တရားတွေ အလုပ်မလုပ်တော့အောင် အဲဒါ အဓိကအကြောင်းအရင်းဖြစ်တယ်။ ကျနော်တို့မူဝါဒအတိုင်းဆိုရင်မှာလည်း အထူးသဖြင့် စစ်အာဏာရှင် စံနစ်နဲ့ စစ်အာဏာရှင်ဆန့်ကျင်တဲ့သူတွေ၊ စစ်အာဏာသိမ်းမှု လက်မခံတဲ့သူတွေအားလုံးနဲ့ ပူးပေါင်းပြီးတော့ ကျနော်တို့ လက်တွဲပြီးတော့လုပ်နေကြတာဖြစ်တယ်။ အဲဒါကြောင့်မို့ ကျနော်တို့မူအတိုင်းအရ ဒီလိုလုပ်နေပြီဆိုတော့ အကောင်အထည်ဖော်ရတဲ့ကျနော်တို့အောက်ခြေပိုင်းကတော့ သူတို့ လုပ်သင့်တာသူတို့လုပ်သွားတာပဲလေ။”</p>
<p>ဘားအံမြို့နယ်အတွင်း နယ်ခြားစောင့်တပ် BGF နဲ့ ပြည်သူ့စစ်တွေလည်း မိမိလက်ရှိ လုပ်ငန်းတာဝန်မှ ထွက်ပေးဖို့ စစ်ကောင်စီနဲ့မပူးပေါင်းဖို့၊ လက်ရှိဖြစ်ပွားနေတဲ့ အခြေအနေအရ (BGF) တပ်စခန်းမှာနေထိုင်နေတေဲ့ မိသားစုဝင်အားလုံး စခန်းအတွင်းမှ ထွက်ခွာပေးဖို့ KNU ဘက်က သတိပေးထားပါတယ်။</p>
<p>လက်ရှိ KNU တပ်မဟာ(၁) နယ်မြေမှာ KNU နဲ့ပြည်သူ့ကာကွယ်ရေး PDF ပူးပေါင်းအဖွဲ့နဲ့ စစ်ကောင်စီတပ်တွေအကြား ပစ်ခတ်တိုက်ခိုက်မှု မကြာခနဆိုသလိုဖြစ်ပွါးနေတာပါ။ ဒီတိုက် ပွဲတွေမှာ ကရင်နယ်ခြားစောင့်တပ် BGF တွေကနေ စစ်ကောင်စီတပ်နဲ့ပူးပေါင်းလုပ်ဆောင်နေတယ်လို့ ပဒိုစောတောနီးက ပြောပါတယ်။</p>
<p>“ဒီနေ့ ဒီအချိန်ခါမှာ စစ်အာဏာသိမ်းပြီးတဲ့နောက်ပိုင်း တိုက်ပွဲတွေအများကြီးဖြစ်ပေါ်လာတဲ့အခါမှာ အထူးသဖြင့် စစ်ကောင်စီနဲ့ တွဲပြီးသွားနေတဲ့အပိုင်းကတော့ ကျနော်တို့တော်တော်လေး ခက်ခဲလုပ်ရတဲ့အနေအထားရှိပါတယ်။ အဲတာကြောင့်မို့လို့ တတ်နိုင်သလောက်ပေါ့နော်။ စစ်ကောင်စီတွေနဲ့ တွဲသွားတွဲလာမလုပ်ဖို့ ဆိုတာလည်း အောက်ခြေတပ်တွေက အကြိမ်ကြိမ် အခါခါသတိပေးခဲ့တယ်။ ဒါပေမယ့်လို့ ဒီလိုမျိုးတွဲသွားတွဲလာတဲ့အခါကျတော့ ကျနော်တို့ လုပ်ရ ကိုင်ရတာ အများကြီးခက်ပါတယ်။”</p>
<p>KNU ရဲ့သတိပေးချက်အပေါ် သဘောထားမှတ်ချက်မပေးလိုဘူးလို့ နယ်ခြားစောင့်တပ် BGF ပြန်ကြားရေးတာဝန်ခံ ဗိုလ်မှူး နိုင်မောင်ဇော်ကတုံ့ပြန်ပါတယ်။</p>
<p>“ကျနော်တို့လူကြီးတွေမေးတာပိုကောင်းမယ်။ အဲဒါဖြေဖို့ကျတော့ ကျနော်တို့က ချာတိတ်တွေဖြစ်နေတယ်လေ။”</p>
<p>အောက်ခြေ BGF တပ်မှူးတဦးကတော့ ၎င်းတို့ဒေသကနေ ထွက်ခွါဖို့မဖြစ်နိုင်ဘူးလို့ ဆိုပါတယ်။ အခုထုတ်ပြန်တဲ့ KNU ရဲ့သတိပေးချက်ကြောင့်တော့ ဘားအံမြို့မှာရှိတဲ့ အစိုးရဝန်ထမ်း တွေအကြား သက်ရောက်မှုတော့ သိပ်မရှိလှဘူးလို့ ဘားအံမြို့ခံ ကရင်အရေးလှုပ်ရှားသူတဦးက ပြောပါတယ်။</p>
<p>“ကျနော်တို့ဘက်မှာတော့ ထူးထူးထွေထွေမရှိဘူး။ သူက အခုကလေ ဘားအံမြို့နယ်ဆိုပေမယ့် သူတို့သုံးနေတဲ့ဘားအံမြို့နယ်က ကျနော်တို့ရဲ့ ထွေအုပ်ကမြို့နယ်ရဲ့ မြောက်ဖားအံ မြောက်ဂွင်ပေါ့။ သူတို့ဟိုဘက်ကမ်းမှာရှိတဲ့ သူတို့ရဲ့ KNU တပ်မဟာ (၁) ရဲ့ အဲဒီဒုံတမိချောင်းနဲ့ ဒီသံလွင်ကြားမှာ ရှိတဲ့ဟာတွေဖြစ်တယ်။ ဆိုတော့ ဒီဘက်မှာတော့ သက်ရောက်မှုမရှိဘူးပေါ့ဗျာ။”</p>
<p>ဘားအံမြို့နယ်မြောက်ပိုင်းသံလွင်မြစ်နဲ့ ဒုံတမိချောင်းဒေသ KNU တပ်မဟာ (၁) ထိန်းချုပ် နယ်မြေမှာ စစ်အာဏာသိမ်းပြီး နောက်ပိုင်း ဝန်ထမ်းအများအပြား CDM လှုပ်ရှားမှုမှာပါဝင်လာကြပေမယ့် ဘားအံမြို့နဲ့ ဘားအံတောင်ပိုင်းဒေသတွေမှာတော့ KNU ဘက်က ထိန်းချုပ်နိုင်မှု အားနည်းနေပါတယ်။</p>
<p>အလားတူ KNU ရဲ့ ကရင်အမျိုးသားလွတ်မြောက်ရေးတပ် KNLA တပ်မဟာ ၅ ထိန်းချုပ်တဲ့ ဖာပွန်ခရိုင်ထဲမှာလည်း စစ်ကောင်စီ ယန္တရားလည်ပတ်လို့ မရနိုင်အောင်လို့ဆိုပြီး တပ်မဟာ ၅ နယ်မြေထဲမှာရှိနေတဲ့ ဌာနဆိုင်ရာဝန်ထမ်းတွေကို ဖေဖော်ဝါရီ ၁ ရက်ကနေ ၁၀ ရက်အတွင်း အမြန်ဆုံးပြန်လည်ထွက်ခွာသွားဖို့ ကြေညာချက်ထုတ်ပြန်ခဲ့ပါတယ်။ </p>
<p>#MyanmarMilitaryCoup #MyanmarViolence #KarenFighting #VOABurmese<br />
#ဘားအံ #ကေအဲန်ယူ #KNU #KNLA #BGF #CDM #အုပ်ချုပ်ရေးယန္တရား #ဗွီအိုအေ <br />
==========<br />
</p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="media-block">
<a href="/author/သားၫြန္႔ဦး/_ovpr" class="img-wrap img-wrap--xs img-wrap--float img-wrap--t-spac">
<div class="thumb thumb1_1 rounded">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png" alt="16x9 Image" class="avatar" />
</noscript>
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png" src="" />
</div>
</a>
<div class="c-author__content">
<h4 class="media-block__title media-block__title--author">
<a href="/author/သားၫြန္႔ဦး/_ovpr">သားၫြန္႔ဦး</a>
</h4>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" href="/api/a_ovprergvpq" title="မွာယူရန္">
<span class="ico ico-rss"></span>
<span class="btn__text">မွာယူရန္</span>
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-4690_21" data-area-id=R1_1>
<h2 class="section-head">
၂၀၂၀ ျပည့္ႏွစ္ သမၼတေရြးေကာက္ပြဲ ျပည္နယ္အသီးသီးအလိုက္ရလဒ္မ်ား </h2>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:300px;'>
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"languagecode","Value":"my","DefaultValue":"en","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<iframe voa-election-map-width="1039" voa-election-map-height="800" class='voa-election-map-embed' allowfullscreen='true' frameborder='0' scrolling='no' width='100%' height='200' src='https://projects.voanews.com/us-election-map-2020/?lang=my'></iframe>
<script src="https://projects.voanews.com/us-election-map-2020/embed.js"></script>
</div>
</div>
<p> </p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right flip"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6429639.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ေဖေဖာ္ဝါရီ ၆၊ ၂၀၂၂)">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/7a1a83bf-4792-4882-a8c8-2c26abd287fb_tv_w160_r1.jpg" alt="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ေဖေဖာ္ဝါရီ ၆၊ ၂၀၂၂)" />
</noscript>
<img data-src="https://gdb.voanews.com/7a1a83bf-4792-4882-a8c8-2c26abd287fb_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ေဖေဖာ္ဝါရီ ၆၊ ၂၀၂၂)" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/6429639.html">
<h4 class="media-block__title media-block__title--size-2" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ေဖေဖာ္ဝါရီ ၆၊ ၂၀၂၂)">
တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ေဖေဖာ္ဝါရီ ၆၊ ၂၀၂၂)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/wunna-maung-lwin-myanmar-military-coup-asean-foreign-ministers-summit-voa-burmese-/6423500.html" title="အာဆီယံႏိုင္ငံျခားေရးဝန္ႀကီးအစည္းအေဝး ဦးဝဏၰေမာင္လြင္ကို မဖိတ္ (ကေမာၻဒီးယားႏိုင္ငံျခားေရးဌာန)">
<h4 class="media-block__title media-block__title--size-4">
အာဆီယံႏိုင္ငံျခားေရးဝန္ႀကီးအစည္းအေဝး ဦးဝဏၰေမာင္လြင္ကို မဖိတ္ (ကေမာၻဒီးယားႏိုင္ငံျခားေရးဌာန)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/rohingya-bangladesh-icj-nug/6424566.html" title="ICJ မွာ NLD အစိုးရ ေခ်ပခ်က္ကို NUG ႐ုပ္သိမ္းရတဲ့ ရည္ရြယ္ခ်က္ ">
<h4 class="media-block__title media-block__title--size-4">
ICJ မွာ NLD အစိုးရ ေခ်ပခ်က္ကို NUG ႐ုပ္သိမ္းရတဲ့ ရည္ရြယ္ခ်က္&#160;
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/myanmarasean-aseanenvoymyanmar-nldmyanmar-voaburmese-/6430706.html" title="အာဆီယံကိုယ္စားလွယ္နဲ႔ NLD ေတြ႔ခြင့္ရဖို႔ စစ္ေကာင္စီအႀကီးအကဲသေဘာတူ">
<h4 class="media-block__title media-block__title--size-4">
အာဆီယံကိုယ္စားလွယ္နဲ႔ NLD ေတြ႔ခြင့္ရဖို႔ စစ္ေကာင္စီအႀကီးအကဲသေဘာတူ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/ethnic-armed-group-nug-military-coup-air-strike-february-2nd-voa-burmese-/6423127.html" title="စစ္အာဏာသိမ္းတႏွစ္ျပည့္ လက္နက္ကိုင္ေတာ္လွန္ေရး အလားအလာ">
<h4 class="media-block__title media-block__title--size-4">
စစ္အာဏာသိမ္းတႏွစ္ျပည့္ လက္နက္ကိုင္ေတာ္လွန္ေရး အလားအလာ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/6423982.html" title=" ျမန္မာႏိုင္ငံမွာ အာဏာခဲြေဝေရးလုပ္ဖို႔ အႀကံျပဳခဲ႔ျခင္းမရွိ (ကုလအထူးကိုယ္စားလွယ္ Noeleen Heyzer)">
<h4 class="media-block__title media-block__title--size-4">
&#160;ျမန္မာႏိုင္ငံမွာ အာဏာခဲြေဝေရးလုပ္ဖို႔ အႀကံျပဳခဲ႔ျခင္းမရွိ (ကုလအထူးကိုယ္စားလွယ္ Noeleen Heyzer)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6431947.html" title="ဗြီအိုေအ ျမန္မာပိုင္း အဂၤါေန႔ နံနက္ခင္း (ေဖေဖၚဝါရီ ၈ ရက္)
">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ဗြီအိုေအ ျမန္မာပိုင္း အဂၤါေန႔ နံနက္ခင္း (ေဖေဖၚဝါရီ ၈ ရက္)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/6430414.html" title="ဗြီအိုေအ ျမန္မာပိုင္း တနလၤာေန႔ နံနက္ခင္း (ေဖေဖၚဝါရီလ ၇ ရက္)
">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ဗြီအိုေအ ျမန္မာပိုင္း တနလၤာေန႔ နံနက္ခင္း (ေဖေဖၚဝါရီလ ၇ ရက္)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/6428515.html" title="၂၀၂၂ ေဖေဖၚဝါရီ ၆ ရက္ တနဂၤေႏြမနက္ခင္း VOA">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
၂၀၂၂ ေဖေဖၚဝါရီ ၆ ရက္ တနဂၤေႏြမနက္ခင္း VOA
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/6427725.html" title="၂၀၂၂ ေဖေဖၚဝါရီ ၅ ရက္ စေနမနက္ခင္း VOA
">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
၂၀၂၂ ေဖေဖၚဝါရီ ၅ ရက္ စေနမနက္ခင္း VOA
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/6426154.html" title="၂၀၂၂ ေဖေဖၚဝါရီ(၄)ရက္ ေသာၾကာမနက္ VOA
">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
၂၀၂၂ ေဖေဖၚဝါရီ(၄)ရက္ ေသာၾကာမနက္ VOA
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">စိတ္၀င္စားဖြယ္ ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/6433186.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="တိုက္ပဲြေတြေၾကာင့္ ကရင္ျပည္နယ္တြင္း ဒုကၡသည္ ၂ သိန္းေက်ာ္ရွိႏိုင္ေၾကာင္း KNU ခန္႔မွန္း">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/CEF3E8B4-8CC1-4EA0-9AA7-56A9E346D8EF_w100_r1.jpg" alt="ျမန္မာစစ္တပ္ ဗံုးႀကဲတိုက္ခိုက္မႈေၾကာင့္ တိမ္းေရွာင္ေနတဲ့ စစ္ေဘးေရွာင္ကရင္ဒုကၡသည္မ်ား (ဓာတ္ပံု - KNU )" />
</noscript>
<img data-src="https://gdb.voanews.com/CEF3E8B4-8CC1-4EA0-9AA7-56A9E346D8EF_w33_r1.jpg" src="" alt="ျမန္မာစစ္တပ္ ဗံုးႀကဲတိုက္ခိုက္မႈေၾကာင့္ တိမ္းေရွာင္ေနတဲ့ စစ္ေဘးေရွာင္ကရင္ဒုကၡသည္မ်ား (ဓာတ္ပံု - KNU )" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/6433186.html">
<h4 class="media-block__title media-block__title--size-4" title="တိုက္ပဲြေတြေၾကာင့္ ကရင္ျပည္နယ္တြင္း ဒုကၡသည္ ၂ သိန္းေက်ာ္ရွိႏိုင္ေၾကာင္း KNU ခန္႔မွန္း">
တိုက္ပဲြေတြေၾကာင့္ ကရင္ျပည္နယ္တြင္း ဒုကၡသည္ ၂ သိန္းေက်ာ္ရွိႏိုင္ေၾကာင္း KNU ခန္႔မွန္း
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/min-kin-kani-pdf-military-council-air-strike/6432763.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="မင္းကင္းေဒသ စစ္ေရးတင္းမာမႈေတြေၾကာင့္ ေဒသခံေတြတိမ္းေရွာင္">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/c2eb0000-0aff-0242-70e5-08d9eb2ad4cc_cx0_cy0_cw81_w100_r1.jpg" alt="ကနီၿမိဳ႕နယ္ PDF တပ္ဖြဲ႔ဝင္မ်ား (ဓါတ္ပုံ Citizen Journalist)" />
</noscript>
<img data-src="https://gdb.voanews.com/c2eb0000-0aff-0242-70e5-08d9eb2ad4cc_cx0_cy0_cw81_w33_r1.jpg" src="" alt="ကနီၿမိဳ႕နယ္ PDF တပ္ဖြဲ႔ဝင္မ်ား (ဓါတ္ပုံ Citizen Journalist)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/min-kin-kani-pdf-military-council-air-strike/6432763.html">
<h4 class="media-block__title media-block__title--size-4" title="မင္းကင္းေဒသ စစ္ေရးတင္းမာမႈေတြေၾကာင့္ ေဒသခံေတြတိမ္းေရွာင္">
မင္းကင္းေဒသ စစ္ေရးတင္းမာမႈေတြေၾကာင့္ ေဒသခံေတြတိမ္းေရွာင္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmarviolence-myanmarconflict-voaburmese/6432560.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="တိုက္ပြဲေဒသမ်ား စက္သုံးဆီပိုရွားပါးေန">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/c2ef0000-0aff-0242-8ff7-08d9eb1c0546_w100_r1.jpg" alt="MYANMAR-ECONOMY-OIL-GAS" />
</noscript>
<img data-src="https://gdb.voanews.com/c2ef0000-0aff-0242-8ff7-08d9eb1c0546_w33_r1.jpg" src="" alt="MYANMAR-ECONOMY-OIL-GAS" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/myanmarviolence-myanmarconflict-voaburmese/6432560.html">
<h4 class="media-block__title media-block__title--size-4" title="တိုက္ပြဲေဒသမ်ား စက္သုံးဆီပိုရွားပါးေန">
တိုက္ပြဲေဒသမ်ား စက္သုံးဆီပိုရွားပါးေန
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/covid19-uscovid-voaburmese-schools-released-rescritions-/6432476.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကန္ ျပည္နယ္ ၄ ခုက ေက်ာင္းေတြမွာ ႏွာေခါင္းစည္မတပ္မေနရအမိန႔္ယာယီ႐ုပ္သိမ္းမည္">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/c2eb0000-0aff-0242-a39f-08d9eaa97cba_w100_r1.jpg" alt="အေမရိကန္ျပည္ေထာင္စု၊ နယူးဂ်ာစီၿမိဳ႕ McAuliffe School က ေက်ာင္းသူေက်ာင္းသားမ်ား (ဧၿပီ ၂၉ ၊ ၂၀၂၁)" />
</noscript>
<img data-src="https://gdb.voanews.com/c2eb0000-0aff-0242-a39f-08d9eaa97cba_w33_r1.jpg" src="" alt="အေမရိကန္ျပည္ေထာင္စု၊ နယူးဂ်ာစီၿမိဳ႕ McAuliffe School က ေက်ာင္းသူေက်ာင္းသားမ်ား (ဧၿပီ ၂၉ ၊ ၂၀၂၁)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/covid19-uscovid-voaburmese-schools-released-rescritions-/6432476.html">
<h4 class="media-block__title media-block__title--size-4" title="ကန္ ျပည္နယ္ ၄ ခုက ေက်ာင္းေတြမွာ ႏွာေခါင္းစည္မတပ္မေနရအမိန႔္ယာယီ႐ုပ္သိမ္းမည္">
ကန္ ျပည္နယ္ ၄ ခုက ေက်ာင္းေတြမွာ ႏွာေခါင္းစည္မတပ္မေနရအမိန႔္ယာယီ႐ုပ္သိမ္းမည္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/covid19-myanmarcovid-myanmaridps-health-voaburmese-shan-kayah-idps-refugees-/6432451.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ရွမ္းနဲ႔ ကယားေဒသ စစ္ေဘးေရွာင္ေတြအၾကား ကိုဗစ္ကူးစက္မႈစိုးရိမ္ရ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09dd0000-0a00-0242-abec-08d9e8c34f51_w100_r1.jpg" alt="coronavirus covid-19 omicron" />
</noscript>
<img data-src="https://gdb.voanews.com/09dd0000-0a00-0242-abec-08d9e8c34f51_w33_r1.jpg" src="" alt="coronavirus covid-19 omicron" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/covid19-myanmarcovid-myanmaridps-health-voaburmese-shan-kayah-idps-refugees-/6432451.html">
<h4 class="media-block__title media-block__title--size-4" title="ရွမ္းနဲ႔ ကယားေဒသ စစ္ေဘးေရွာင္ေတြအၾကား ကိုဗစ္ကူးစက္မႈစိုးရိမ္ရ">
ရွမ္းနဲ႔ ကယားေဒသ စစ္ေဘးေရွာင္ေတြအၾကား ကိုဗစ္ကူးစက္မႈစိုးရိမ္ရ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmarviolence-rakhinefighting-voaburmese-aa-arsa/6432403.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ေမာင္ေတာၿမိဳ႕နယ္တြင္း စစ္သားေတြပါတဲ့ အရပ္သားကား မိုင္းဆြဲတိုက္ခိုက္ခံရ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/5F33D198-AD86-4A98-BD9E-E4B4588560EC_w100_r1.jpg" alt="ရခုိင္ျပည္နယ္၊&#160;ေမာင္ေတာၿမိဳ႕နယ္အတြင္းက&#160;ျမန္မာလံုၿခံဳေရးတပ္ဖြဲ႔ဝင္မ်ား။ (ယခင္ပံုေဟာင္း)" />
</noscript>
<img data-src="https://gdb.voanews.com/5F33D198-AD86-4A98-BD9E-E4B4588560EC_w33_r1.jpg" src="" alt="ရခုိင္ျပည္နယ္၊&#160;ေမာင္ေတာၿမိဳ႕နယ္အတြင္းက&#160;ျမန္မာလံုၿခံဳေရးတပ္ဖြဲ႔ဝင္မ်ား။ (ယခင္ပံုေဟာင္း)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/myanmarviolence-rakhinefighting-voaburmese-aa-arsa/6432403.html">
<h4 class="media-block__title media-block__title--size-4" title="ေမာင္ေတာၿမိဳ႕နယ္တြင္း စစ္သားေတြပါတဲ့ အရပ္သားကား မိုင္းဆြဲတိုက္ခိုက္ခံရ">
ေမာင္ေတာၿမိဳ႕နယ္တြင္း စစ္သားေတြပါတဲ့ အရပ္သားကား မိုင္းဆြဲတိုက္ခိုက္ခံရ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="ေပါ့ဒ္ကတ္စ္" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517" title="ျမန္မာ" >ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524" title="ႏုိင္ငံတကာ" >ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss" title="RSS" >RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast" title="ေပါ့ဒ္ကတ္စ္" >ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html" title="ေန႔စဥ္အီးေမးလ္သတင္းလႊာ" >ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519" title="တိုက္႐ိုက္ေလလိႈင္း" >တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093" title="ျပည္တြင္းသံုးသပ္ခ်က္" >ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526" title="သတင္းသံုးသပ္ခ်က္" >သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516" title="ဘေလာ္ဂါ" >ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521" title="ဒီမုိကေရစီေရးရာ" >ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522" title="စီးပြားေရး" >စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523" title="က်န္းမာေရး" >က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525" title="ျမန္မာျပည္မွေပးစာ" >ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528" title="သိပၸံနဲ႔နည္းပညာ" >သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531" title="အေမရိကန္ႏုိင္ငံေရး" >အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534" title="အမ်ဳိးသမီးက႑" >အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157" title="အားကစား" >အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512" title="အီဒီယံသင္ခန္းစာ-ေရဒီယို" >အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အီဒီယံသင္ခန္းစာ-ဗီြဒီယို" >အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ" >မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540" title="နံနက္ပိုင္း ၆း၀၀-၇း၀၀" >နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539" title="ညပိုင္း ၉း၀၀-၁၀း၀၀" >ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823" title="ေန႔စဥ္တီဗီြသတင္းလႊာ" >ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541" title="အပတ္စဥ္တီဗီြမဂၢဇင္း" >အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381" title="ျမန္မာ" >ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380" title="ႏိုင္ငံတကာ" >ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အေမရိကန္အီဒီယံသင္ခန္းစာ" >အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ" >မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ" >႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406" title="ေတြ႔ဆံုေမးျမန္းခန္း" >ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382" title="ကမာၻတလႊားခရီးသြား" >ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385" title="သက္တံေရာင္သတင္းလႊာ" >သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180" title="သိပၸံနဲ႔နည္းပညာ" >သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html" title="ဌာနမိတ္ဆက္" >ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html" title="မီတာလိႈင္းမ်ား" >မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအ မိုဘိုင္းလ္အက္ပ္မ်ား ေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/id1385522925" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple" target="_blank" rel="noopener">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android" target="_blank" rel="noopener">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html" title="အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္" >အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.usagm.gov/" title="USAGM" >USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Press Room" >Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/" title="လြတ္လပ္တဲ့ အာရွအသံ RFA" >လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf" title="ေဇာ္ဂ်ီေဖာင့္ ရယူရန္" >ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="VOA&#39;s Privacy Policy" target="_blank" rel="noopener">VOA&#39;s Privacy Policy</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/" title="VOA Student Union" >VOA Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility" target="_blank" rel="noopener">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=167" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6433841",
"apiType": "1",
"isEmbedded": "0",
"culture": "my-MM",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>