
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "110";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8" />
<title>ရခိုင္တုိက္ပဲြ လံုၿခံဳေရးအရ အစိုးရေဆာင္ရြက္ဟု NRPC ဒု ဥကၠ႒ ေျပာဆို</title>
<meta name="title" content="ရခိုင္တုိက္ပဲြ လံုၿခံဳေရးအရ အစိုးရေဆာင္ရြက္ဟု NRPC ဒု ဥကၠ႒ ေျပာဆို" />
<meta name="description" content="အမ်ိဳးသားျပန္လည္သင့္ျမတ္ေရးနဲ႔ ၿငိမ္းခ်မ္းေရးဗဟိုဌာန NRPCဖိတ္ၾကားက်င္..." />
<meta name="keywords" content="ဗီြအိုေအ၊ ဗီြအုိေအျမန္မာ၊ ဗီြအုိေအသတင္း၊ ျမန္မာသတင္း၊ ဗမာသတင္း၊ သတင္းေဆာင္းပါ၊ တီဗီြမမဂၢဇင္း၊ တီဗီြသတင္းလႊာ၊ သတင္းလႊာ၊ အေမရိကန္၊ ဥေရာပ၊ အာရွ၊ အာဆီယံ၊ အာဖရိက၊ ေတာင္အေမရိက၊ VOA, VOA Burmese, Voice of America, VOA Special, News, Radio, Television, TV Magazine, International, World, Europe, Politics, Human Rights, Africa, ASEAN, EU, UN, Health, Culture, English Learning, American Idioms" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/non-nca-meeting-with-nrpc-/4840976.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4840976.ltr" />
<meta content="ရခိုင္တုိက္ပဲြ လံုၿခံဳေရးအရ အစိုးရေဆာင္ရြက္ဟု NRPC ဒု ဥကၠ႒ ေျပာဆို" property="og:title" />
<meta content="အမ်ိဳးသားျပန္လည္သင့္ျမတ္ေရးနဲ႔ ၿငိမ္းခ်မ္းေရးဗဟိုဌာန NRPCဖိတ္ၾကားက်င္းပတဲ့ ၿငိမ္းခ်မ္းေရးေဆြးေႏြးပဲြကို တစ္ႏိုင္ငံလံုး ပစ္ခတ္ တိုက္ခုိက္မႈရပ္စဲေရးသေဘာတူစာခ်ဳပ္ NCA ကို လက္မွတ္ မထိုးေသးတဲ့ တုိင္းရင္းသားလက္နက္ကိုင္အဖဲြ႔ ၈ဖဲြ႔လံုးက အားလံုး ပါ၀င္ တက္ေရာက္ခဲ့ပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/non-nca-meeting-with-nrpc-/4840976.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/A42757F9-4729-4784-A7C3-2825B021CEFE_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ကိုမိုးေဇာ္" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/A42757F9-4729-4784-A7C3-2825B021CEFE_w1200_r1_s.jpg" name="twitter:image" />
<meta content="ျမန္မာ" name="news_keywords" /> <link rel="amphtml" href="https://burmese.voanews.com/amp/4840976.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"my-MM","mainEntityOfPage":"https://burmese.voanews.com/a/non-nca-meeting-with-nrpc-/4840976.html","url":"https://burmese.voanews.com/a/non-nca-meeting-with-nrpc-/4840976.html","headline":"ရခိုင္တုိက္ပဲြ လံုၿခံဳေရးအရ အစိုးရေဆာင္ရြက္ဟု NRPC ဒု ဥကၠ႒ ေျပာဆို","name":"ရခိုင္တုိက္ပဲြ လံုၿခံဳေရးအရ အစိုးရေဆာင္ရြက္ဟု NRPC ဒု ဥကၠ႒ ေျပာဆို","author":{"@type":"Person","name":"ကိုမိုးေဇာ္"},"creator":{"@type":"Person","name":"ကိုမိုးေဇာ္"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/A42757F9-4729-4784-A7C3-2825B021CEFE_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-03-21","dateModified":"2019-03-21 13:54:27Z","keywords":"ျမန္မာ","publisher":{"@type":"Organization","url":"https://burmese.voanews.com","sameAs":["https://facebook.com/VoA.Burmese.News","https://twitter.com/voaburmese/","https://www.youtube.com/user/voaclips","https://soundcloud.com/voaburmese","/rssfeeds","/podcasts","/subscribe.html","https://instagram.com/voaburmese"],"name":"ဗီြအိုေအ","logo":{"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo-amp.png","width":144,"height":60}},"description":"အမ်ိဳးသားျပန္လည္သင့္ျမတ္ေရးနဲ႔ ၿငိမ္းခ်မ္းေရးဗဟိုဌာန NRPCဖိတ္ၾကားက်င္းပတဲ့ ၿငိမ္းခ်မ္းေရးေဆြးေႏြးပဲြကို တစ္ႏိုင္ငံလံုး ပစ္ခတ္ တိုက္ခုိက္မႈရပ္စဲေရးသေဘာတူစာခ်ဳပ္ NCA ကို လက္မွတ္ မထိုးေသးတဲ့ တုိင္းရင္းသားလက္နက္ကိုင္အဖဲြ႔ ၈ဖဲြ႔လံုးက အားလံုး ပါ၀င္ တက္ေရာက္ခဲ့ပါတယ္။","articleSection":"ျမန္မာ"}</script>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=7.30.0.0&amp;cb=110" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.30.0.0&amp;cb=110"></script>
<script src="/Scripts/responsive/loader.b?v=1XMV_WFQ49QASKAyDfa-d3wqICEjIelIiHeBHbM0RIM1?&amp;av=7.30.0.0&amp;cb=110"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ရခိုင္တုိက္ပဲြ လံုၿခံဳေရးအရ အစိုးရေဆာင္ရြက္ဟု NRPC ဒု ဥကၠ႒ ေျပာဆို",page_type:"article",page_name:"ရခိုင္တုိက္ပဲြ လံုၿခံဳေရးအရ အစိုးရေဆာင္ရြက္ဟု NRPC ဒု ဥကၠ႒ ေျပာဆို",short_headline:"ရခိုင္တုိက္ပဲြ လံုၿခံဳေရ...",long_headline:"ရခိုင္တုိက္ပဲြ လံုၿခံဳေရးအရ အစိုးရေဆာင္ရြက္ဟု NRPC ဒု ဥကၠ႒ ေျပာဆို",headline:"ရခိုင္တုိက္ပဲြ လံုၿခံဳေရးအရ အစိုးရေဆာင္ရြက္ဟု NRPC ဒု ဥကၠ႒ ေျပာဆို",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/non-nca-meeting-with-nrpc-/4840976.html",domain:"burmese.voanews.com",pub_year:"2019",pub_month:"03",pub_day:"21",pub_hour:"13",pub_minute:"17",pub_weekday:"Thursday",dateline:"",byline:"ကိုမိုးေဇာ္, ",categories:"burma-myanmar",tags:"",slug:"non-nca-meeting-with-nrpc-",section:"ျမန္မာ",english_section:"burma-myanmar",article_uid:"4840976"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/140873916?pageName=voa%3abur%3ar%3aarticle%3a%e1%80%9b%e1%80%81%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%90%e1%80%af%e1%80%ad%e1%80%80%e1%80%b9%e1%80%95%e1%80%b2%e1%80%bc+%e1%80%9c%e1%80%b6%e1%80%af%e1%81%bf%e1%80%81%e1%80%b6%e1%80%b3%e1%80%b1%e1%80%9b%e1%80%b8%e1%80%a1%e1%80%9b+%e1%80%a1%e1%80%85%e1%80%ad%e1%80%af%e1%80%b8%e1%80%9b%e1%80%b1%e1%80%86%e1%80%ac%e1%80%84%e1%80%b9%e1%80%9b%e1%80%bc%e1%80%80%e1%80%b9%e1%80%9f%e1%80%af+nrpc+%e1%80%92%e1%80%af+%e1%80%a5%e1%80%80%e1%81%a0%e1%82%92+%e1%80%b1%e1%80%bb%e1%80%95%e1%80%ac%e1%80%86%e1%80%ad%e1%80%af&amp;c6=%e1%80%9b%e1%80%81%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%90%e1%80%af%e1%80%ad%e1%80%80%e1%80%b9%e1%80%95%e1%80%b2%e1%80%bc+%e1%80%9c%e1%80%b6%e1%80%af%e1%81%bf%e1%80%81%e1%80%b6%e1%80%b3%e1%80%b1%e1%80%9b%e1%80%b8%e1%80%a1%e1%80%9b+%e1%80%a1%e1%80%85%e1%80%ad%e1%80%af%e1%80%b8%e1%80%9b%e1%80%b1%e1%80%86%e1%80%ac%e1%80%84%e1%80%b9%e1%80%9b%e1%80%bc%e1%80%80%e1%80%b9%e1%80%9f%e1%80%af+nrpc+%e1%80%92%e1%80%af+%e1%80%a5%e1%80%80%e1%81%a0%e1%82%92+%e1%80%b1%e1%80%bb%e1%80%95%e1%80%ac%e1%80%86%e1%80%ad%e1%80%af&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%9b%e1%80%81%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%90%e1%80%af%e1%80%ad%e1%80%80%e1%80%b9%e1%80%95%e1%80%b2%e1%80%bc+%e1%80%9c%e1%80%b6%e1%80%af%e1%81%bf%e1%80%81%e1%80%b6%e1%80%b3%e1%80%b1%e1%80%9b%e1%80%b8%e1%80%a1%e1%80%9b+%e1%80%a1%e1%80%85%e1%80%ad%e1%80%af%e1%80%b8%e1%80%9b%e1%80%b1%e1%80%86%e1%80%ac%e1%80%84%e1%80%b9%e1%80%9b%e1%80%bc%e1%80%80%e1%80%b9%e1%80%9f%e1%80%af+nrpc+%e1%80%92%e1%80%af+%e1%80%a5%e1%80%80%e1%81%a0%e1%82%92+%e1%80%b1%e1%80%bb%e1%80%95%e1%80%ac%e1%80%86%e1%80%ad%e1%80%af&amp;v7=D=c7&amp;c16=voa+burmese&amp;v16=D=c16&amp;c5=burma-myanmar&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4840976&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/">မူလစာမ်က္ႏွာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5990.html">ဗီြဒီယို</a> </li>
<li class=" item">
<a class="handler" href="/p/5941.html">ျမန္မာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5942.html">ႏုိင္ငံတကာ</a> </li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
နည္းပညာ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5587">လက္ေတြ႔ IT ကိုတိုးၾကည္</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5962.html">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
ေရြးေကာက္ပြဲမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6346.html">အေမရိကန္သမၼတေရြးေကာက္ပြဲ သတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582">အေမရိကန္ေရြးေကာက္ပြဲဆုိင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4840932.html" class="img-wrap" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၃-၂၁-၂၀၁၉)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0F08DCDF-54E8-476B-97CB-C726DAD58CE4_w66_r1.jpg" src="">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4840932.html" >
<h4 class="media-block__title">
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၃-၂၁-၂၀၁၉)</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:29</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">တိုက္႐ိုက္လႊင့္ခ်ိန္နားဆင္ရန္</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/44" class="img-wrap" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/D15F75F7-2D0A-4369-9954-63F69C0F215F_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<a href="/live/audio/44" >
<h4 class="media-block__title">
<span class="badge badge--live" >တိုက္႐ိုက္လႊင့္</span>
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >06:00 - 07:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:30 - 19:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ညေနပိုင္း ၆း၃၀-၇း၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/44">
<span class="ico ico-audio"></span>
ညပိုင္း ၉း၀၀-၁၀း၀၀
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4840976&amp;SiteId=409&amp;r=1218161206&amp;it=0&amp;pd=20190321131727" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4840976" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4840976&amp;SiteId=409&amp;r=1218161206&amp;it=0&amp;pd=20190321131727" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4840976" data-lt-siteId="409" />
</noscript>
<div class="category">
<a class="" href="/z/2517">ျမန္မာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
ရခိုင္တုိက္ပဲြ လံုၿခံဳေရးအရ အစိုးရေဆာင္ရြက္ဟု NRPC ဒု ဥကၠ႒ ေျပာဆို
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-03-21T19:47:27+06:30">
21 မတ္၊ 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
<a class="links__item-link" href="/author/18338.html" title="ကိုမိုးေဇာ္">ကိုမိုးေဇာ္</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/A42757F9-4729-4784-A7C3-2825B021CEFE_w250_r1_s.jpg" itemprop="url" alt="NRPC အမ်ိဳးသားျပန္လည္သင့္ျမတ္ေရးနဲ႔ ၿငိမ္းခ်မ္းေရးဗဟိုဌာန နဲ႔ အပစ္ရပ္စာခ်ဳပ္ NCA ကို လက္မွတ္မေရးထိုးေသးတဲ့ လက္နက္ကိုင္အဖဲြ႔ေတြ ေတြ႔ဆံု" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >NRPC အမ်ိဳးသားျပန္လည္သင့္ျမတ္ေရးနဲ႔ ၿငိမ္းခ်မ္းေရးဗဟိုဌာန နဲ႔ အပစ္ရပ္စာခ်ဳပ္ NCA ကို လက္မွတ္မေရးထိုးေသးတဲ့ လက္နက္ကိုင္အဖဲြ႔ေတြ ေတြ႔ဆံု</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fnon-nca-meeting-with-nrpc-%2f4840976.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fnon-nca-meeting-with-nrpc-%2f4840976.html&amp;text=%e1%80%9b%e1%80%81%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%90%e1%80%af%e1%80%ad%e1%80%80%e1%80%b9%e1%80%95%e1%80%b2%e1%80%bc+%e1%80%9c%e1%80%b6%e1%80%af%e1%81%bf%e1%80%81%e1%80%b6%e1%80%b3%e1%80%b1%e1%80%9b%e1%80%b8%e1%80%a1%e1%80%9b+%e1%80%a1%e1%80%85%e1%80%ad%e1%80%af%e1%80%b8%e1%80%9b%e1%80%b1%e1%80%86%e1%80%ac%e1%80%84%e1%80%b9%e1%80%9b%e1%80%bc%e1%80%80%e1%80%b9%e1%80%9f%e1%80%af+NRPC+%e1%80%92%e1%80%af+%e1%80%a5%e1%80%80%e1%81%a0%e1%82%92+%e1%80%b1%e1%80%bb%e1%80%95%e1%80%ac%e1%80%86%e1%80%ad%e1%80%af"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fnon-nca-meeting-with-nrpc-%2f4840976.html"
title="Google+ တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fnon-nca-meeting-with-nrpc-%2f4840976.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fnon-nca-meeting-with-nrpc-%2f4840976.html&amp;subject=ရခိုင္တုိက္ပဲြ လံုၿခံဳေရးအရ အစိုးရေဆာင္ရြက္ဟု NRPC ဒု ဥကၠ႒ ေျပာဆို"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fnon-nca-meeting-with-nrpc-%2f4840976.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fnon-nca-meeting-with-nrpc-%2f4840976.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fnon-nca-meeting-with-nrpc-%2f4840976.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ရခိုင္တုိက္ပဲြ လံုၿခံဳေရးအရ အစိုးရေဆာင္ရြက္ဟု NRPC ဒု ဥကၠ႒ ေျပာဆို
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fnon-nca-meeting-with-nrpc-%2f4840976.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fnon-nca-meeting-with-nrpc-%2f4840976.html&amp;text=%e1%80%9b%e1%80%81%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%90%e1%80%af%e1%80%ad%e1%80%80%e1%80%b9%e1%80%95%e1%80%b2%e1%80%bc+%e1%80%9c%e1%80%b6%e1%80%af%e1%81%bf%e1%80%81%e1%80%b6%e1%80%b3%e1%80%b1%e1%80%9b%e1%80%b8%e1%80%a1%e1%80%9b+%e1%80%a1%e1%80%85%e1%80%ad%e1%80%af%e1%80%b8%e1%80%9b%e1%80%b1%e1%80%86%e1%80%ac%e1%80%84%e1%80%b9%e1%80%9b%e1%80%bc%e1%80%80%e1%80%b9%e1%80%9f%e1%80%af+NRPC+%e1%80%92%e1%80%af+%e1%80%a5%e1%80%80%e1%81%a0%e1%82%92+%e1%80%b1%e1%80%bb%e1%80%95%e1%80%ac%e1%80%86%e1%80%ad%e1%80%af"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fnon-nca-meeting-with-nrpc-%2f4840976.html"
title="Google+ တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fnon-nca-meeting-with-nrpc-%2f4840976.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fnon-nca-meeting-with-nrpc-%2f4840976.html&amp;subject=ရခိုင္တုိက္ပဲြ လံုၿခံဳေရးအရ အစိုးရေဆာင္ရြက္ဟု NRPC ဒု ဥကၠ႒ ေျပာဆို"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fnon-nca-meeting-with-nrpc-%2f4840976.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fnon-nca-meeting-with-nrpc-%2f4840976.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fnon-nca-meeting-with-nrpc-%2f4840976.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>အျဖဴေရာင္နယ္ေျမျဖစ္တဲ့ ရခိုင္ေဒသတြင္း လက္နက္ကိုင္အဖဲြ႔ေတြ ၀င္ေရာက္အေျခခ်တာဟာ လံုၿခံဳေရးၿခိမ္းေျခာက္မႈျဖစ္တာေၾကာင့္ အစိုးရဖက္က ထိုက္သင့္တဲ့လံုၿခံဳေရးေဆာင္ရြက္ခ်က္ေတြ လုပ္ေဆာင္ေနျခင္းျဖစ္တယ္လို ႔ ျမန္မာႏိုင္ငံ ၿငိမ္းခ်မ္းေရးေကာ္မရွင္အႀကီးအကဲက ေျပာလိုက္ပါတယ္။ NRPC အမ်ိဳးသားျပန္လည္သင့္ျမတ္ေရးနဲ႔ ၿငိမ္းခ်မ္းေရးဗဟိုဌာန နဲ႔ အပစ္ရပ္စာခ်ဳပ္ NCA ကို လက္မွတ္မေရးထိုးေသးတဲ့ လက္နက္ကိုင္အဖဲြ႔ေတြ ဒီေန႔ ေနျပည္ေတာ္မွာ ေတြ႔ဆံုစဥ္ ေျပာဆိုသြားတာပါ။ ဒီအစည္းအေ၀းအတြင္း ႏွစ္ဖက္အၾကား တိုက္ပဲြေတြေလ်ာ့ခ်ဖို႔အပါအ၀င္ သေဘာတူညီခ်က္အခ်ိဳ႕ ရရိွခဲ့တယ္လို႔လည္း သိရပါတယ္။ ဗီြအိုေအ သတင္းေထာက္ ကိုမိုးေဇာ္ သတင္းေပးပို႔ထားပါတယ္။</p>
<p> အမ်ိဳးသားျပန္လည္သင့္ျမတ္ေရးနဲ႔ ၿငိမ္းခ်မ္းေရးဗဟိုဌာန NRPCဖိတ္ၾကားက်င္းပတဲ့ ၿငိမ္းခ်မ္းေရးေဆြးေႏြးပဲြကို တစ္ႏိုင္ငံလံုး ပစ္ခတ္ တိုက္ခုိက္မႈရပ္စဲေရးသေဘာတူစာခ်ဳပ္ NCA ကို လက္မွတ္ မထိုးေသးတဲ့ တုိင္းရင္းသားလက္နက္ကိုင္အဖဲြ႔ ၈ဖဲြ႔လံုးက အားလံုး ပါ၀င္ တက္ေရာက္ခဲ့ပါတယ္။</p>
<p>ဒီေဆြးေႏြးပဲြမွာ NRPC ဒုတိယ ဥကၠဌ ေဒါက္တာတင္မ်ိဳး၀င္းက ႏႈတ္ခြန္းဆက္ အမွာစကားေျပာၾကားရာမွာ ဒီမိုကေရစီနဲ႔ ဖက္ဒရယ္ျပည္ေထာင္စု တည္ေဆာက္ေရး အတြက္ လက္နက္ကိုင္ပဋိပကၡေတြ ခ်ဳပ္ၿငိမ္းဖို႔အတြက္ NCA မွာ ပါ၀င္လက္မွတ္ေရးထိုးဖုိ႔ကို အေလးထားေျပာၾကားပါတယ္။</p>
<p>လက္ရိွ ရခိုင္နယ္မွာျဖစ္ပြားေနတဲ့ တုိက္ပဲြအေျခအေနနဲ႔ပတ္သက္လုိ႔လည္း အခုလို ထည့္သြင္းေျပာဆုိပါတယ္။</p>
<p>“ ရခိုင္မွာျဖစ္တဲ့ တုိက္ပဲြေတြဟာ မည္သည့္အဖဲြ႔ကို လက္ခံသည္၊ လက္မခံသည္ ဆုိတဲ့သေဘာေၾကာင့္ ျဖစ္ပြားေနျခင္း မဟုတ္ပါဘူး။ ရခုိင္ျပည္နယ္ဟာ အျဖဴေရာင္နယ္ေျမျဖစ္ပါတယ္။ အျဖဴေရာင္နယ္ေျမကို လက္နက္ကိုင္အဖဲြ႔ေတြ အေျခခ်ဖို႔ ၾကိဳးစားျခင္းဟာ လံုၿခံဳေရးကို ျခိမ္းေျခာက္မႈျဖစ္တဲ့အတြက္ အစိုးရဘက္က ထုိက္သင့္တဲ့ လံုၿခံဳေရးေဆာင္ရြက္ခ်က္ေတြကို ေဆာင္ရြက္ေနျခင္းသာျဖစ္ပါတယ္ဆုိတာ နားလည္သေဘာေပါက္ေပးဖို႔ လိုအပ္ေၾကာင္း တင္ျပလိုပါတယ္။”</p>
<p>ဆက္လက္ၿပီး NCA လမ္းေၾကာင္းမွာ ပါ၀င္ေရးအတြက္လည္း အခုလို ေျပာပါတယ္။</p>
<p>“ ႏွစ္ေပါင္း ၇၀ေက်ာ္ ၾကာျမင့္ၿပီျဖစ္တဲ့ ျပည္တြင္းလက္နက္ကိုင္ ပဋိပကၡေတြရဲ႕သင္ခန္းစာ နဲ႔ အခုလက္ရိွ ရခုိင္ျပည္နယ္ရ့ဲ ျပည္သူေတြရဲ႕ အေျခအေနဟာ လက္နက္ကိုင္ၿပီးေတာ့ အခြင့္အေရးေတြ ေတာင္းဆုိေနမယ့္ အစား ႏိုင္ငံေရးစားပဲြ၀ိုင္းကို လာေရာက္ၾကဖို႔ က်ေနာ္တုိ႔ ဖိတ္ေခၚၿပီးေတာ့ အေလးအနက္ ေျပာၾကားလုိ ပါတယ္။ NCA လမ္းေၾကာင္းနဲ႔ ၿငိမ္းခ်မ္းေရးျဖစ္စဥ္မွာ ပါ၀င္လာဖုိ႔ အစိုးရနဲ႔ တပ္မေတာ္က ၿငိမ္းခ်မ္းေရးတံခါးကို အၿမဲတမ္းပဲ ဖြင့္လွစ္ထားပါတယ္။ ”</p>
<p>ေဆြးေႏြးပဲြအတြင္းမွာ အဖဲြ႔အစည္း အသီးသီးက လက္ရိွ ၾကံဳေတြ႔ေနရတဲ့ ျပႆနာရပ္ေတြကို တင္ျပညိွႏိႈင္းခဲ့ၿပီးတဲ့ ေနာက္မွာ အခ်က္ ၅ခ်က္သေဘာတူ ညီခဲ့ၾကေၾကာင္း ေဆြးေႏြးပဲြအၿပီးမွာ ႏိုင္ငံေတာ္အတိုင္ပင္ခံရံုး၀န္ၾကီးဌာနက ညႊန္ၾကားေရးမွဴးခ်ဳပ္ ဦးေဇာ္ေဌးက အခုလို ေျပာပါတယ္။</p>
<p>“ က်ေနာ္တို႔ အခ်က္ ၅ခ်က္ရတယ္။ နံပတ္ ၁က ေတာ့ လက္ရိွ ျဖစ္ပြားေနတဲ့ တုိက္ပဲြေတြ ေလ်ာ့ခ်ႏိုင္ေရး အတြက္ ဆက္လက္ညိွႏိႈင္းသြားမယ္။ နံပတ္၂က တစ္ႏိုင္ငံလံုး တည္ၿငိမ္ေအးခ်မ္းမႈကို ထိန္းသိမ္းႏိုင္ေရး အတြက္ ဆက္လက္ညိွႏိႈင္းၾကမယ္။ နံပတ္၃က ေဒသဖံြ႔ျဖိဳးေရးနဲ႔ ေဒသခံျပည္သူမ်ားအတြက္ႏွစ္ဘက္စလံုးက အေလးထား ေဆာင္ရြက္ၾကမယ္။ နံပတ္ ၄က အမ်ိဳးသားျပန္လည္သင့္ျမတ္ေရးနဲ႔ ၿငိမ္းခ်မ္းေရးအတြက္ အရင္းခံ အေၾကာင္းတရားျဖစ္တဲ့ ႏိုင္ငံေရးျပႆနာကို ႏိုင္ငံေရးနည္းနဲ႔ ၿငိမ္းခ်မ္းစြာ ေျဖရွင္းၾကမယ္။ နံပတ္ ၅ က ေတာ့ ႏွစ္ဘက္အဆံုးအျဖတ္ေပးႏိုင္တဲ့ ပုဂၢိဳလ္မ်ား ပါ၀င္တဲ့ ေတြ႔ဆံုေဆြးေႏြးမႈေတြ မၾကာခဏ ဆက္လက္ျပဳလုပ္သြားမယ္ဆုိတာ သေဘာတူႏိုင္ခဲ့ပါတယ္။”</p>
<p>ေတြ႔ဆံုေဆြးေႏြးမႈေတြကိုေတာ့ ၂လ တစ္ၾကိမ္ေဆြးေႏြးဖို႔ အၾကမ္းဖ်ဥ္း သတ္မွတ္ခဲ့ေၾကာင္းနဲ႔ ေတြ႔ဆံုေဆြးေႏြးပဲြေတြရဲ့ အက်ိဳးရလဒ္အေပၚမူတည္ၿပီး တပ္မေတာ္ဘက္ အပစ္ရပ္ကာလကို ၂လ တစ္ၾကိမ္ ဒါမွ မဟုတ္၄လ တစ္ၾကိမ္ သက္တမ္းတိုးျမွင့္ဖြယ္ရိွေၾကာင္းလည္း ေျပာပါတယ္။</p>
<p>ရကၡိဳင္အမ်ိဳးသားအဖဲြ႔ခ်ဳပ္ ULA/ AAရဲ႕ ကိုယ္စားလွယ္ ဗိုလ္မႈးၾကီးေက်ာ္ဟန္က</p>
<p> “ ဒီအခ်က္ေတြကို ႏွစ္ဦးႏွစ္ဘက္က မွန္မွန္ကန္ကန္ အေကာင္ အထည္ေဖာ္ၾက မယ္ဆုိရင္ ေစတနာမွန္မွန္နဲ႔ အေကာင္အထည္ေဖာ္ၾကမယ္ဆုိရင္ေတာ့ တိုက္ပဲြေတြ က ေလ်ာ့က်ဖုိ႔ အလားအလာရိွတယ္။ ဒါေပမယ့္ အဲဒါကို ဒီေန႔ ရရိွတဲ့ ေဆြးေႏြးပဲြ ရလဒ္အရ အေကာင္အထည္မေဖာ္ဘူးဆိုရင္ေတာ့ အရင္အတုိင္းပဲ ရိွမွာပဲ။”</p>
<p> အျဖဴေရာင္နယ္ေျမမွာ လက္နက္ကိုင္အဖဲြ႔ေတြ အေျခခ်တာနဲ႔ပတ္သက္လို႔ ဗိုလ္မွဴးၾကီးေက်ာ္ဟန္ က ရခုိင္ျပည္သူေတြကို ကာကြယ္ေရးအတြက္ ရကိၡဳင္တပ္မေတာ္ကို ရခုိင္ျပည္မွာ တည္ရိွေရးဟာ သူတို႔ အဖဲြ႔ရည္မွန္းခ်က္ျဖစ္ေၾကာင္း ေျပာဆုိခဲ့ပါတယ္။</p>
<p>ဒီေန႔ ေဆြးေႏြးတဲ့ အဖဲြ႔ ၈ဖဲြ႔ဲမွာUWSA ၀၊ NDAA မိုင္းလားနဲ႔ SSPP ရွမ္းနဲ႔ KNPP ကရင္နီအဖဲြ႔ေတြက အစုိးရနဲ႔ Bilateral ႏွစ္ဘက္ သေဘာတူစာခ်ဳပ္ကို လက္မွတ္ေရးထုိးထားၿပီး KIO ကခ်င္၊ MNDAA ကိုးကန္႔၊ PSLF/ TNLA တအန္း(ပေလာင္)နဲ႔ ULA/AA ရခုိင္အဖဲြ႔ေတြကေတာ့ Bilateral စာခ်ဳပ္ကို လက္မွတ္ မေရး ထိုးရေသးသလိုအစိုးရတပ္မေတာ္နဲ႔ တုိက္ခုိက္ေနဆဲ အဖဲြ႔ေတြျဖစ္ပါတယ္။ သူတို႔ေတြဟာ Bilateral စာခ်ဳပ္ကို လက္မွတ္ေရးထုိးအတြက္ အဓိက ေဆြးေႏြးခဲ့ၾကပါတယ္။ </p>
<p> </p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="small-thums-list">
<div class="media-block horizontal has-img">
<div class="img-wrap">
<div class="thumb thumb1_1 rounded">
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png" src="https://gdb.voanews.com/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png"/>
</div>
</div>
<div>
<h4 class="media-block__title media-block__title--author">
<a href="/author/18338.html">ကိုမိုးေဇာ္</a>
</h4>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" target="_blank" href="/api/agivppe_jvpm">
<span class="ico ico-rss"></span>
မွာယူရန္
</a>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/4834781.html" class="img-wrap" title="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၃.၁၇.၂၀၁၉ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8bc0328f-5ac9-4637-afa8-5dcd3b0ca2da_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၃.၁၇.၂၀၁၉ ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4834781.html" >
<h4 class="media-block__title">
<span class="title">တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၃.၁၇.၂၀၁၉ </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/weekly-news-analysis-fighting-in-rakhine-between-aa-and-government-troops/4838937.html" title="AA တိုက္ပြဲ အေမရိကန္ပါေမာကၡအျမင္"><h4 class="media-block__title">
AA တိုက္ပြဲ အေမရိကန္ပါေမာကၡအျမင္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/un-worry-about-rakhine-and-military-conflict/4831979.html" title="AA နဲ႔ ျဖစ္ေနတဲ့ တိုက္ပြဲကိစၥ ကုလစိုးရိမ္"><h4 class="media-block__title">
AA နဲ႔ ျဖစ္ေနတဲ့ တိုက္ပြဲကိစၥ ကုလစိုးရိမ္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/ship-was-attacked-in-kaladan-river/4833960.html" title="ကုလားတန္ျမစ္တြင္း အစိုးရကုန္သေဘၤာ ပစ္ခတ္ခံရ"><h4 class="media-block__title">
ကုလားတန္ျမစ္တြင္း အစိုးရကုန္သေဘၤာ ပစ္ခတ္ခံရ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/india-burma/4833504.html" title="ကုလားတန္ စီမံကိန္း ကာကြယ္ေရး အိႏၵိယ ျမန္မာနဲ႔ လက္တြဲမည္"><h4 class="media-block__title">
ကုလားတန္ စီမံကိန္း ကာကြယ္ေရး အိႏၵိယ ျမန္မာနဲ႔ လက္တြဲမည္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/4835133.html" title="ကုလားတန္ စီမံကိန္းအတြက္ ပူးတြဲစစ္ဆင္ေရး အေပၚ အျမင္တခ်ိဳ႕"><h4 class="media-block__title">
ကုလားတန္ စီမံကိန္းအတြက္ ပူးတြဲစစ္ဆင္ေရး အေပၚ အျမင္တခ်ိဳ႕
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/4835804.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၃-၁၈-၂၀၁၉)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၃-၁၈-၂၀၁၉)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/4839273.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၃-၂၀-၂၀၁၉)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၃-၂၀-၂၀၁၉)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/4837499.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၃-၁၉-၂၀၁၉)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၃-၁၉-၂၀၁၉)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/4830690.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၃-၁၅-၂၀၁၉)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၃-၁၅-၂၀၁၉)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/4834781.html" title="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၃.၁၇.၂၀၁၉ "><h4 class="media-block__title">
<span class="ico ico-video"></span>
တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၃.၁၇.၂၀၁၉
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">စိတ္၀င္စားဖြယ္ ...</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/us-israel-leaders-meeting/4840667.html" class="img-wrap" title="Trump နဲ႔ အစၥေရးလ္ ၀န္ႀကီးခ်ဳပ္ အိ္မ္ျဖဴေတာ္မွာ ေနာက္သတင္းပတ္ ေတြ႔ဆံုမည္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0D83B13D-4847-44AF-8AED-A332AEE4725B_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a> <a href="/a/us-israel-leaders-meeting/4840667.html" >
<h4 class="media-block__title">
<span class="title">Trump နဲ႔ အစၥေရးလ္ ၀န္ႀကီးခ်ဳပ္ အိ္မ္ျဖဴေတာ္မွာ ေနာက္သတင္းပတ္ ေတြ႔ဆံုမည္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/mozambique-cyclone-emergency-aids/4840659.html" class="img-wrap" title="Mozambique ဆိုင္ကလံုး ေသဆံုးသူေတြအတြက္ ၃ ရက္ၾကာ ၀မ္းနည္းအထိမ္းအမွတ္ က်င္းပ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/82C7CA8A-50EA-4A9C-9A49-4C606AC8E25F_w33_r1.jpg" src="" alt="မိုဇမ္းဘစ္ ႏုိင္ငံက ဆိုင္ကလံုး မုန္တိုင္းဒဏ္သင့္သူမ်ား။ ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a> <a href="/a/mozambique-cyclone-emergency-aids/4840659.html" >
<h4 class="media-block__title">
<span class="title">Mozambique ဆိုင္ကလံုး ေသဆံုးသူေတြအတြက္ ၃ ရက္ၾကာ ၀မ္းနည္းအထိမ္းအမွတ္ က်င္းပ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/vatican-recognizes-martyrdom-italy-missionary/4840625.html" class="img-wrap" title="ျမန္မာမွာ သာသနာျပဳခဲ႔တဲ႔ အီတလီဘုန္းေတာ္ႀကီး အာဇာနည္ သတ္မွတ္ခံရ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/EB319878-5F17-4975-A4EA-FCBFF0352859_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a> <a href="/a/vatican-recognizes-martyrdom-italy-missionary/4840625.html" >
<h4 class="media-block__title">
<span class="title">ျမန္မာမွာ သာသနာျပဳခဲ႔တဲ႔ အီတလီဘုန္းေတာ္ႀကီး အာဇာနည္ သတ္မွတ္ခံရ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/myanmar-army-sspp-ssa-fighting-in-shan-state/4840622.html" class="img-wrap" title="ရွမ္းျပည္ေျမာက္ပုိင္း တုိက္ခုိက္မႈ ႏွစ္ဖက္ယုံၾကည္မႈ ပ်က္ေစေၾကာင္း သုံးသပ္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5CFBDAF0-05AC-41C5-9473-4CF615C6C3C4_cx0_cy18_cw0_w33_r1.jpg" src="" alt="မွတ္တမ္းပံု - ရွမ္းျပည္နယ္ေျမာက္ပိုင္း တုိက္ပြဲေတြေၾကာင့္ ေဘးလြတ္ရာတိမ္းေရွာင္ေနၾကတဲ့ စစ္ေဘးေရွာင္ ဒုကၡသည္မ်ား။ (ဓာတ္ပံု-ကိုမ်ဳိး/နယ္စည္းမျခား)">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a> <a href="/a/myanmar-army-sspp-ssa-fighting-in-shan-state/4840622.html" >
<h4 class="media-block__title">
<span class="title">ရွမ္းျပည္ေျမာက္ပုိင္း တုိက္ခုိက္မႈ ႏွစ္ဖက္ယုံၾကည္မႈ ပ်က္ေစေၾကာင္း သုံးသပ္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/unhcr-bachelet-briefs-states-on-myanmar/4840245.html" class="img-wrap" title="႐ိုဟင္ဂ်ာေတြ အေပၚ လူ႔အခြင့္အေရး ခ်ိဳးေဖာက္မႈ ထိေရာက္စြာ အေရးယူဖို႔ ျမန္မာ အစိုးရ ပ်က္ကြက္ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8CF1B43D-F884-441D-8DB1-2A5EB1E51F84_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a> <a href="/a/unhcr-bachelet-briefs-states-on-myanmar/4840245.html" >
<h4 class="media-block__title">
<span class="title">႐ိုဟင္ဂ်ာေတြ အေပၚ လူ႔အခြင့္အေရး ခ်ိဳးေဖာက္မႈ ထိေရာက္စြာ အေရးယူဖို႔ ျမန္မာ အစိုးရ ပ်က္ကြက္ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/thailand-election-thais-braced-for-vote/4840224.html" class="img-wrap" title="ထိုင္းေရြးေကာက္ပြဲ ရလဒ္ ႀကိဳတင္ခန္႔မွန္းဖို႔ ခက္ခဲ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/899A8B1D-F413-47CE-92CB-5F021438D05D_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a> <a href="/a/thailand-election-thais-braced-for-vote/4840224.html" >
<h4 class="media-block__title">
<span class="title">ထိုင္းေရြးေကာက္ပြဲ ရလဒ္ ႀကိဳတင္ခန္႔မွန္းဖို႔ ခက္ခဲ </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအက္ပ္မ်ားေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en" onclick="window.open(&#39;http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-အျခားမိုဘိုင္းလ္ဖုန္းမ်ားအားလံုးအတြက္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/">BBG</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/">VOA Student Union</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=110" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/my-MM/api/frontend/itemdata",
"apiId": "4840976",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
</body>
</html>