
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "126";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Serviceworker file needs to exist in root folder, because it defines its scope = it can itercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined')) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>တိုင္ဖြန္းမုန္တိုင္း Hagibis ေၾကာင့္ ဂ်ပန္မွာ ေသဆုံးသူ ၆၀ ခန္႔ရွိ </title>
<meta name="title" content="တိုင္ဖြန္းမုန္တိုင္း Hagibis ေၾကာင့္ ဂ်ပန္မွာ ေသဆုံးသူ ၆၀ ခန္႔ရွိ " />
<meta name="description" content="ဂ်ပန္ႏုိင္ငံ အလယ္ပိုင္းနဲ႔ ေျမာက္ပိုင္းေဒသေတြမွာ စေနေန႔က၀င္ေရာက္ခဲ့..." />
<meta name="keywords" content="ဗီြအိုေအ၊ ဗီြအုိေအျမန္မာ၊ ဗီြအုိေအသတင္း၊ ျမန္မာသတင္း၊ ဗမာသတင္း၊ သတင္းေဆာင္းပါ၊ တီဗီြမမဂၢဇင္း၊ တီဗီြသတင္းလႊာ၊ သတင္းလႊာ၊ အေမရိကန္၊ ဥေရာပ၊ အာရွ၊ အာဆီယံ၊ အာဖရိက၊ ေတာင္အေမရိက၊ VOA, VOA Burmese, Voice of America, VOA Special, News, Radio, Television, TV Magazine, International, World, Europe, Politics, Human Rights, Africa, ASEAN, EU, UN, Health, Culture, English Learning, American Idioms" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/typhoon-hagibis/5124314.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5124314.ltr" />
<meta content="တိုင္ဖြန္းမုန္တိုင္း Hagibis ေၾကာင့္ ဂ်ပန္မွာ ေသဆုံးသူ ၆၀ ခန္႔ရွိ " property="og:title" />
<meta content="ဂ်ပန္ႏုိင္ငံ အလယ္ပိုင္းနဲ႔ ေျမာက္ပိုင္းေဒသေတြမွာ စေနေန႔က၀င္ေရာက္ခဲ့တဲ့ အင္အားျပင္းတိုင္ဖြန္းမုန္တုိင္းေၾကာင့္ ထိခိုက္ပ်က္စီးမႈေတြနဲ႔ ေသဆံုးသူ အေရအတြက္ ဒီကေန႔ ထပ္ တုိးလာေနပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/typhoon-hagibis/5124314.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/b54c0ecf-2c26-440d-8c43-af6c784136c0_cx0_cy5_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ဗြီအိုေအ (ျမန္မာပုိင္း)" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/b54c0ecf-2c26-440d-8c43-af6c784136c0_cx0_cy5_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="ႏိုင္ငံတကာ, Shinzo Abe, အစိုးရ, Hagibis, ေသဆံုးသူဦးေရ, ဂ်ပန္ႏုိင္ငံ အလယ္ပိုင္း, ေျမာက္ပိုင္းေဒသေတြ, ၂၀၀ ေက်ာ္, က်ိဳဒို သတင္း" name="news_keywords" /> <link rel="amphtml" href="https://burmese.voanews.com/amp/5124314.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"my-MM","mainEntityOfPage":"https://burmese.voanews.com/a/typhoon-hagibis/5124314.html","url":"https://burmese.voanews.com/a/typhoon-hagibis/5124314.html","headline":"တိုင္ဖြန္းမုန္တိုင္း Hagibis ေၾကာင့္ ဂ်ပန္မွာ ေသဆုံးသူ ၆၀ ခန္႔ရွိ ","name":"တိုင္ဖြန္းမုန္တိုင္း Hagibis ေၾကာင့္ ဂ်ပန္မွာ ေသဆုံးသူ ၆၀ ခန္႔ရွိ ","author":{"@type":"Person","url":"","name":"ဗြီအိုေအ (ျမန္မာပုိင္း)","image":{"@type":"ImageObject"},"description":""},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/b54c0ecf-2c26-440d-8c43-af6c784136c0_cx0_cy5_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-10-15","dateModified":"2019-10-15 11:38:13Z","keywords":"ႏိုင္ငံတကာ, Shinzo Abe, အစိုးရ, Hagibis, ေသဆံုးသူဦးေရ, ဂ်ပန္ႏုိင္ငံ အလယ္ပိုင္း, ေျမာက္ပိုင္းေဒသေတြ, ၂၀၀ ေက်ာ္, က်ိဳဒို သတင္း","publisher":{"@type":"NewsMediaOrganization","url":"https://burmese.voanews.com","sameAs":["https://facebook.com/VoA.Burmese.News","https://twitter.com/voaburmese/","https://www.youtube.com/user/voaclips","https://soundcloud.com/voaburmese","https://instagram.com/voaburmese"],"name":"ဗီြအိုေအသတင္းဌာန","alternateName":"","logo":{"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo.png","width":512,"height":220}},"description":"ဂ်ပန္ႏုိင္ငံ အလယ္ပိုင္းနဲ႔ ေျမာက္ပိုင္းေဒသေတြမွာ စေနေန႔က၀င္ေရာက္ခဲ့တဲ့ အင္အားျပင္းတိုင္ဖြန္းမုန္တုိင္းေၾကာင့္ ထိခိုက္ပ်က္စီးမႈေတြနဲ႔ ေသဆံုးသူ အေရအတြက္ ဒီကေန႔ ထပ္ တုိးလာေနပါတယ္။","articleSection":"ႏိုင္ငံတကာ"}</script>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=7.34.0.0&amp;cb=126" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.34.0.0&amp;cb=126"></script>
<script src="/Scripts/responsive/loader.b?v=nLvkiwFYJnILI955EsFS2LP3aV3tDaaCBzL5gxSAe3E1&amp;av=7.34.0.0&amp;cb=126"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"တိုင္ဖြန္းမုန္တိုင္း Hagibis ေၾကာင့္ ဂ်ပန္မွာ ေသဆုံးသူ ၆၀ ခန္႔ရွိ ",page_type:"article",page_name:"တိုင္ဖြန္းမုန္တိုင္း Hagibis ေၾကာင့္ ဂ်ပန္မွာ ေသဆုံးသူ ၆၀ ခန္႔ရွိ ",short_headline:"တိုင္ဖြန္းမုန္တိုင္း Hagibis ေ...",long_headline:"တိုင္ဖြန္းမုန္တိုင္း Hagibis ေၾကာင့္ ဂ်ပန္မွာ ေသဆုံးသူ ၆၀ ခန္႔ရွိ ",headline:"တိုင္ဖြန္းမုန္တိုင္း Hagibis ေၾကာင့္ ဂ်ပန္မွာ ေသဆုံးသူ ၆၀ ခန္႔ရွိ ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/typhoon-hagibis/5124314.html",domain:"burmese.voanews.com",pub_year:"2019",pub_month:"10",pub_day:"15",pub_hour:"11",pub_minute:"33",pub_weekday:"Tuesday",dateline:"",byline:"(ျမန္မာပုိင္း), ဗြီအိုေအ",categories:"international",tags:"shinzo abe;အစိုးရ;hagibis;ေသဆံုးသူဦးေရ;ဂ်ပန္ႏုိင္ငံ အလယ္ပိုင္း;ေျမာက္ပိုင္းေဒသေတြ;၂၀၀ ေက်ာ္;က်ိဳဒို သတင္း",slug:"typhoon-hagibis",section:"ႏိုင္ငံတကာ",english_section:"international",article_uid:"5124314"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/1177707388?pageName=voa%3abur%3ar%3aarticle%3a%e1%80%90%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%96%e1%80%bc%e1%80%94%e1%80%b9%e1%80%b8%e1%80%99%e1%80%af%e1%80%94%e1%80%b9%e1%80%90%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%20hagibis%20%e1%80%b1%e1%81%be%e1%80%80%e1%80%ac%e1%80%84%e1%80%b7%e1%80%b9%20%e1%80%82%e1%80%ba%e1%80%95%e1%80%94%e1%80%b9%e1%80%99%e1%80%bd%e1%80%ac%20%e1%80%b1%e1%80%9e%e1%80%86%e1%80%af%e1%80%b6%e1%80%b8%e1%80%9e%e1%80%b0%20%e1%81%86%e1%81%80%20%e1%80%81%e1%80%94%e1%80%b9%e1%82%94%e1%80%9b%e1%80%bd%e1%80%ad%20&amp;c6=%e1%80%90%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%96%e1%80%bc%e1%80%94%e1%80%b9%e1%80%b8%e1%80%99%e1%80%af%e1%80%94%e1%80%b9%e1%80%90%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%20hagibis%20%e1%80%b1%e1%81%be%e1%80%80%e1%80%ac%e1%80%84%e1%80%b7%e1%80%b9%20%e1%80%82%e1%80%ba%e1%80%95%e1%80%94%e1%80%b9%e1%80%99%e1%80%bd%e1%80%ac%20%e1%80%b1%e1%80%9e%e1%80%86%e1%80%af%e1%80%b6%e1%80%b8%e1%80%9e%e1%80%b0%20%e1%81%86%e1%81%80%20%e1%80%81%e1%80%94%e1%80%b9%e1%82%94%e1%80%9b%e1%80%bd%e1%80%ad%20&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%90%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%96%e1%80%bc%e1%80%94%e1%80%b9%e1%80%b8%e1%80%99%e1%80%af%e1%80%94%e1%80%b9%e1%80%90%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%20hagibis%20%e1%80%b1%e1%81%be%e1%80%80%e1%80%ac%e1%80%84%e1%80%b7%e1%80%b9%20%e1%80%82%e1%80%ba%e1%80%95%e1%80%94%e1%80%b9%e1%80%99%e1%80%bd%e1%80%ac%20%e1%80%b1%e1%80%9e%e1%80%86%e1%80%af%e1%80%b6%e1%80%b8%e1%80%9e%e1%80%b0%20%e1%81%86%e1%81%80%20%e1%80%81%e1%80%94%e1%80%b9%e1%82%94%e1%80%9b%e1%80%bd%e1%80%ad%20&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=international&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5124314&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/">မူလစာမ်က္ႏွာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5990.html">ဗီြဒီယို</a> </li>
<li class=" item">
<a class="handler" href="/p/5941.html">ျမန္မာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5942.html">ႏုိင္ငံတကာ</a> </li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
နည္းပညာ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5587">လက္ေတြ႔ IT ကိုတိုးၾကည္</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5962.html">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
ေရြးေကာက္ပြဲမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6346.html">အေမရိကန္သမၼတေရြးေကာက္ပြဲ သတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582">အေမရိကန္ေရြးေကာက္ပြဲဆုိင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">တိုက္႐ိုက္ထုတ္လႊင့္ခ်က္ၾကည့္ရန္</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/video/30" class="img-wrap" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၀-၁၅-၂၀၁၉)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0F08DCDF-54E8-476B-97CB-C726DAD58CE4_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >19:00 - 19:29</span>
<a href="/live/video/30" >
<h4 class="media-block__title">
<span class="badge badge--live" >တိုက္႐ိုက္လႊင့္</span>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၀-၁၅-၂၀၁၉)</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:29</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/5105083.html" class="img-wrap" title="ညေနပိုင္း ၆း၃၀-၇း၀၀">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/17D7E133-1701-4E94-98D7-7C5AB4EC2034_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/5105083.html" >
<h4 class="media-block__title">
<span class="title">ညေနပိုင္း ၆း၃၀-၇း၀၀</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >06:00 - 07:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:30 - 19:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ညေနပိုင္း ၆း၃၀-၇း၀၀</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/video/30">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၀-၁၅-၂၀၁၉)
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5124314&amp;SiteId=409&amp;r=25545019&amp;it=0&amp;pd=20191015113313" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5124314" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5124314&amp;SiteId=409&amp;r=25545019&amp;it=0&amp;pd=20191015113313" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5124314" data-lt-siteId="409" />
</noscript>
<div class="category">
<a class="" href="/z/2524">ႏိုင္ငံတကာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
တိုင္ဖြန္းမုန္တိုင္း Hagibis ေၾကာင့္ ဂ်ပန္မွာ ေသဆုံးသူ ၆၀ ခန္႔ရွိ
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-10-15T18:03:13+06:30">
15 ေအာက္တိုဘာ၊ 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
<a class="links__item-link" href="/author/18472.html" title="ဗြီအိုေအ (ျမန္မာပုိင္း)">ဗြီအိုေအ (ျမန္မာပုိင္း)</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/b54c0ecf-2c26-440d-8c43-af6c784136c0_cx0_cy5_cw0_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2ftyphoon-hagibis%2f5124314.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2ftyphoon-hagibis%2f5124314.html&amp;text=%e1%80%90%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%96%e1%80%bc%e1%80%94%e1%80%b9%e1%80%b8%e1%80%99%e1%80%af%e1%80%94%e1%80%b9%e1%80%90%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8+Hagibis+%e1%80%b1%e1%81%be%e1%80%80%e1%80%ac%e1%80%84%e1%80%b7%e1%80%b9+%e1%80%82%e1%80%ba%e1%80%95%e1%80%94%e1%80%b9%e1%80%99%e1%80%bd%e1%80%ac+%e1%80%b1%e1%80%9e%e1%80%86%e1%80%af%e1%80%b6%e1%80%b8%e1%80%9e%e1%80%b0+%e1%81%86%e1%81%80+%e1%80%81%e1%80%94%e1%80%b9%e1%82%94%e1%80%9b%e1%80%bd%e1%80%ad+"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2ftyphoon-hagibis%2f5124314.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2ftyphoon-hagibis%2f5124314.html&amp;subject=တိုင္ဖြန္းမုန္တိုင္း Hagibis ေၾကာင့္ ဂ်ပန္မွာ ေသဆုံးသူ ၆၀ ခန္႔ရွိ "
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2ftyphoon-hagibis%2f5124314.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2ftyphoon-hagibis%2f5124314.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2ftyphoon-hagibis%2f5124314.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
တိုင္ဖြန္းမုန္တိုင္း Hagibis ေၾကာင့္ ဂ်ပန္မွာ ေသဆုံးသူ ၆၀ ခန္႔ရွိ
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2ftyphoon-hagibis%2f5124314.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2ftyphoon-hagibis%2f5124314.html&amp;text=%e1%80%90%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%96%e1%80%bc%e1%80%94%e1%80%b9%e1%80%b8%e1%80%99%e1%80%af%e1%80%94%e1%80%b9%e1%80%90%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8+Hagibis+%e1%80%b1%e1%81%be%e1%80%80%e1%80%ac%e1%80%84%e1%80%b7%e1%80%b9+%e1%80%82%e1%80%ba%e1%80%95%e1%80%94%e1%80%b9%e1%80%99%e1%80%bd%e1%80%ac+%e1%80%b1%e1%80%9e%e1%80%86%e1%80%af%e1%80%b6%e1%80%b8%e1%80%9e%e1%80%b0+%e1%81%86%e1%81%80+%e1%80%81%e1%80%94%e1%80%b9%e1%82%94%e1%80%9b%e1%80%bd%e1%80%ad+"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2ftyphoon-hagibis%2f5124314.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2ftyphoon-hagibis%2f5124314.html&amp;subject=တိုင္ဖြန္းမုန္တိုင္း Hagibis ေၾကာင့္ ဂ်ပန္မွာ ေသဆုံးသူ ၆၀ ခန္႔ရွိ "
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2ftyphoon-hagibis%2f5124314.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2ftyphoon-hagibis%2f5124314.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2ftyphoon-hagibis%2f5124314.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ဂ်ပန္ႏုိင္ငံ အလယ္ပိုင္းနဲ႔ ေျမာက္ပိုင္းေဒသေတြမွာ စေနေန႔က၀င္ေရာက္ခဲ့တဲ့ အင္အားျပင္းတိုင္ဖြန္းမုန္တုိင္းေၾကာင့္ ထိခိုက္ပ်က္စီးမႈေတြနဲ႔ ေသဆံုးသူ အေရအတြက္ ဒီကေန႔ ထပ္ တုိးလာေနပါတယ္။</p>
<p>ေသဆံုးသူဦးေရ ၅၃ ေယာက္အထိ တိုးလာေနျပီး ေပ်ာက္ဆံုးေနသူ ေနာက္ထပ္ ကိုး ဦးဟာလည္း ေသဆံုးႏုိင္ဖြယ္ရွိတာေၾကာင့္ ေသဆံုးအေရအတြက္ ထပ္တုိးလာႏုိင္တဲ့အေၾကာင္း ၀န္ႀကီးခ်ဳပ္ Shinzo Abe က လႊတ္ေတာ္ ေဆြးေႏြးပြဲတခုမွာ ေျပာဆိုသြားပါတယ္။</p>
<p>က်ိဳဒို သတင္းဌာနကေတာ့ သူတို႔ေကာက္ယူရရွိတဲ့စာရင္းအရ ေသဆံုးသူ ၆၉ ေယာက္အထိ ရွိေၾကာင္း ေျပာပါတယ္။ သဘာ၀ေဘးအႏၱရာယ္ တံု႔ျပန္ကိုင္တြယ္ေရးနဲ႔ ျပန္လည္ တည္ေဆာက္ေရး လုပ္ငန္းေတြ အတြက္ အထူး ဘတ္ဂ်က္အသံုးစရိတ္ကို အတည္ျပဖို႔ သံုးသပ္ စဥ္းစားေနတဲ့အေၾကာင္း အစိုးရက ေျပာပါတယ္။</p>
<p>ဂ်ပန္ႏုိင္ရဲ႕ ပင္မကၽြန္းၾကီးကို စေနေန႔က ၀င္ေရာက္တိုက္ခတ္ခဲ့တဲ့ Hagibis တိုင္ဖြန္းမုန္တိုင္းေၾကာင့္ ေလျပင္းတိုက္ခတ္မႈေတြနဲ႔အတူ သမုိင္းတေလွ်ာက္ မၾကံဳစဖူး မိုးအၾကီးအက်ယ္ ရြာသြန္းခဲ့တာေၾကာင့္ ျမစ္ေပါင္း ၂၀၀ ေက်ာ္ ေရေတြ လွ်ံတက္ခဲ့ျပီး လူေနအိမ္ ေထာင္ေပါင္းမ်ားစြာ ေရျမွဳပ္ခဲ့ရပါတယ္။</p>
<p>အိမ္ေျခေထာင္ေပါင္းမ်ားစြာ ထိခိုက္ပ်က္စီးခဲ့ရျပီး လွ်ပ္စစ္မီးေတြလည္း ပ်က္ေတာက္သြားခဲ့ရပါတယ္။ Hagibis တိုင္ဖြန္းမုန္တိုင္းဟာ ဂ်ပန္ႏိုင္ငံမွာ ႏွစ္ေပါင္း ၆၀ ေက်ာ္အတြင္း အျပင္းထန္ဆံုး တိုက္ခတ္ခဲ့တဲ့ မုန္တိုင္းပဲျဖစ္ပါတယ္။</p>
<p>တိုက်ိဳျမိဳ႕ အလယ္ပိုင္းမွာေတာ့ ေရက်သြားတဲ့ေနရာေတြမွာ ရွင္းလင္းတာေတြ လုပ္ေနၾကျပီး အေျခအေနက ပံုမွန္နီးပါး ျပန္ျဖစ္လာေနေပမဲ့၊ မုန္တုိင္းဒဏ္ ဆုိးဆိုးရြားရြား ခံခဲ့ရတဲ့ Nagano နဲ႔ Fukushima ျမိဳ႕ေတြမွာေတာ့ ခုထိ ေရၾကီးမႈဒဏ္ ခံေနရဆဲပဲ ျဖစ္ပါတယ္။</p>
<p>[Unicode Version]</p>
<p>ဂျပန်နိုင်ငံ အလယ်ပိုင်းနဲ့ မြောက်ပိုင်းဒေသတွေမှာ စနေနေ့ကဝင်ရောက်ခဲ့တဲ့ အင်အားပြင်းတိုင်ဖွန်းမုန်တိုင်းကြောင့် ထိခိုက်ပျက်စီးမှုတွေနဲ့ သေဆုံးသူ အရေအတွက် ဒီကနေ့ ထပ် တိုးလာနေပါတယ်။</p>
<p>သေဆုံးသူဦးရေ ၅၃ ယောက်အထိ တိုးလာနေပြီး ပျောက်ဆုံးနေသူ နောက်ထပ် ကိုး ဦးဟာလည်း သေဆုံးနိုင်ဖွယ်ရှိတာကြောင့် သေဆုံးအရေအတွက် ထပ်တိုးလာနိုင်တဲ့အကြောင်း ဝန်ကြီးချုပ် Shinzo Abe က လွှတ်တော် ဆွေးနွေးပွဲတခုမှာ ပြောဆိုသွားပါတယ်။</p>
<p>ကျိုဒို သတင်းဌာနကတော့ သူတို့ကောက်ယူရရှိတဲ့စာရင်းအရ သေဆုံးသူ ၆၉ ယောက်အထိ ရှိကြောင်း ပြောပါတယ်။ သဘာဝဘေးအန္တရာယ် တုံ့ပြန်ကိုင်တွယ်ရေးနဲ့ ပြန်လည် တည်ဆောက်ရေး လုပ်ငန်းတွေ အတွက် အထူး ဘတ်ဂျက်အသုံးစရိတ်ကို အတည်ပြဖို့ သုံးသပ် စဉ်းစားနေတဲ့အကြောင်း အစိုးရက ပြောပါတယ်။</p>
<p>ဂျပန်နိုင်ရဲ့ ပင်မကျွန်းကြီးကို စနေနေ့က ဝင်ရောက်တိုက်ခတ်ခဲ့တဲ့ Hagibis တိုင်ဖွန်းမုန်တိုင်းကြောင့် လေပြင်းတိုက်ခတ်မှုတွေနဲ့အတူ သမိုင်းတလျှောက် မကြုံစဖူး မိုးအကြီးအကျယ် ရွာသွန်းခဲ့တာကြောင့် မြစ်ပေါင်း ၂၀၀ ကျော် ရေတွေ လျှံတက်ခဲ့ပြီး လူနေအိမ် ထောင်ပေါင်းများစွာ ရေမြှုပ်ခဲ့ရပါတယ်။</p>
<p>အိမ်ခြေထောင်ပေါင်းများစွာ ထိခိုက်ပျက်စီးခဲ့ရပြီး လျှပ်စစ်မီးတွေလည်း ပျက်တောက်သွားခဲ့ရပါတယ်။ Hagibis တိုင်ဖွန်းမုန်တိုင်းဟာ ဂျပန်နိုင်ငံမှာ နှစ်ပေါင်း ၆၀ ကျော်အတွင်း အပြင်းထန်ဆုံး တိုက်ခတ်ခဲ့တဲ့ မုန်တိုင်းပဲဖြစ်ပါတယ်။</p>
<p>တိုကျိုမြို့ အလယ်ပိုင်းမှာတော့ ရေကျသွားတဲ့နေရာတွေမှာ ရှင်းလင်းတာတွေ လုပ်နေကြပြီး အခြေအနေက ပုံမှန်နီးပါး ပြန်ဖြစ်လာနေပေမဲ့၊ မုန်တိုင်းဒဏ် ဆိုးဆိုးရွားရွား ခံခဲ့ရတဲ့ Nagano နဲ့ Fukushima မြို့တွေမှာတော့ ခုထိ ရေကြီးမှုဒဏ် ခံနေရဆဲပဲ ဖြစ်ပါတယ်။</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/5121924.html" class="img-wrap" title="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း (၁၀-၁၃-၂၀၁၉)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2239a741-4ea5-4b2a-b6ff-4e4a61fa8a02_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း (၁၀-၁၃-၂၀၁၉)">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/5121924.html" >
<h4 class="media-block__title">
<span class="title">တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း (၁၀-၁၃-၂၀၁၉)</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/voa-call-in-myanmar-due-process-in-question-following-arrest-of-a-pop-singer-10-12-2019/5121249.html" title="အဆုိေတာ္ ၿဖိဳးျပည့္စုံ ဖမ္းဆီးခံရမႈက ေပးတဲ့သင္ခန္းစာ"><h4 class="media-block__title">
အဆုိေတာ္ ၿဖိဳးျပည့္စုံ ဖမ္းဆီးခံရမႈက ေပးတဲ့သင္ခန္းစာ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/typhoon-hagibis-japan/5121201.html" title="ဟာဂီဘိစ္ စူပါတုိင္ဖုန္း တိုက်ဳိကိုျဖတ္ေန"><h4 class="media-block__title">
ဟာဂီဘိစ္ စူပါတုိင္ဖုန္း တိုက်ဳိကိုျဖတ္ေန
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/myanmar-bomb-blast-in-theini-shan-state-/5116534.html" title="သိႏၷီၿမိဳ႕တြင္း တိုက္ပဲြ တပ္မေတာ္သားသံုးဦး ေသဆံုး"><h4 class="media-block__title">
သိႏၷီၿမိဳ႕တြင္း တိုက္ပဲြ တပ္မေတာ္သားသံုးဦး ေသဆံုး
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/japan-myanmar-preparation-of-hagibis-/5121096.html" title="မုန္တိုင္း Hagibis အတြက္ ဂ်ပန္ေရာက္ ျမန္မာေတြ ႀကိဳတင္ျပင္ဆင္"><h4 class="media-block__title">
မုန္တိုင္း Hagibis အတြက္ ဂ်ပန္ေရာက္ ျမန္မာေတြ ႀကိဳတင္ျပင္ဆင္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/rakhine-conflict-arrest/5122967.html" title="အရပ္သား ၃၀ ေက်ာ္ ဖမ္းဆီးစစ္ေဆးေနဟု AA အတည္ျပဳ"><h4 class="media-block__title">
အရပ္သား ၃၀ ေက်ာ္ ဖမ္းဆီးစစ္ေဆးေနဟု AA အတည္ျပဳ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/5116630.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၀-၀၉-၂၀၁၉)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၀-၀၉-၂၀၁၉)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/5118260.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ "><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/5119910.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၀-၁၁-၂၀၁၉)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၀-၁၁-၂၀၁၉)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/5122915.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၀-၁၄-၂၀၁၉)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၀-၁၄-၂၀၁၉)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/5121215.html" title="စေနေန႔ တီဗီြမဂၢဇင္း (၁၀-၁၂-၂၀၁၉)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
စေနေန႔ တီဗီြမဂၢဇင္း (၁၀-၁၂-၂၀၁၉)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">စိတ္၀င္စားဖြယ္ ...</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/india-kashmr-mobile-phone-/5123698.html" class="img-wrap" title="Kashmir မွာ မိုဘိုင္းဖုန္း ျပန္ဖြင္႔ေပးၿပီ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/62E56A19-101E-47A2-93BC-944B052968E4_cx0_cy2_cw74_w33_r1.jpg" src="" alt="Mobile Phone Service in Kashmir">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a> <a href="/a/india-kashmr-mobile-phone-/5123698.html" >
<h4 class="media-block__title">
<span class="title">Kashmir မွာ မိုဘိုင္းဖုန္း ျပန္ဖြင္႔ေပးၿပီ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/trump-syria-turkey-/5123688.html" class="img-wrap" title="IS ျပန္လည္ေခါင္းေထာင္လာမႈ တူရကီကို ကန္ အျပစ္ပံုခ်">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2887EECF-C657-42B5-9310-9CC2F111CB49_w33_r1.jpg" src="" alt="တူရကီေက်ာေထာက္ေနာက္ခံေပးထားတဲ့ ဆီးရီးယားသူုပုန္ေတြကို နယ္စပ္ၿမိဳ႕ Tel Abyad မွာ ေတြ႔ရစဥ္ (ေအာက္တုိဘာ ၁၄၊ ၂၀၁၉ )">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a> <a href="/a/trump-syria-turkey-/5123688.html" >
<h4 class="media-block__title">
<span class="title">IS ျပန္လည္ေခါင္းေထာင္လာမႈ တူရကီကို ကန္ အျပစ္ပံုခ်</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/putin-saudi-salman-riyadh-/5123649.html" class="img-wrap" title="႐ု႐ွားသမၼတ Putin ရဲ႕ ေဆာ္ဒီအာေရးဗ် ခရီး">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/52E3F936-3B08-4A02-A6B9-09C864467488_w33_r1.jpg" src="" alt="႐ုရွားသမၼတ ပူတင္ကို ေဆာ္ဒီဘုရင္က အခမ္းအနားျဖင့္ ႀကိဳဆိုစဥ္။ (ေအာက္တိုဘာ ၁၄၊ ၂၀၁၉ )">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a> <a href="/a/putin-saudi-salman-riyadh-/5123649.html" >
<h4 class="media-block__title">
<span class="title">႐ု႐ွားသမၼတ Putin ရဲ႕ ေဆာ္ဒီအာေရးဗ် ခရီး</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/austrilia-peter-dutton-/5123621.html" class="img-wrap" title="ၾသစေၾတးလ်-တရုတ္ ဆက္ဆံေရးအဖုအထစ္ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0753ddf3-f936-4af4-8163-94f8408135c5_w33_r1.jpg" src="" alt="Australian ျပည္ထဲေရးဝန္ႀကီး Peter Dutton ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a> <a href="/a/austrilia-peter-dutton-/5123621.html" >
<h4 class="media-block__title">
<span class="title">ၾသစေၾတးလ်-တရုတ္ ဆက္ဆံေရးအဖုအထစ္ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/arakan-rakhine-aa-idps-/5123030.html" class="img-wrap" title="တိုက္ပြဲေတြေၾကာင့္ ၿငိမ္းခ်မ္းေရးလုပ္ငန္းစဥ္ ထိခိုက္ေစလား">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/6B3F78B3-2B07-4348-94DE-D38950BF1198_w33_r1.jpg" src="" alt="ရခိုင္လက္နက္ကိုင္တပ္ဖြဲ႔နဲ႔ အစိုးရတပ္ၾကား တုိက္ပြဲေတြေၾကာင့္ ေနရပ္စြန္႔ခြါေနၾကရတဲ့ ေဒသခံမ်ား။ (ဇန္နဝါရီ ၂၅၊ ၂၀၁၉ )">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a> <a href="/a/arakan-rakhine-aa-idps-/5123030.html" >
<h4 class="media-block__title">
<span class="title">တိုက္ပြဲေတြေၾကာင့္ ၿငိမ္းခ်မ္းေရးလုပ္ငန္းစဥ္ ထိခိုက္ေစလား</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/turkey-syria-american-will-take-action-/5122997.html" class="img-wrap" title="တူရကီ ကန္ ဒဏ္ခတ္အေရးယူမည္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7E6B6678-8E20-4C65-B28C-DB3D06C42B52_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a> <a href="/a/turkey-syria-american-will-take-action-/5122997.html" >
<h4 class="media-block__title">
<span class="title">တူရကီ ကန္ ဒဏ္ခတ္အေရးယူမည္</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအက္ပ္မ်ားေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en" onclick="window.open(&#39;http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-အျခားမိုဘိုင္းလ္ဖုန္းမ်ားအားလံုးအတြက္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/">BBG</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/">VOA Student Union</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=126" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5124314",
"apiType": "1",
"isEmbedded": "0",
"culture": "my-MM",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
</body>
</html>