
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "89";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>႐ိုဟင္ဂ်ာေတြကို “ဒုကၡသည္အဆင့္” သတ္မွတ္ကာကြယ္ဖို႔ ယန္ဟီးလီ တိုက္တြန္း</title>
<meta name="title" content="႐ိုဟင္ဂ်ာေတြကို “ဒုကၡသည္အဆင့္” သတ္မွတ္ကာကြယ္ဖို႔ ယန္ဟီးလီ တိုက္တြန္း"/>
<meta name="description" content="ျမန္မာႏုိင္ငံက ထြက္ေျပးလာၾကတဲ႔ ရိုဟင္ဂ်ာ ဒုကၡသည္ေတြကို လက္ခံထားတဲ႔ အိ..." />
<meta name="keywords" content="ဗီြအိုေအ၊ ဗီြအုိေအျမန္မာ၊ ဗီြအုိေအသတင္း၊ ျမန္မာသတင္း၊ ဗမာသတင္း၊ သတင္းေဆာင္းပါ၊ တီဗီြမမဂၢဇင္း၊ တီဗီြသတင္းလႊာ၊ သတင္းလႊာ၊ အေမရိကန္၊ ဥေရာပ၊ အာရွ၊ အာဆီယံ၊ အာဖရိက၊ ေတာင္အေမရိက၊ VOA, VOA Burmese, Voice of America, VOA Special, News, Radio, Television, TV Magazine, International, World, Europe, Politics, Human Rights, Africa, ASEAN, EU, UN, Health, Culture, English Learning, American Idioms" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/yang-hee-lee-urge-rohingya-as-refugee-/4473760.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4473760.ltr" />
<meta content="႐ိုဟင္ဂ်ာေတြကို “ဒုကၡသည္အဆင့္” သတ္မွတ္ကာကြယ္ဖို႔ ယန္ဟီးလီ တိုက္တြန္း" property="og:title" />
<meta content="ျမန္မာႏုိင္ငံက ထြက္ေျပးလာၾကတဲ႔ ရိုဟင္ဂ်ာ ဒုကၡသည္ေတြကို လက္ခံထားတဲ႔ အိမ္ရွင္ႏုိင္ငံေတြ အေနနဲ႔ေရာ အဖြဲ႔အစည္း အသီးသီးကပါ ဒုကၡသည္အျဖစ္ အသိအမွတ္ျပဳၿပီး၊ ဒုကၡသည္ဆိုင္ရာ ႏိုင္ငံတကာ ဥပေဒသေတြအတိုင္း ေစာင့္ေရွာက္ကာကြယ္ေပးဖို႔ ျမန္မာႏုိင္ငံဆိုင္ရာ ကုလသမဂၢ အထူးကိုယ္စားလွယ္ ယန္ဟီးလီက တိုက္တြန္းလိုက္ပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/yang-hee-lee-urge-rohingya-as-refugee-/4473760.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/4228AB8D-0018-4D08-A7B7-605A9C59E2EF_cx0_cy10_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ဗြီအိုေအ (ျမန္မာပုိင္း)" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/4228AB8D-0018-4D08-A7B7-605A9C59E2EF_cx0_cy10_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="ျမန္မာ, ရိုဟင္ဂ်ာ ဒုကၡသည္, ကုလသမဂၢ အထူးကိုယ္စားလွယ္ ယန္ဟီးလီ" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"my-MM","mainEntityOfPage":"https://burmese.voanews.com/a/yang-hee-lee-urge-rohingya-as-refugee-/4473760.html","url":"https://burmese.voanews.com/a/yang-hee-lee-urge-rohingya-as-refugee-/4473760.html","headline":"႐ိုဟင္ဂ်ာေတြကို “ဒုကၡသည္အဆင့္” သတ္မွတ္ကာကြယ္ဖို႔ ယန္ဟီးလီ တိုက္တြန္း","name":"႐ိုဟင္ဂ်ာေတြကို “ဒုကၡသည္အဆင့္” သတ္မွတ္ကာကြယ္ဖို႔ ယန္ဟီးလီ တိုက္တြန္း","author":{"@type":"Person","name":"ဗြီအိုေအ (ျမန္မာပုိင္း)"},"creator":{"@type":"Person","name":"ဗြီအိုေအ (ျမန္မာပုိင္း)"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/4228AB8D-0018-4D08-A7B7-605A9C59E2EF_cx0_cy10_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-07-08","dateModified":"2018-07-08 16:02:37Z","keywords":"ျမန္မာ, ရိုဟင္ဂ်ာ ဒုကၡသည္, ကုလသမဂၢ အထူးကိုယ္စားလွယ္ ယန္ဟီးလီ","publisher":{"@type":"Organization","url":"https://burmese.voanews.com","name":"ဗီြအိုေအ","logo":{"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo-amp.png","width":144,"height":60}},"description":"ျမန္မာႏုိင္ငံက ထြက္ေျပးလာၾကတဲ႔ ရိုဟင္ဂ်ာ ဒုကၡသည္ေတြကို လက္ခံထားတဲ႔ အိမ္ရွင္ႏုိင္ငံေတြ အေနနဲ႔ေရာ အဖြဲ႔အစည္း အသီးသီးကပါ ဒုကၡသည္အျဖစ္ အသိအမွတ္ျပဳၿပီး၊ ဒုကၡသည္ဆိုင္ရာ ႏိုင္ငံတကာ ဥပေဒသေတြအတိုင္း ေစာင့္ေရွာက္ကာကြယ္ေပးဖို႔ ျမန္မာႏုိင္ငံဆိုင္ရာ ကုလသမဂၢ အထူးကိုယ္စားလွယ္ ယန္ဟီးလီက တိုက္တြန္းလိုက္ပါတယ္။","articleSection":"ျမန္မာ"}</script> <link rel="amphtml" href="https://burmese.voanews.com/amp/4473760.html" />
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=7.25.0.0&amp;cb=89" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.25.0.0&amp;cb=89"></script>
<script src="/Scripts/responsive/loader.b?v=nkFHa5Rep4OIRiNfBEhAFqUsLrn0y8Rc-yt9-jPvrAA1&amp;av=7.25.0.0&amp;cb=89"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"႐ိုဟင္ဂ်ာေတြကို “ဒုကၡသည္အဆင့္” သတ္မွတ္ကာကြယ္ဖို႔ ယန္ဟီးလီ တိုက္တြန္း",page_type:"4473760",page_name:"႐ိုဟင္ဂ်ာေတြကို “ဒုကၡသည္အဆင့္” သတ္မွတ္ကာကြယ္ဖို႔ ယန္ဟီးလီ တိုက္တြန္း",short_headline:"႐ိုဟင္ဂ်ာေတြကို “ဒုကၡသည္...",long_headline:"႐ိုဟင္ဂ်ာေတြကို “ဒုကၡသည္အဆင့္” သတ္မွတ္ကာကြယ္ဖို႔ ယန္ဟီးလီ တိုက္တြန္း",headline:"႐ိုဟင္ဂ်ာေတြကို “ဒုကၡသည္အဆင့္” သတ္မွတ္ကာကြယ္ဖို႔ ယန္ဟီးလီ တိုက္တြန္း",content_type:"Article",pub_year:"2018",pub_month:"07",pub_day:"08",pub_hour:"14",pub_minute:"48",pub_weekday:"Sunday",byline:"(ျမန္မာပုိင္း), ဗြီအိုေအ",categories:"burma-myanmar",tags:"ရိုဟင္ဂ်ာ ဒုကၡသည္;ကုလသမဂၢ အထူးကိုယ္စားလွယ္ ယန္ဟီးလီ",slug:"yang-hee-lee-urge-rohingya-as-refugee-",section:"ျမန္မာ",english_section:"burma-myanmar",article_uid:"4473760"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/1751537964?pageName=voa%3abur%3ar%3a4473760%3a%e1%82%90%e1%80%ad%e1%80%af%e1%80%9f%e1%80%84%e1%80%b9%e1%80%82%e1%80%ba%e1%80%ac%e1%80%b1%e1%80%90%e1%80%bc%e1%80%80%e1%80%ad%e1%80%af+%e2%80%9c%e1%80%92%e1%80%af%e1%80%80%e1%81%a1%e1%80%9e%e1%80%8a%e1%80%b9%e1%80%a1%e1%80%86%e1%80%84%e1%80%b9%e1%80%b7%e2%80%9d+%e1%80%9e%e1%80%90%e1%80%b9%e1%80%99%e1%80%bd%e1%80%90%e1%80%b9%e1%80%80%e1%80%ac%e1%80%80%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%9a%e1%80%94%e1%80%b9%e1%80%9f%e1%80%ae%e1%80%b8%e1%80%9c%e1%80%ae+%e1%80%90%e1%80%ad%e1%80%af%e1%80%80%e1%80%b9%e1%80%90%e1%80%bc%e1%80%94%e1%80%b9%e1%80%b8&amp;c6=%e1%82%90%e1%80%ad%e1%80%af%e1%80%9f%e1%80%84%e1%80%b9%e1%80%82%e1%80%ba%e1%80%ac%e1%80%b1%e1%80%90%e1%80%bc%e1%80%80%e1%80%ad%e1%80%af+%e2%80%9c%e1%80%92%e1%80%af%e1%80%80%e1%81%a1%e1%80%9e%e1%80%8a%e1%80%b9%e1%80%a1%e1%80%86%e1%80%84%e1%80%b9%e1%80%b7%e2%80%9d+%e1%80%9e%e1%80%90%e1%80%b9%e1%80%99%e1%80%bd%e1%80%90%e1%80%b9%e1%80%80%e1%80%ac%e1%80%80%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%9a%e1%80%94%e1%80%b9%e1%80%9f%e1%80%ae%e1%80%b8%e1%80%9c%e1%80%ae+%e1%80%90%e1%80%ad%e1%80%af%e1%80%80%e1%80%b9%e1%80%90%e1%80%bc%e1%80%94%e1%80%b9%e1%80%b8&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%82%90%e1%80%ad%e1%80%af%e1%80%9f%e1%80%84%e1%80%b9%e1%80%82%e1%80%ba%e1%80%ac%e1%80%b1%e1%80%90%e1%80%bc%e1%80%80%e1%80%ad%e1%80%af+%e2%80%9c%e1%80%92%e1%80%af%e1%80%80%e1%81%a1%e1%80%9e%e1%80%8a%e1%80%b9%e1%80%a1%e1%80%86%e1%80%84%e1%80%b9%e1%80%b7%e2%80%9d+%e1%80%9e%e1%80%90%e1%80%b9%e1%80%99%e1%80%bd%e1%80%90%e1%80%b9%e1%80%80%e1%80%ac%e1%80%80%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%9a%e1%80%94%e1%80%b9%e1%80%9f%e1%80%ae%e1%80%b8%e1%80%9c%e1%80%ae+%e1%80%90%e1%80%ad%e1%80%af%e1%80%80%e1%80%b9%e1%80%90%e1%80%bc%e1%80%94%e1%80%b9%e1%80%b8&amp;v7=D=c7&amp;c16=voa+burmese&amp;v16=D=c16&amp;c5=burma-myanmar&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4473760&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked">
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked">
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked">
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox">
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" value="text" role="Cancel" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" value="text" role="Print" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/">မူလစာမ်က္ႏွာ</a> </li>
<li class=" item">
<a class="handler" href="https://burmese.voanews.com/z/4512">Read In English</a> </li>
<li class=" item">
<a class="handler" href="/p/5990.html">ဗီြဒီယို</a> </li>
<li class=" item">
<a class="handler" href="/p/5941.html">ျမန္မာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5942.html">ႏုိင္ငံတကာ</a> </li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5962.html">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
ေရြးေကာက္ပြဲမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6346.html">အေမရိကန္သမၼတေရြးေကာက္ပြဲ သတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582">အေမရိကန္ေရြးေကာက္ပြဲဆုိင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4473658.html" class="img-wrap" title="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၇.၀၈.၂၀၁၈">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4473658.html" >
<h4 class="media-block__title">
<span class="title">တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၇.၀၈.၂၀၁၈</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4452062.html" class="img-wrap" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/D15F75F7-2D0A-4369-9954-63F69C0F215F_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/4452062.html" >
<h4 class="media-block__title">
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >06:00 - 07:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">နံနက္ပိုင္း ၆း၀၀-၇:၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >08:00 - 09:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">နံနက္ပိုင္း ၆း၀၀-၇:၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:30 - 19:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title"> ညေနပိုင္း ၆း၃၀-၇း၀၀</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="ေနာက္ထပ္ အစီအစဥ္မ်ား" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input id="more-less-2" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<label class="read-more-trigger p-b-0" for="more-less-2"
data-show-more-text="ေနာက္ထပ္ အစီအစဥ္မ်ား" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4473760&amp;SiteId=409&amp;r=449457324&amp;it=0&amp;pd=20180708144837" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4473760" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4473760&amp;SiteId=409&amp;r=449457324&amp;it=0&amp;pd=20180708144837" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4473760" data-lt-siteId="409" />
</noscript>
<div class="category">
<a href="/z/2517">ျမန္မာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
႐ိုဟင္ဂ်ာေတြကို “ဒုကၡသည္အဆင့္” သတ္မွတ္ကာကြယ္ဖို႔ ယန္ဟီးလီ တိုက္တြန္း </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-07-08T21:18:37+06:30">
08 ဇူလိုင္၊ 2018
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/18472.html" title="ဗြီအိုေအ (ျမန္မာပုိင္း)">ဗြီအိုေအ (ျမန္မာပုိင္း)</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/4228AB8D-0018-4D08-A7B7-605A9C59E2EF_cx0_cy10_cw0_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">မွ်ေ၀ပါ</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fyang-hee-lee-urge-rohingya-as-refugee-%2f4473760.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fyang-hee-lee-urge-rohingya-as-refugee-%2f4473760.html&amp;text=%e1%82%90%e1%80%ad%e1%80%af%e1%80%9f%e1%80%84%e1%80%b9%e1%80%82%e1%80%ba%e1%80%ac%e1%80%b1%e1%80%90%e1%80%bc%e1%80%80%e1%80%ad%e1%80%af+%e2%80%9c%e1%80%92%e1%80%af%e1%80%80%e1%81%a1%e1%80%9e%e1%80%8a%e1%80%b9%e1%80%a1%e1%80%86%e1%80%84%e1%80%b9%e1%80%b7%e2%80%9d+%e1%80%9e%e1%80%90%e1%80%b9%e1%80%99%e1%80%bd%e1%80%90%e1%80%b9%e1%80%80%e1%80%ac%e1%80%80%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%9a%e1%80%94%e1%80%b9%e1%80%9f%e1%80%ae%e1%80%b8%e1%80%9c%e1%80%ae+%e1%80%90%e1%80%ad%e1%80%af%e1%80%80%e1%80%b9%e1%80%90%e1%80%bc%e1%80%94%e1%80%b9%e1%80%b8"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fyang-hee-lee-urge-rohingya-as-refugee-%2f4473760.html"
title="Google+ တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+ တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fyang-hee-lee-urge-rohingya-as-refugee-%2f4473760.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fyang-hee-lee-urge-rohingya-as-refugee-%2f4473760.html&amp;subject=႐ိုဟင္ဂ်ာေတြကို “ဒုကၡသည္အဆင့္” သတ္မွတ္ကာကြယ္ဖို႔ ယန္ဟီးလီ တိုက္တြန္း"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fyang-hee-lee-urge-rohingya-as-refugee-%2f4473760.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fyang-hee-lee-urge-rohingya-as-refugee-%2f4473760.html"
title="Share on Line" target="_blank"
class="btn btn-rounded btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fyang-hee-lee-urge-rohingya-as-refugee-%2f4473760.html"
title="Share on Line" target="_blank"
class="btn btn-rounded btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
႐ိုဟင္ဂ်ာေတြကို “ဒုကၡသည္အဆင့္” သတ္မွတ္ကာကြယ္ဖို႔ ယန္ဟီးလီ တိုက္တြန္း
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fyang-hee-lee-urge-rohingya-as-refugee-%2f4473760.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fyang-hee-lee-urge-rohingya-as-refugee-%2f4473760.html&amp;text=%e1%82%90%e1%80%ad%e1%80%af%e1%80%9f%e1%80%84%e1%80%b9%e1%80%82%e1%80%ba%e1%80%ac%e1%80%b1%e1%80%90%e1%80%bc%e1%80%80%e1%80%ad%e1%80%af+%e2%80%9c%e1%80%92%e1%80%af%e1%80%80%e1%81%a1%e1%80%9e%e1%80%8a%e1%80%b9%e1%80%a1%e1%80%86%e1%80%84%e1%80%b9%e1%80%b7%e2%80%9d+%e1%80%9e%e1%80%90%e1%80%b9%e1%80%99%e1%80%bd%e1%80%90%e1%80%b9%e1%80%80%e1%80%ac%e1%80%80%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%9a%e1%80%94%e1%80%b9%e1%80%9f%e1%80%ae%e1%80%b8%e1%80%9c%e1%80%ae+%e1%80%90%e1%80%ad%e1%80%af%e1%80%80%e1%80%b9%e1%80%90%e1%80%bc%e1%80%94%e1%80%b9%e1%80%b8"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fyang-hee-lee-urge-rohingya-as-refugee-%2f4473760.html"
title="Google+ တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+ တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fyang-hee-lee-urge-rohingya-as-refugee-%2f4473760.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-rounded--small btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fyang-hee-lee-urge-rohingya-as-refugee-%2f4473760.html&amp;subject=႐ိုဟင္ဂ်ာေတြကို “ဒုကၡသည္အဆင့္” သတ္မွတ္ကာကြယ္ဖို႔ ယန္ဟီးလီ တိုက္တြန္း"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fyang-hee-lee-urge-rohingya-as-refugee-%2f4473760.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-rounded--small btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fyang-hee-lee-urge-rohingya-as-refugee-%2f4473760.html"
title="Share on Line" target="_blank"
class="btn btn-rounded btn-rounded--small btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fyang-hee-lee-urge-rohingya-as-refugee-%2f4473760.html"
title="Share on Line" target="_blank"
class="btn btn-rounded btn-rounded--small btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ျမန္မာႏုိင္ငံက ထြက္ေျပးလာၾကတဲ႔ ရိုဟင္ဂ်ာ ဒုကၡသည္ေတြကို လက္ခံထားတဲ႔ အိမ္ရွင္ႏုိင္ငံေတြ အေနနဲ႔ေရာ အဖြဲ႔အစည္း အသီးသီးကပါ ဒုကၡသည္အျဖစ္ အသိအမွတ္ျပဳၿပီး၊ ဒုကၡသည္ဆိုင္ရာ ႏိုင္ငံတကာ ဥပေဒသေတြအတိုင္း ေစာင့္ေရွာက္ကာကြယ္ေပးဖို႔ ျမန္မာႏုိင္ငံဆိုင္ရာ ကုလသမဂၢ အထူးကိုယ္စားလွယ္ ယန္ဟီးလီက တိုက္တြန္းလိုက္ပါတယ္။</p>
<p>ဒါ႔အျပင္ ရိုဟင္ဂ်ာေတြ ႏုိင္ငံမဲ႔ ျဖစ္ေနရတဲ႔ ကိစၥမွာ ဘာေၾကာင့္ ႏုိင္ငံမဲ႔ ျဖစ္ခဲ႔ရသလဲ ဆိုတာကိုလည္း သိထားဖို႔ လိုၿပီး၊ ျမန္မာ အစိုးရက ရိုဟင္ဂ်ာေတြကို ခြဲျခားဆက္ဆံၿပီး ႏုိင္ငံသား ျဖစ္ခြင့္ကို တားဆီးထားတာေၾကာင့္လို႕ ကုလသမဂၢ လူ႔အခြင့္အေရး ကိုယ္စားလွယ္က ဘဂၤလားေဒရွ္႕ႏုိင္ငံ ခရီးစဥ္ အၿပီး ေၾကညာခ်က္မွာ ေျပာဆိုထားတာပါ။ အိႏၵိယ ႏုိင္ငံက ရိုဟင္ဂ်ာ ဒုကၡသည္ စခန္းေတြကို သြားေရာက္ခြင့္ ေတာင္းခဲ႔ေပမယ့္ အိႏၵိယ အစိုးရဘက္က အေၾကာင္းမျပန္ခဲ႔ေၾကာင္း၊ ျမန္မာႏိုင္ငံကိုလည္း ၀င္ေရာက္ခြင့္ မရခဲ႔တဲ႔ အတြက္ ဘဂၤလားေဒရွ္႕က ဒုကၡသည္ စခန္းေတြကိုသာ သြားေရာက္ခြင့္ ရခဲ႔ေၾကာင္းလည္း ကုလ အထူးကိုယ္စားလွယ္က ေျပာပါတယ္။</p>
<p>ဒါေပမယ့္ ျမန္မာႏုိင္ငံတြင္းက အဖြဲ႔အစည္းေတြ လူပုဂၢိဳလ္ေတြနဲ႔ ဗီြဒီယိုကေန တဆင့္ ဆက္သြယ္ ေျပာဆိုၿပီး သူတို႔ ေျပာျပတဲ႔ ႏုိင္ငံတြင္း အေျခအေနေတြကို သိရွိရေၾကာင္းလည္း ေျပာပါတယ္။ ဒီပုဂၢိဳလ္ေတြ အဆိုအရ ျမန္မာႏုိင္ငံတြင္း ဒီမိုကေရစီဟာ သိသိသာသာ က်ဆင္းလာေနတယ္၊ ၿငိမ္းခ်မ္းစြာ စုေ၀းခြင့္၊ မတရားအသင္း ဥပေဒ၊ ဆက္သြယ္ေရး ဥပေဒတို႔လို ဖိႏွိပ္တဲ႔ ဥပေဒေတြက လြတ္လပ္စြာ ေဖာ္ထုတ္ခြင့္နဲ႔ မီဒီယာ လြတ္လပ္ခြင့္ကို ဖိႏွိပ္ေနေၾကာင္း ေျပာဆိုခဲ႔ၾကတယ္လုိ႔လည္း ကုလသမဂၢ လူ႔အခြင့္အေရး အထူးကိုယ္စားလွယ္ ယန္ဟီးလီက ေျပာဆိုခဲ႔ပါတယ္။</p>
<p>ကခ်င္နဲ႔ ရွမ္းျပည္နယ္တြင္းက တိုက္ပြဲေတြ အေျခအေန၊ စစ္တပ္ရဲ႕ ေျမသိမ္းယာသိမ္းမႈေတြ၊ မၾကာခင္က ျဖစ္ခဲ႔တဲ႔ ကယားျပည္နယ္တြင္း ဗိုလ္ခ်ဳပ္ေၾကးရုပ္ စိုက္ထူမႈ အေပၚ ဆႏၵျပသူေတြကို ရဲက ႏွိမ္ႏွင္းခဲ႔တာေတြကိုလည္း ယန္ဟီးလီက ေထာက္ျပခဲ႔ပါတယ္။ ျမန္မာ အစိုးရဘက္ကေတာ့ ရိုဟင္ဂ်ာ ဆိုတဲ႔ အသံုးအႏႈန္းကို လက္သင့္ခံမထားသလို ျမန္မာ ဆိုင္ရာ ကုလလူ႔အခြင့္အေရး အထူးကိုယ္စားလွယ္ ယန္ဟီးလီကို ၂၀၁၇ ခုႏွစ္ ဒီဇင္ဘာလ ကတည္းက ျပည္၀င္ခြင့္ ပိတ္ထားတာ ျဖစ္ပါတယ္။</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--embed">
<div class="" data-poster="https://gdb.voanews.com/4228AB8D-0018-4D08-A7B7-605A9C59E2EF_w250_r1.jpg">
<div class="" >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id=""
data-title="႐ိုဟင္ဂ်ာေတြကို “ဒုကၡသည္အဆင့္” သတ္မွတ္ကာကြယ္ဖို႔ ယန္ဟီးလီ တိုက္တြန္း"
data-hide-title="False"
data-breakpoint_s="320"
data-breakpoint_m="640"
data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b"
>
<!-- Poster image -->
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/4228AB8D-0018-4D08-A7B7-605A9C59E2EF_w250_r1.jpg" alt="႐ိုဟင္ဂ်ာေတြကို “ဒုကၡသည္အဆင့္” သတ္မွတ္ကာကြယ္ဖို႔ ယန္ဟီးလီ တိုက္တြန္း" title="႐ိုဟင္ဂ်ာေတြကို “ဒုကၡသည္အဆင့္” သတ္မွတ္ကာကြယ္ဖို႔ ယန္ဟီးလီ တိုက္တြန္း" />
</div>
<!-- no-JS fallback link -->
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<!-- "loading" spinner -->
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<!-- Main part of player -->
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VBU/2018/07/08/234864d6-b4f3-4c73-b9e7-f123a70b581a_16k.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="16 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2018/07/08/234864d6-b4f3-4c73-b9e7-f123a70b581a_32k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2018/07/08/234864d6-b4f3-4c73-b9e7-f123a70b581a_32k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;32 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2018/07/08/234864d6-b4f3-4c73-b9e7-f123a70b581a_64k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2018/07/08/234864d6-b4f3-4c73-b9e7-f123a70b581a_64k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;64 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=4473812&SiteId=409&r=1826413043&it=0&pd=20180708160100" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px">
</audio>
</div>
<!-- Title overlay -->
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/4473812.html" target="_blank" title="႐ိုဟင္ဂ်ာေတြကို “ဒုကၡသည္အဆင့္” သတ္မွတ္ကာကြယ္ဖို႔ ယန္ဟီးလီ တိုက္တြန္း">႐ိုဟင္ဂ်ာေတြကို “ဒုကၡသည္အဆင့္” သတ္မွတ္ကာကြယ္ဖို႔ ယန္ဟီးလီ တိုက္တြန္း</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://burmese.voanews.com" target="_blank" title="ဗီြအိုေအ">ဗီြအိုေအ</a></small>
</div>
</div>
</div>
<!-- Sharing overlay (with tabs: EMBED and SHARE) -->
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<!-- Embed overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//burmese.voanews.com/embed/player/0/4473812.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<!-- Sharing overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<div class="player-content-share share share--mmp"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2f4473812.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2f4473812.html&amp;text=%e1%82%90%e1%80%ad%e1%80%af%e1%80%9f%e1%80%84%e1%80%b9%e1%80%82%e1%80%ba%e1%80%ac%e1%80%b1%e1%80%90%e1%80%bc%e1%80%80%e1%80%ad%e1%80%af+%e2%80%9c%e1%80%92%e1%80%af%e1%80%80%e1%81%a1%e1%80%9e%e1%80%8a%e1%80%b9%e1%80%a1%e1%80%86%e1%80%84%e1%80%b9%e1%80%b7%e2%80%9d+%e1%80%9e%e1%80%90%e1%80%b9%e1%80%99%e1%80%bd%e1%80%90%e1%80%b9%e1%80%80%e1%80%ac%e1%80%80%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%9a%e1%80%94%e1%80%b9%e1%80%9f%e1%80%ae%e1%80%b8%e1%80%9c%e1%80%ae+%e1%80%90%e1%80%ad%e1%80%af%e1%80%80%e1%80%b9%e1%80%90%e1%80%bc%e1%80%94%e1%80%b9%e1%80%b8"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4473812.html" title="Share this media" class="btn btn-rounded btn-sharing-link" target="_blank">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://burmese.voanews.com/a/4473812.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Settings overlay -->
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<!-- Disabled ("Black") player overlay -->
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<!-- Control panel -->
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<!-- Compact Progress bar -->
<div class="c-mmp__cpanel-progress-bar">
<span class="c-mmp__indicator c-mmp__indicator--horizontal c-mmp__indicator--compact" dir="ltr">
<span class="c-mmp__indicator-lines">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
</span>
</span>
</div>
<!-- LEFT: Playback controls (prev / play / pause / next) -->
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<!-- CENTER: Progress controls (current time / duration / progressbar) -->
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">
0:00
</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:01:53
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<!-- RIGHT: Additional controls (mute / unmute / settings) -->
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">တိုက္႐ိုက္ လင့္ခ္</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2018/07/08/234864d6-b4f3-4c73-b9e7-f123a70b581a_32k.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4473812, '႐ိုဟင္ဂ်ာေတြကို “ဒုကၡသည္အဆင့္” သတ္မွတ္ကာကြယ္ဖို႔ ယန္ဟီးလီ တိုက္တြန္း', null, '', '2018', '07', '08')">
32 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2018/07/08/234864d6-b4f3-4c73-b9e7-f123a70b581a_64k.mp3?download=1" title="64 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4473812, '႐ိုဟင္ဂ်ာေတြကို “ဒုကၡသည္အဆင့္” သတ္မွတ္ကာကြယ္ဖို႔ ယန္ဟီးလီ တိုက္တြန္း', null, '', '2018', '07', '08')">
64 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2018/07/08/234864d6-b4f3-4c73-b9e7-f123a70b581a_16k.mp3?download=1" title="16 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4473812, '႐ိုဟင္ဂ်ာေတြကို “ဒုကၡသည္အဆင့္” သတ္မွတ္ကာကြယ္ဖို႔ ယန္ဟီးလီ တိုက္တြန္း', null, '', '2018', '07', '08')">
16 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn-link btn-popout-player" data-default-display="block" data-popup-url="/pp/4473812/ppt0.html" title="သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။">
<span class="ico ico-arrow-top-right"></span>
<span class="text">သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။</span>
</button>
</div>
</div>
<p> </p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/4473658.html" class="img-wrap" title="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၇.၀၈.၂၀၁၈">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0f085e25-b5e4-4413-96ab-b91402c479a0_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၇.၀၈.၂၀၁၈">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4473658.html" >
<h4 class="media-block__title">
<span class="title">တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၇.၀၈.၂၀၁၈</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/thai-students-and-teacher-found-alive-in-cave/4463400.html" title="အသက္ရွင္ျပန္ေတြ႔ၿပီျဖစ္တဲ့ ထုိင္းလူငယ္ ၁၃ ဦး ကုိကယ္ထုတ္ႏုိင္ဖုိ႔ႀကိဳးပမ္း"><h4 class="media-block__title">
အသက္ရွင္ျပန္ေတြ႔ၿပီျဖစ္တဲ့ ထုိင္းလူငယ္ ၁၃ ဦး ကုိကယ္ထုတ္ႏုိင္ဖုိ႔ႀကိဳးပမ္း
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/thailand-cave-rescue-13-soccder-youth-/4471989.html" title="ထိုင္းကေလးေတြကယ္ဖို႔ ဂူေပါက္အသစ္ေတြ႔ၿပီလား"><h4 class="media-block__title">
ထိုင္းကေလးေတြကယ္ဖို႔ ဂူေပါက္အသစ္ေတြ႔ၿပီလား
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/thia-cave-rescue-/4471743.html" title="ဂူထဲပိတ္ေနတဲ႔ကေလးမ်ား ကယ္ထုတ္ေရးေနာက္ဆံုး အလားအလာ "><h4 class="media-block__title">
ဂူထဲပိတ္ေနတဲ႔ကေလးမ်ား ကယ္ထုတ္ေရးေနာက္ဆံုး အလားအလာ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/4473634.html" title="ပိတ္မိေနတဲ့ ထိုင္းလူငယ္ေလးဦး ကယ္တင္ခဲ့ၿပီ"><h4 class="media-block__title">
ပိတ္မိေနတဲ့ ထိုင္းလူငယ္ေလးဦး ကယ္တင္ခဲ့ၿပီ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/thailand-cave-rescue-youth-13-/4473515.html" title="ဂူထဲကို ပိုက္လံုးႀကီးထည့္ၿပီး ကေလးေတြကို ကယ္ႏိုင္မလား "><h4 class="media-block__title">
ဂူထဲကို ပိုက္လံုးႀကီးထည့္ၿပီး ကေလးေတြကို ကယ္ႏိုင္မလား
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/4463142.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၇.၀၂.၂၀၁၈"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၇.၀၂.၂၀၁၈
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/4464709.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၇.၀၃.၂၀၁၈"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၇.၀၃.၂၀၁၈
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/4466334.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၇.၀၄.၂၀၁၈"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၇.၀၄.၂၀၁၈
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/4468854.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၇.၀၅.၂၀၁၈"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၇.၀၅.၂၀၁၈
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/4470432.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၇.၀၆.၂၀၁၈"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၇.၀၆.၂၀၁၈
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">စိတ္၀င္စားဖြယ္ ...</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/canada-heat-wave-killed-50-/4473536.html" class="img-wrap" title="ကေနဒါအပူလိႈင္း လူ ၅၀ မက ေသဆံုး">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7DA43004-60D5-4E0D-9676-3F3CBC97EDBD_w33_r1.jpg" src="" alt="၂၀၁၂ ခု၊ ဇူလိုင္လ ၅ ရက္က ကေနဒါအပူလိႈင္းေၾကာင့္ ေရခန္းေျခာက္ေနတဲ့ ခ်ဳိင္ (cove) တခုျမင္ကြင္း။ ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a> <a href="/a/canada-heat-wave-killed-50-/4473536.html" >
<h4 class="media-block__title">
<span class="title">ကေနဒါအပူလိႈင္း လူ ၅၀ မက ေသဆံုး</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/nato-donald-trump-brussels-/4473526.html" class="img-wrap" title="NATO ထိပ္သီးစည္းေ၀းပြဲတက္မယ္႔ Donald Trump ကို Brussels မွာကန္႔ကြက္ဆႏၵျပ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/19B74DB7-B0C0-48E5-BC48-E839734606EF_cx0_cy9_cw0_w33_r1.jpg" src="" alt="Belgium ႏိုင္ငံ၊ ဘရပ္ဆဲလ္ၿမိဳ႕က NATO အစည္းအေဝးတက္တဲ့ သမၼတ ထရမ့့္ကို ဆႏၵျပသူမ်ား။">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a> <a href="/a/nato-donald-trump-brussels-/4473526.html" >
<h4 class="media-block__title">
<span class="title">NATO ထိပ္သီးစည္းေ၀းပြဲတက္မယ္႔ Donald Trump ကို Brussels မွာကန္႔ကြက္ဆႏၵျပ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/pompeo-kim-yong-chol-north-korea-us-/4473520.html" class="img-wrap" title="ကန္၀န္ႀကီး Pompeo နဲ႔ ေဆြးေႏြးပြဲ ေျမာက္ကိုရီးယား စိတ္ပ်က္ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A749A884-647D-4604-A509-BB6771BF6390_w33_r1.jpg" src="" alt="အေမရိကန္ႏိုင္ငံျခားေရးဝန္ႀကီး Mike Pompeo နဲ႔ ေျမာက္ကိုရီးယားထိပ္တန္းေခါင္းေဆာင္ Kim Yong Chol">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a> <a href="/a/pompeo-kim-yong-chol-north-korea-us-/4473520.html" >
<h4 class="media-block__title">
<span class="title">ကန္၀န္ႀကီး Pompeo နဲ႔ ေဆြးေႏြးပြဲ ေျမာက္ကိုရီးယား စိတ္ပ်က္ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/thailand-cave-rescue-youth-13-/4473515.html" class="img-wrap" title="ဂူထဲကို ပိုက္လံုးႀကီးထည့္ၿပီး ကေလးေတြကို ကယ္ႏိုင္မလား ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0899C001-9AC1-4ABA-9408-9251BE2F5FA5_w33_r1.jpg" src="" alt="ကေလးေတြကို ကယ္ထုတ္ဖို႔ နည္းမ်ဳိးစံုနဲ႔ ႀကိဳးစားေနတဲ့ ထိုင္းေရတပ္ဖြဲ႔ဝင္မ်ား">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a> <a href="/a/thailand-cave-rescue-youth-13-/4473515.html" >
<h4 class="media-block__title">
<span class="title">ဂူထဲကို ပိုက္လံုးႀကီးထည့္ၿပီး ကေလးေတြကို ကယ္ႏိုင္မလား </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/world-cup-quarter-final-post-match-sweden-vs-england-croatia-vs-russia/4473197.html" class="img-wrap" title="ကမာၻ႔ဖလား အဂၤလန္နဲ႔ ခ႐ိုေအးရွား ဆီမီးဖိုင္နယ္လ္တက္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/077D0AD9-1ACA-48D1-9D5F-1B2EF81F15AC_w33_r1.jpg" src="" alt="Dele Alli ဒုတိယဂိုးသြင္းအၿပီး ေအာင္ပြဲခံေနသည့္ အဂၤလန္အသင္းသားတခ်ဳိ႕။ ၇ ဇူလိုင္ ၂၀၁၈။">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a> <a href="/a/world-cup-quarter-final-post-match-sweden-vs-england-croatia-vs-russia/4473197.html" >
<h4 class="media-block__title">
<span class="title">ကမာၻ႔ဖလား အဂၤလန္နဲ႔ ခ႐ိုေအးရွား ဆီမီးဖိုင္နယ္လ္တက္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/4472094.html" class="img-wrap" title="မ်က္ေမွာက္ႏုိင္ငံေရးေလာကသံုး အီဒီယံအသံုးအႏႈန္းမ်ား">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E7BEF955-6EC9-44C6-838A-7F0EEABC1E85_cx0_cy9_cw100_w33_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a class="category" href="/z/2512">အေမရိကန္အီဒီယံသင္ခန္းစာ</a> <a href="/a/4472094.html" >
<h4 class="media-block__title">
<span class="title">မ်က္ေမွာက္ႏုိင္ငံေရးေလာကသံုး အီဒီယံအသံုးအႏႈန္းမ်ား</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအက္ပ္မ်ားေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en" onclick="window.open(&#39;http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-အျခားမိုဘိုင္းလ္ဖုန္းမ်ားအားလံုးအတြက္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/">BBG</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/">VOA Student Union</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=89" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/my-MM/api/frontend/itemdata",
"apiId": "4473760",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
</body>
</html>