
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=0.1.0.0&amp;cb=234" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "234";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Nuclear လက္နက္ ၿခိမ္းေျခာက္မႈ ကုလအတြင္းေရးမႉးခ်ဳပ္သတိေပး</title>
<meta name="title" content="Nuclear လက္နက္ ၿခိမ္းေျခာက္မႈ ကုလအတြင္းေရးမႉးခ်ဳပ္သတိေပး" />
<meta name="description" content="န်ဴကလီးယားလက္နက္ေတြရဲ႕အႏၲရာယ္နဲ႔ပတ္သက္လို႔ ဂ်ပန္ႏိုင္ငံ၊ တိုက်ိဳၿမိဳ႕က သတင္းစာဆရာမ်ားကလပ္မွာ သတင္းေထာက္ေတြနဲ႔ ေတြ႕ဆုံရာမွာ မစၥတာ Antonio Guterres က သတိေပးလိုက္ပါတယ္။" />
<meta name="keywords" content="ႏိုင္ငံတကာ, #Antonio Guterres #ႏ်ဴကလီးယားအႏၱရာယ္ #ဟီ႐ိုရွီးမား၇၇ႏွစ္ေျမာက္" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/antonio-guterres-ႏ်ဴကလီးယားအႏၱရာယ္-/6692873.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6692873.ltr" />
<meta content="Nuclear လက္နက္ ၿခိမ္းေျခာက္မႈ ကုလအတြင္းေရးမႉးခ်ဳပ္သတိေပး" property="og:title" />
<meta content="န်ဴကလီးယားလက္နက္ေတြရဲ႕အႏၲရာယ္နဲ႔ပတ္သက္လို႔ ဂ်ပန္ႏိုင္ငံ၊ တိုက်ိဳၿမိဳ႕က သတင္းစာဆရာမ်ားကလပ္မွာ သတင္းေထာက္ေတြနဲ႔ ေတြ႕ဆုံရာမွာ မစၥတာ Antonio Guterres က သတိေပးလိုက္ပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/antonio-guterres-ႏ်ဴကလီးယားအႏၱရာယ္-/6692873.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VOABurmese" property="article:publisher" />
<meta content="https://gdb.voanews.com/a9b70a6c-4289-4b9e-a618-7676ec1c19d6_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ဗီြအိုေအ (ျမန္မာဌာန)" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOABurmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/a9b70a6c-4289-4b9e-a618-7676ec1c19d6_w1200_r1.jpg" name="twitter:image" />
<meta content="န်ဴကလီးယားလက္နက္ေတြရဲ႕အႏၲရာယ္နဲ႔ပတ္သက္လို႔ ဂ်ပန္ႏိုင္ငံ၊ တိုက်ိဳၿမိဳ႕က သတင္းစာဆရာမ်ားကလပ္မွာ သတင္းေထာက္ေတြနဲ႔ ေတြ႕ဆုံရာမွာ မစၥတာ Antonio Guterres က သတိေပးလိုက္ပါတယ္။" name="twitter:description" />
<link rel="amphtml" href="https://burmese.voanews.com/amp/antonio-guterres-ႏ်ဴကလီးယားအႏၱရာယ္-/6692873.html" />
<script type="application/ld+json">{"articleSection":"ႏိုင္ငံတကာ","headline":"Nuclear လက္နက္ ၿခိမ္းေျခာက္မႈ ကုလအတြင္းေရးမႉးခ်ဳပ္သတိေပး","inLanguage":"my-MM","keywords":"ႏိုင္ငံတကာ, #Antonio Guterres #ႏ်ဴကလီးယားအႏၱရာယ္ #ဟီ႐ိုရွီးမား၇၇ႏွစ္ေျမာက္","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"ဗီြအိုေအ (ျမန္မာဌာန)"},"datePublished":"2022-08-08","dateModified":"2022-08-08 15:20:06Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://burmese.voanews.com","sameAs":["https://www.facebook.com/VOABurmese","https://twitter.com/VOABurmese/","https://www.youtube.com/VOABurmese","https://www.instagram.com/VOABurmese"],"name":"Nuclear လက္နက္ ၿခိမ္းေျခာက္မႈ ကုလအတြင္းေရးမႉးခ်ဳပ္သတိေပး","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://burmese.voanews.com/a/antonio-guterres-ႏ်ဴကလီးယားအႏၱရာယ္-/6692873.html","url":"https://burmese.voanews.com/a/antonio-guterres-ႏ်ဴကလီးယားအႏၱရာယ္-/6692873.html","description":"န်ဴကလီးယားလက္နက္ေတြရဲ႕အႏၲရာယ္နဲ႔ပတ္သက္လို႔ ဂ်ပန္ႏိုင္ငံ၊ တိုက်ိဳၿမိဳ႕က သတင္းစာဆရာမ်ားကလပ္မွာ သတင္းေထာက္ေတြနဲ႔ ေတြ႕ဆုံရာမွာ မစၥတာ Antonio Guterres က သတိေပးလိုက္ပါတယ္။","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/a9b70a6c-4289-4b9e-a618-7676ec1c19d6_w1080_h608.jpg"},"name":"Nuclear လက္နက္ ၿခိမ္းေျခာက္မႈ ကုလအတြင္းေရးမႉးခ်ဳပ္သတိေပး"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=234"></script>
<script src="/Scripts/responsive/loader.b?v=JnpxOt5m5JVwrRzOkJ7Znrm9cABj3aIAWLQI03-XvVY1&amp;av=0.1.0.0&amp;cb=234"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Nuclear လက္နက္ ၿခိမ္းေျခာက္မႈ ကုလအတြင္းေရးမႉးခ်ဳပ္သတိေပး",page_type:"article",page_name:"Nuclear လက္နက္ ၿခိမ္းေျခာက္မႈ ကုလအတြင္းေရးမႉးခ်ဳပ္သတိေပး",short_headline:"Nuclear လက္နက္ ၿခိမ္းေျခာက္မႈ ...",long_headline:"Nuclear လက္နက္ ၿခိမ္းေျခာက္မႈ ကုလအတြင္းေရးမႉးခ်ဳပ္သတိေပး",headline:"Nuclear လက္နက္ ၿခိမ္းေျခာက္မႈ ကုလအတြင္းေရးမႉးခ်ဳပ္သတိေပး",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/antonio-guterres-%e1%82%8f%e1%80%ba%e1%80%b4%e1%80%80%e1%80%9c%e1%80%ae%e1%80%b8%e1%80%9a%e1%80%ac%e1%80%b8%e1%80%a1%e1%82%8f%e1%81%b1%e1%80%9b%e1%80%ac%e1%80%9a%e1%80%b9-/6692873.html",domain:"burmese.voanews.com",pub_year:"2022",pub_month:"08",pub_day:"08",pub_hour:"15",pub_minute:"20",pub_weekday:"Monday",dateline:"",byline:"ဗီြအိုေအ (ျမန္မာဌာန)",categories:"international",tags:"#antonio guterres #ႏ်ဴကလီးယားအႏၱရာယ္ #ဟီ႐ိုရွီးမား၇၇ႏွစ္ေျမာက္",slug:"antonio-guterres-ႏ်ဴကလီးယားအႏၱရာယ္-",section:"ႏိုင္ငံတကာ",english_section:"international",article_uid:"6692873"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/1714900749?pageName=voa%3abur%3ar%3aarticle%3anuclear%20%e1%80%9c%e1%80%80%e1%80%b9%e1%80%94%e1%80%80%e1%80%b9%20%e1%81%bf%e1%80%81%e1%80%ad%e1%80%99%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%bb%e1%80%81%e1%80%ac%e1%80%80%e1%80%b9%e1%80%99%e1%82%88%20%e1%80%80%e1%80%af%e1%80%9c%e1%80%a1%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%9b%e1%80%b8%e1%80%99%e1%82%89%e1%80%b8%e1%80%81%e1%80%ba%e1%80%b3%e1%80%95%e1%80%b9%e1%80%9e%e1%80%90%e1%80%ad%e1%80%b1%e1%80%95%e1%80%b8&amp;c6=nuclear%20%e1%80%9c%e1%80%80%e1%80%b9%e1%80%94%e1%80%80%e1%80%b9%20%e1%81%bf%e1%80%81%e1%80%ad%e1%80%99%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%bb%e1%80%81%e1%80%ac%e1%80%80%e1%80%b9%e1%80%99%e1%82%88%20%e1%80%80%e1%80%af%e1%80%9c%e1%80%a1%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%9b%e1%80%b8%e1%80%99%e1%82%89%e1%80%b8%e1%80%81%e1%80%ba%e1%80%b3%e1%80%95%e1%80%b9%e1%80%9e%e1%80%90%e1%80%ad%e1%80%b1%e1%80%95%e1%80%b8&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=nuclear%20%e1%80%9c%e1%80%80%e1%80%b9%e1%80%94%e1%80%80%e1%80%b9%20%e1%81%bf%e1%80%81%e1%80%ad%e1%80%99%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%bb%e1%80%81%e1%80%ac%e1%80%80%e1%80%b9%e1%80%99%e1%82%88%20%e1%80%80%e1%80%af%e1%80%9c%e1%80%a1%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%9b%e1%80%b8%e1%80%99%e1%82%89%e1%80%b8%e1%80%81%e1%80%ba%e1%80%b3%e1%80%95%e1%80%b9%e1%80%9e%e1%80%90%e1%80%ad%e1%80%b1%e1%80%95%e1%80%b8&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=international&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6692873&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="http://m.burmese.voanews.com/" title="မူလစာမ်က္ႏွာ" >မူလစာမ်က္ႏွာ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5990.html" title="ဗီြဒီယို" data-item-name="video-news" >ဗီြဒီယို</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5941.html" title="ျမန္မာ" data-item-name="myanmar-news-responsive" >ျမန္မာ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5942.html" title="ႏုိင္ငံတကာ" data-item-name="international-news-responsive" >ႏုိင္ငံတကာ</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1716" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1716">
အဂၤလိပ္စာေလ့လာမယ္
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6027.html" title="အေမရိကန္သံုးအီဒီယံ" data-item-name="american-idiom" >အေမရိကန္သံုးအီဒီယံ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6028.html" title="မေၾကးမံုရဲ႕ အဂၤလိပ္စာ" data-item-name="english-with-kaye-hmone" >မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6029.html" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ" data-item-name="english-in-the-movies" >႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1717" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1717">
အပတ္စဥ္က႑မ်ား
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5961.html" title="ေရဒီယို" data-item-name="radio-weekly" >ေရဒီယို</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6047.html" title="တီီဗြီ" data-item-name="weekly-tv-programs" >တီီဗြီ</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5928.html" title="ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား" data-item-name="frequency-resp" >ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="http://m.burmese.voanews.com/programindex.html" title="ေရဒီယို/တီဗီြအစီအစဥ္" >ေရဒီယို/တီဗီြအစီအစဥ္</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://learningenglish.voanews.com/" class="menu-pnl__item-link" alt="Learning English">Learning English</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">ဗီြအိုေအ လူမႈကြန္ယက္မ်ား</h5>
<a href="https://www.facebook.com/VOABurmese" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/VOABurmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/VOABurmese" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/VOABurmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
ဘာသာစကားမ်ား
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/my-MM/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/p/5990.html" title="Video" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/z/4834.html" title="Audio" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="/live/" class="live-b-drop__link" title="Live" data-item-name="live">
<span class="badge badge--live-btn badge--live-btn-off">
Live
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
Live
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/my-MM/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="အေသးစိတ္ ဖတ္႐ႈရန္">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6692873&amp;SiteId=409&amp;r=569829313&amp;it=0&amp;pd=20220808152006" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6692873" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6692873&amp;SiteId=409&amp;r=569829313&amp;it=0&amp;pd=20220808152006" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6692873" data-lt-siteId="409" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2524">ႏိုင္ငံတကာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Nuclear လက္နက္ ၿခိမ္းေျခာက္မႈ ကုလအတြင္းေရးမႉးခ်ဳပ္သတိေပး
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-08-08T21:50:06+06:30">
၀၈ ၾသဂုတ္၊ ၂၀၂၂
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/ဗီြအိုေအ-ျမန္မာဌာန/pyvp_" title="ဗီြအိုေအ (ျမန္မာဌာန)">ဗီြအိုေအ (ျမန္မာဌာန)</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/a9b70a6c-4289-4b9e-a618-7676ec1c19d6_w250_r1_s.jpg" itemprop="url" alt="ဂ်ပန္ႏုိင္ငံ၊ တုိက်ဳိၿမိဳ႕မွာ ကုလသမဂၢအတြင္းေရးမႉးခ်ဳပ္ Antonio Guterres ရဲ႕သတင္းစာရွင္းလင္းပြဲ။ (ၾသဂုတ္ ၈၊ ၂၀၂၂)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">ဂ်ပန္ႏုိင္ငံ၊ တုိက်ဳိၿမိဳ႕မွာ ကုလသမဂၢအတြင္းေရးမႉးခ်ဳပ္ Antonio Guterres ရဲ႕သတင္းစာရွင္းလင္းပြဲ။ (ၾသဂုတ္ ၈၊ ၂၀၂၂)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fantonio-guterres-%25e1%2582%258f%25e1%2580%25ba%25e1%2580%25b4%25e1%2580%2580%25e1%2580%259c%25e1%2580%25ae%25e1%2580%25b8%25e1%2580%259a%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%25a1%25e1%2582%258f%25e1%2581%25b1%25e1%2580%259b%25e1%2580%25ac%25e1%2580%259a%25e1%2580%25b9-%2f6692873.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fantonio-guterres-%25e1%2582%258f%25e1%2580%25ba%25e1%2580%25b4%25e1%2580%2580%25e1%2580%259c%25e1%2580%25ae%25e1%2580%25b8%25e1%2580%259a%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%25a1%25e1%2582%258f%25e1%2581%25b1%25e1%2580%259b%25e1%2580%25ac%25e1%2580%259a%25e1%2580%25b9-%2f6692873.html&amp;text=Nuclear+%e1%80%9c%e1%80%80%e1%80%b9%e1%80%94%e1%80%80%e1%80%b9+%e1%81%bf%e1%80%81%e1%80%ad%e1%80%99%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%bb%e1%80%81%e1%80%ac%e1%80%80%e1%80%b9%e1%80%99%e1%82%88+%e1%80%80%e1%80%af%e1%80%9c%e1%80%a1%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%9b%e1%80%b8%e1%80%99%e1%82%89%e1%80%b8%e1%80%81%e1%80%ba%e1%80%b3%e1%80%95%e1%80%b9%e1%80%9e%e1%80%90%e1%80%ad%e1%80%b1%e1%80%95%e1%80%b8"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fantonio-guterres-%25e1%2582%258f%25e1%2580%25ba%25e1%2580%25b4%25e1%2580%2580%25e1%2580%259c%25e1%2580%25ae%25e1%2580%25b8%25e1%2580%259a%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%25a1%25e1%2582%258f%25e1%2581%25b1%25e1%2580%259b%25e1%2580%25ac%25e1%2580%259a%25e1%2580%25b9-%2f6692873.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fantonio-guterres-%25e1%2582%258f%25e1%2580%25ba%25e1%2580%25b4%25e1%2580%2580%25e1%2580%259c%25e1%2580%25ae%25e1%2580%25b8%25e1%2580%259a%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%25a1%25e1%2582%258f%25e1%2581%25b1%25e1%2580%259b%25e1%2580%25ac%25e1%2580%259a%25e1%2580%25b9-%2f6692873.html&amp;subject=Nuclear လက္နက္ ၿခိမ္းေျခာက္မႈ ကုလအတြင္းေရးမႉးခ်ဳပ္သတိေပး"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fantonio-guterres-%25e1%2582%258f%25e1%2580%25ba%25e1%2580%25b4%25e1%2580%2580%25e1%2580%259c%25e1%2580%25ae%25e1%2580%25b8%25e1%2580%259a%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%25a1%25e1%2582%258f%25e1%2581%25b1%25e1%2580%259b%25e1%2580%25ac%25e1%2580%259a%25e1%2580%25b9-%2f6692873.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fantonio-guterres-%25e1%2582%258f%25e1%2580%25ba%25e1%2580%25b4%25e1%2580%2580%25e1%2580%259c%25e1%2580%25ae%25e1%2580%25b8%25e1%2580%259a%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%25a1%25e1%2582%258f%25e1%2581%25b1%25e1%2580%259b%25e1%2580%25ac%25e1%2580%259a%25e1%2580%25b9-%2f6692873.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fantonio-guterres-%25e1%2582%258f%25e1%2580%25ba%25e1%2580%25b4%25e1%2580%2580%25e1%2580%259c%25e1%2580%25ae%25e1%2580%25b8%25e1%2580%259a%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%25a1%25e1%2582%258f%25e1%2581%25b1%25e1%2580%259b%25e1%2580%25ac%25e1%2580%259a%25e1%2580%25b9-%2f6692873.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/antonio-guterres-%e1%82%8f%e1%80%ba%e1%80%b4%e1%80%80%e1%80%9c%e1%80%ae%e1%80%b8%e1%80%9a%e1%80%ac%e1%80%b8%e1%80%a1%e1%82%8f%e1%81%b1%e1%80%9b%e1%80%ac%e1%80%9a%e1%80%b9-/6692873.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Nuclear လက္နက္ ၿခိမ္းေျခာက္မႈ ကုလအတြင္းေရးမႉးခ်ဳပ္သတိေပး
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fantonio-guterres-%25e1%2582%258f%25e1%2580%25ba%25e1%2580%25b4%25e1%2580%2580%25e1%2580%259c%25e1%2580%25ae%25e1%2580%25b8%25e1%2580%259a%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%25a1%25e1%2582%258f%25e1%2581%25b1%25e1%2580%259b%25e1%2580%25ac%25e1%2580%259a%25e1%2580%25b9-%2f6692873.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fantonio-guterres-%25e1%2582%258f%25e1%2580%25ba%25e1%2580%25b4%25e1%2580%2580%25e1%2580%259c%25e1%2580%25ae%25e1%2580%25b8%25e1%2580%259a%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%25a1%25e1%2582%258f%25e1%2581%25b1%25e1%2580%259b%25e1%2580%25ac%25e1%2580%259a%25e1%2580%25b9-%2f6692873.html&amp;text=Nuclear+%e1%80%9c%e1%80%80%e1%80%b9%e1%80%94%e1%80%80%e1%80%b9+%e1%81%bf%e1%80%81%e1%80%ad%e1%80%99%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%bb%e1%80%81%e1%80%ac%e1%80%80%e1%80%b9%e1%80%99%e1%82%88+%e1%80%80%e1%80%af%e1%80%9c%e1%80%a1%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%9b%e1%80%b8%e1%80%99%e1%82%89%e1%80%b8%e1%80%81%e1%80%ba%e1%80%b3%e1%80%95%e1%80%b9%e1%80%9e%e1%80%90%e1%80%ad%e1%80%b1%e1%80%95%e1%80%b8"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fantonio-guterres-%25e1%2582%258f%25e1%2580%25ba%25e1%2580%25b4%25e1%2580%2580%25e1%2580%259c%25e1%2580%25ae%25e1%2580%25b8%25e1%2580%259a%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%25a1%25e1%2582%258f%25e1%2581%25b1%25e1%2580%259b%25e1%2580%25ac%25e1%2580%259a%25e1%2580%25b9-%2f6692873.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fantonio-guterres-%25e1%2582%258f%25e1%2580%25ba%25e1%2580%25b4%25e1%2580%2580%25e1%2580%259c%25e1%2580%25ae%25e1%2580%25b8%25e1%2580%259a%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%25a1%25e1%2582%258f%25e1%2581%25b1%25e1%2580%259b%25e1%2580%25ac%25e1%2580%259a%25e1%2580%25b9-%2f6692873.html&amp;subject=Nuclear လက္နက္ ၿခိမ္းေျခာက္မႈ ကုလအတြင္းေရးမႉးခ်ဳပ္သတိေပး"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fantonio-guterres-%25e1%2582%258f%25e1%2580%25ba%25e1%2580%25b4%25e1%2580%2580%25e1%2580%259c%25e1%2580%25ae%25e1%2580%25b8%25e1%2580%259a%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%25a1%25e1%2582%258f%25e1%2581%25b1%25e1%2580%259b%25e1%2580%25ac%25e1%2580%259a%25e1%2580%25b9-%2f6692873.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fantonio-guterres-%25e1%2582%258f%25e1%2580%25ba%25e1%2580%25b4%25e1%2580%2580%25e1%2580%259c%25e1%2580%25ae%25e1%2580%25b8%25e1%2580%259a%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%25a1%25e1%2582%258f%25e1%2581%25b1%25e1%2580%259b%25e1%2580%25ac%25e1%2580%259a%25e1%2580%25b9-%2f6692873.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fantonio-guterres-%25e1%2582%258f%25e1%2580%25ba%25e1%2580%25b4%25e1%2580%2580%25e1%2580%259c%25e1%2580%25ae%25e1%2580%25b8%25e1%2580%259a%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%25a1%25e1%2582%258f%25e1%2581%25b1%25e1%2580%259b%25e1%2580%25ac%25e1%2580%259a%25e1%2580%25b9-%2f6692873.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/antonio-guterres-%e1%82%8f%e1%80%ba%e1%80%b4%e1%80%80%e1%80%9c%e1%80%ae%e1%80%b8%e1%80%9a%e1%80%ac%e1%80%b8%e1%80%a1%e1%82%8f%e1%81%b1%e1%80%9b%e1%80%ac%e1%80%9a%e1%80%b9-/6692873.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>[[Zawgyi/Unicode]]</p>
<p>န်ဴကလီးယားလက္နက္ေတြရဲ႕အႏၲရာယ္ကို ကုလသမဂၢအတြင္းေရးမႉးခ်ဳပ္က တနလၤာေန႔က သတိေပးလိုက္ပါတယ္။ </p>
<p>ဂ်ပန္ႏိုင္ငံ၊ တိုက်ိဳၿမိဳ႕က သတင္းစာဆရာမ်ားကလပ္မွာ သတင္းေထာက္ေတြနဲ႔ ေတြ႕ဆုံရာမွာ မစၥတာ Antonio Guterres က ခုလို ေျပာလိုက္တာပါ။ </p>
<p>“ခု အခ်ိန္က န်ဴကလီးယား ထိပ္တိုက္ေတြ႕ႏိုင္တဲ့အႏၲရာယ္ ျပန္ႀကဳံေနရခ်ိန္ ျဖစ္ပါတယ္။ ဆယ္စုေပါင္းမ်ားစြာ ေမ့ေနခဲ့ၾကတဲ့ ကိစၥပါ။ န်ဴကလီးယားလက္နက္ကို ပထမဆုံး စ အသုံးမျပဳ၊ စ မၿခိမ္းေျခာက္ဘူးဆိုတဲ့မူအတိုင္း ကတိကဝတ္ထားရွိၾကဖို႔ န်ဴကလီးယား လက္နက္ႏိုင္ငံေတြကို ေတာင္းဆိုရမယ့္အခ်ိန္ ျဖစ္ပါတယ္။ န်ဴကလီးယာားလက္နက္မပိုင္ဆိုင္တဲ့ တိုင္းျပည္ေတြ ကလည္း သူတို႔ လက္နက္ေတြနဲ႔ပတ္သက္လို႔ အျပည့္အဝ ပြင့္လင္းျမင္သာစြာရွိၾကဖို႔ ေတာင္းဆိုရမယ့္အခ်ိန္ ျဖစ္ပါတယ္။” လို႔ ကုလသမဂၢအတြင္းေရးမႉးခ်ဳပ္က ေျပာပါတယ္။ </p>
<p>ဟီ႐ိုရွီးမားနဲ႔ နာဂါစကီ ၿမိဳ႕ေတြအေပၚ အႏုျမဴဗုံးခ်ခဲ့တဲ့ ၇၇ ႏွစ္ေျမာက္ အခမ္းအနားကို လြန္ခဲ့တဲ့ ၂ ရက္က တက္ေရာက္ခဲ့ရင္း ဂ်ပန္ ႏိုင္ငံကို ကုလသမဂၢအတြင္းေရးမႉးခ်ဳပ္ေရာက္ရွိေနတာ ျဖစ္ပါတယ္။ </p>
<p>“ပထဝီႏိုင္ငံေရးတင္းမာမႈေတြနဲ႔ န်ဴကလီးယားအႏၲရာယ္ ျပန္လာေနတဲ့အခ်ိန္မွာ ဂ်ပန္ႏိုင္ငံရဲ႕ တသမတ္တည္း ခိုင္ခိုင္မာမာ ထားရွိတဲ့ ၿငိမ္းခ်မ္းေရးအသံက ပိုလို႔ အေရးပါလာေနပါတယ္” လို႔လည္း ကုလသမဂၢအတြင္းေရးမႉးခ်ဳပ္ Antonio Guterres က ဆိုပါတယ္။</p>
<p>ကုလသမဂၢ အတြင္းေရးမႉးခ်ဳပ္ ဟာ ဂ်ပန္ ႏိုင္ငံကေန Mongolia နဲ႔ ေတာင္ Korea ကို ခရီး ဆက္မွာပါ။ </p>
<p>=============</p>
<p>[[Unicode]]</p>
<p>Nuclear လက်နက် ခြိမ်းခြောက်မှု ကုလအတွင်းရေးမှူးချုပ်သတိပေး</p>
<p>နျူကလီးယားလက်နက်တွေရဲ့အန္တရာယ်ကို ကုလသမဂ္ဂအတွင်းရေးမှူးချုပ်က တနင်္လာနေ့က သတိပေးလိုက်ပါတယ်။ </p>
<p>ဂျပန်နိုင်ငံ၊ တိုကျိုမြို့က သတင်းစာဆရာများကလပ်မှာ သတင်းထောက်တွေနဲ့ တွေ့ဆုံရာမှာ မစ္စတာ Antonio Guterres က ခုလို ပြောလိုက်တာပါ။ </p>
<p>“ခု အချိန်က နျူကလီးယား ထိပ်တိုက်တွေ့နိုင်တဲ့အန္တရာယ် ပြန်ကြုံနေရချိန် ဖြစ်ပါတယ်။ ဆယ်စုပေါင်းများစွာ မေ့နေခဲ့ကြတဲ့ ကိစ္စပါ။ နျူကလီးယားလက်နက်ကို ပထမဆုံး စ အသုံးမပြု၊ စ မခြိမ်းခြောက်ဘူးဆိုတဲ့မူအတိုင်း ကတိကဝတ်ထားရှိကြဖို့ နျူကလီးယား လက်နက်နိုင်ငံတွေကို တောင်းဆိုရမယ့်အချိန် ဖြစ်ပါတယ်။ နျူကလီးယာားလက်နက်မပိုင်ဆိုင်တဲ့ တိုင်းပြည်တွေ ကလည်း သူတို့ လက်နက်တွေနဲ့ပတ်သက်လို့ အပြည့်အဝ ပွင့်လင်းမြင်သာစွာရှိကြဖို့ တောင်းဆိုရမယ့်အချိန် ဖြစ်ပါတယ်။” လို့ ကုလသမဂ္ဂအတွင်းရေးမှူးချုပ်က ပြောပါတယ်။ </p>
<p>ဟီရိုရှီးမားနဲ့ နာဂါစကီ မြို့တွေအပေါ် အနုမြူဗုံးချခဲ့တဲ့ ၇၇ နှစ်မြောက် အခမ်းအနားကို လွန်ခဲ့တဲ့ ၂ ရက်က တက်ရောက်ခဲ့ရင်း ဂျပန် နိုင်ငံကို ကုလသမဂ္ဂအတွင်းရေးမှူးချုပ်ရောက်ရှိနေတာ ဖြစ်ပါတယ်။ </p>
<p>“ပထဝီနိုင်ငံရေးတင်းမာမှုတွေနဲ့ နျူကလီးယားအန္တရာယ် ပြန်လာနေတဲ့အချိန်မှာ ဂျပန်နိုင်ငံရဲ့ တသမတ်တည်း ခိုင်ခိုင်မာမာ ထားရှိတဲ့ ငြိမ်းချမ်းရေးအသံက ပိုလို့ အရေးပါလာနေပါတယ်” လို့လည်း ကုလသမဂ္ဂအတွင်းရေးမှူးချုပ် Antonio Guterres က ဆိုပါတယ်။</p>
<p>ကုလသမဂ္ဂ အတွင်းရေးမှူးချုပ် ဟာ ဂျပန် နိုင်ငံကနေ Mongolia နဲ့ တောင် Korea ကို ခရီး ဆက်မှာပါ။ </p>
<p>=============</p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="media-block">
<a href="/author/ဗီြအိုေအ-ျမန္မာဌာန/pyvp_" class="img-wrap img-wrap--xs img-wrap--float img-wrap--t-spac">
<div class="thumb thumb1_1 rounded">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png" alt="16x9 Image" class="avatar" />
</noscript>
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png" src="" />
</div>
</a>
<div class="c-author__content">
<h4 class="media-block__title media-block__title--author">
<a href="/author/ဗီြအိုေအ-ျမန္မာဌာန/pyvp_">ဗီြအိုေအ (ျမန္မာဌာန)</a>
</h4>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" href="/api/apyvp_e-rtpv" title="မွာယူရန္">
<span class="ico ico-rss"></span>
<span class="btn__text">မွာယူရန္</span>
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-32500_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/2540"><span class="ico ico-chevron-forward pull-right flip"></span>နံနက္ပိုင္း ၆း၀၀-၇း၀၀ ေပါ့ဒ္ကတ္စ္</a> </h2>
<div class="podcast-wg">
<div class="podcast-wg__mmp-player" data-src="/podcast/player/6672028/67108864/409/637955118000000000"></div>
<div class="podcast-wg__player pos-rel podcast-wg__player--full">
<div class="img-wrap podcast-wg__player-img-w">
<div class="thumb thumb1_1">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/97FC0074-94BA-4CB7-9266-B4E7F1616D87_w50_r5.png" alt="နံနက္ပိုင္း ၆း၀၀-၇း၀၀" />
</noscript>
<img data-src="https://gdb.voanews.com/97FC0074-94BA-4CB7-9266-B4E7F1616D87_w50_r5.png" alt="နံနက္ပိုင္း ၆း၀၀-၇း၀၀" />
</div>
</div>
<div class="podcast-wg__overlay-content pos-abs">
<span class="ico ico-audio-rounded podcast-wg__player-ico podcast-wg__player-ico--play podcast-wg__player-ico--swirl-in"></span>
<span class="ico ico-pause-rounded podcast-wg__player-ico podcast-wg__player-ico--pause podcast-wg__player-ico--swirl-out"></span>
<span class="podcast-wg__player-ico podcast-wg__player-ico--load"></span>
</div>
</div>
<div class="podcast-wg__label ta-c">ေနာက္ဆံုးလႊင့္အစီအစဥ္</div>
<a class="podcast-wg__link" href="/a/6672028.html" title="ဗီြအိုေအ ျမန္မာနံနက္ခင္း (ၾသဂုတ္ ၈ ရက္၊ ၂၀၂၂)
">
<div class="podcast-wg__title ta-c">ဗီြအိုေအ ျမန္မာနံနက္ခင္း (ၾသဂုတ္ ၈ ရက္၊ ၂၀၂၂)
</div>
</a>
<a class="podcast-wg__link" href="/z/2540" title="နံနက္ပိုင္း ၆း၀၀-၇း၀၀">
<div class="podcast-wg__zone-title ta-c">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</div>
</a>
<div class="podcast-sub">
<div class="podcast-sub__btn-outer podcast-sub__btn-outer--widget">
<a class="btn podcast-sub__sub-btn--widget podcast-sub__sub-btn" href="/podcast/sublink/2540" rel="noopener" target="_blank" title="Subscribe">
<span class="btn__text">
Subscribe
</span>
</a>
</div>
<div class="podcast-sub__overlay">
<div class="podcast-sub__modal-outer d-flex">
<div class="podcast-sub__modal">
<div class="podcast-sub__modal-top">
<div class="img-wrap podcast-sub__modal-top-img-w">
<div class="thumb thumb1_1">
<img data-src="https://gdb.voanews.com/97FC0074-94BA-4CB7-9266-B4E7F1616D87_w50_r5.png" alt="နံနက္ပိုင္း ၆း၀၀-၇း၀၀" />
</div>
</div>
<div class="podcast-sub__modal-top-ico">
<span class="ico ico-close"></span>
</div>
<h3 class="title podcast-sub__modal-title">Subscribe</h3>
</div>
<a class="podcast-sub__modal-link podcast-sub__modal-link--apple" href="http://itunes.apple.com/podcast/id304255054" target="_blank" rel="noopener">
<span class="ico ico-itunes"></span>
iTunes
</a>
<a class="podcast-sub__modal-link podcast-sub__modal-link--google" href="https://podcasts.google.com/feed/aHR0cHM6Ly9idXJtZXNlLnZvYW5ld3MuY29tL3BvZGNhc3QvP2NvdW50PTUwJnpvbmVJZD0yNTQw" target="_blank" rel="noopener">
<span class="ico ico-google-podcast"></span>
Google ေပါ့ဒ္ကတ္စ္
</a>
<a class="podcast-sub__modal-link podcast-sub__modal-link--spotify" href="https://open.spotify.com/show/6kRd1u0aiQezYpX17Fpwjy" target="_blank" rel="noopener">
<span class="ico ico-spotify"></span>
Spotify
</a>
<a class="podcast-sub__modal-link podcast-sub__modal-link--rss" href="/podcast/?zoneId=2540" target="_blank" rel="noopener">
<span class="ico ico-podcast"></span>
ရယူရန္
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-32501_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2539"><span class="ico ico-chevron-forward pull-right flip"></span>ညပိုင္း ၉း၀၀-၁၀း၀၀</a> </h2>
<div class="podcast-wg">
<div class="podcast-wg__mmp-player" data-src="/podcast/player/6672272/67108864/409/637955658000000000"></div>
<div class="podcast-wg__player pos-rel podcast-wg__player--full">
<div class="img-wrap podcast-wg__player-img-w">
<div class="thumb thumb1_1">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/6673EC5D-5530-4285-8DA2-3C01E6E48B78_w50_r5.png" alt="ညပိုင္း ၉း၀၀-၁၀း၀၀" />
</noscript>
<img data-src="https://gdb.voanews.com/6673EC5D-5530-4285-8DA2-3C01E6E48B78_w50_r5.png" alt="ညပိုင္း ၉း၀၀-၁၀း၀၀" />
</div>
</div>
<div class="podcast-wg__overlay-content pos-abs">
<span class="ico ico-audio-rounded podcast-wg__player-ico podcast-wg__player-ico--play podcast-wg__player-ico--swirl-in"></span>
<span class="ico ico-pause-rounded podcast-wg__player-ico podcast-wg__player-ico--pause podcast-wg__player-ico--swirl-out"></span>
<span class="podcast-wg__player-ico podcast-wg__player-ico--load"></span>
</div>
</div>
<div class="podcast-wg__label ta-c">ေနာက္ဆံုးလႊင့္အစီအစဥ္</div>
<a class="podcast-wg__link" href="/a/6672272.html" title="ဗြီအိုေအ ျမန္မာညခ်မ္း၊ ဩဂုတ္ ၈၊ ၂၀၂၂">
<div class="podcast-wg__title ta-c">ဗြီအိုေအ ျမန္မာညခ်မ္း၊ ဩဂုတ္ ၈၊ ၂၀၂၂</div>
</a>
<a class="podcast-wg__link" href="/z/2539" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<div class="podcast-wg__zone-title ta-c">ညပိုင္း ၉း၀၀-၁၀း၀၀</div>
</a>
<div class="podcast-sub">
<div class="podcast-sub__btn-outer podcast-sub__btn-outer--widget">
<a class="btn podcast-sub__sub-btn--widget podcast-sub__sub-btn" href="/podcast/sublink/2539" rel="noopener" target="_blank" title="Subscribe">
<span class="btn__text">
Subscribe
</span>
</a>
</div>
<div class="podcast-sub__overlay">
<div class="podcast-sub__modal-outer d-flex">
<div class="podcast-sub__modal">
<div class="podcast-sub__modal-top">
<div class="img-wrap podcast-sub__modal-top-img-w">
<div class="thumb thumb1_1">
<img data-src="https://gdb.voanews.com/6673EC5D-5530-4285-8DA2-3C01E6E48B78_w50_r5.png" alt="ညပိုင္း ၉း၀၀-၁၀း၀၀" />
</div>
</div>
<div class="podcast-sub__modal-top-ico">
<span class="ico ico-close"></span>
</div>
<h3 class="title podcast-sub__modal-title">Subscribe</h3>
</div>
<a class="podcast-sub__modal-link podcast-sub__modal-link--apple" href="http://itunes.apple.com/us/podcast/id304255110" target="_blank" rel="noopener">
<span class="ico ico-itunes"></span>
iTunes
</a>
<a class="podcast-sub__modal-link podcast-sub__modal-link--google" href="https://podcasts.google.com/feed/aHR0cHM6Ly9idXJtZXNlLnZvYW5ld3MuY29tL3BvZGNhc3QvP2NvdW50PTUwJnpvbmVJZD0yNTM5?sa=X&amp;ved=0CBUQ27cFahcKEwjQz9iu4uLwAhUAAAAAHQAAAAAQAg" target="_blank" rel="noopener">
<span class="ico ico-google-podcast"></span>
Google ေပါ့ဒ္ကတ္စ္
</a>
<a class="podcast-sub__modal-link podcast-sub__modal-link--spotify" href="https://open.spotify.com/show/6ls5diGBUyASxVKNuR3DIu" target="_blank" rel="noopener">
<span class="ico ico-spotify"></span>
Spotify
</a>
<a class="podcast-sub__modal-link podcast-sub__modal-link--rss" href="/podcast/?zoneId=2539" target="_blank" rel="noopener">
<span class="ico ico-podcast"></span>
ရယူရန္
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-32502_21" data-area-id=R3_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="https://www.facebook.com/VOABurmese" target="_blank" rel="noopener" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ဗီြအိုေအ ျမန္မာပိုင္း၏ ေဖ့စ္ဘုတ္စာမ်က္ႏွာ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/9E26E74E-F908-4C73-93E7-A82EF537A4EC_w100_r1.png" alt="Facebook @VOABurmese" />
</noscript>
<img data-src="https://gdb.voanews.com/9E26E74E-F908-4C73-93E7-A82EF537A4EC_w33_r1.png" src="" alt="Facebook @VOABurmese" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="https://www.facebook.com/VOABurmese" target="_blank" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ ျမန္မာပိုင္း၏ ေဖ့စ္ဘုတ္စာမ်က္ႏွာ">
ဗီြအိုေအ ျမန္မာပိုင္း၏ ေဖ့စ္ဘုတ္စာမ်က္ႏွာ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="https://www.youtube.com/voaburmese" target="_blank" rel="noopener" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ဗီြအိုေအ ျမန္မာပိုင္း၏ ယူက်ဴ႕ စာမ်က္ႏွာ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/55DE17B9-D7A5-4EC3-BA53-1C52A3EBA2F5_w100_r1.png" alt="YouTube@VOABurmese" />
</noscript>
<img data-src="https://gdb.voanews.com/55DE17B9-D7A5-4EC3-BA53-1C52A3EBA2F5_w33_r1.png" src="" alt="YouTube@VOABurmese" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="https://www.youtube.com/voaburmese" target="_blank" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ ျမန္မာပိုင္း၏ ယူက်ဴ႕ စာမ်က္ႏွာ">
ဗီြအိုေအ ျမန္မာပိုင္း၏ ယူက်ဴ႕ စာမ်က္ႏွာ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="https://twitter.com/VOABurmese" target="_blank" rel="noopener" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ဗီြအိုေအ ျမန္မာပိုင္း၏ တြစ္တာစာမ်က္ႏွာ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/239105E6-F9C4-4FC5-9291-41CF3C78C0C6_w100_r1.png" alt="Twitter@VOABurmese" />
</noscript>
<img data-src="https://gdb.voanews.com/239105E6-F9C4-4FC5-9291-41CF3C78C0C6_w33_r1.png" src="" alt="Twitter@VOABurmese" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="https://twitter.com/VOABurmese" target="_blank" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ ျမန္မာပိုင္း၏ တြစ္တာစာမ်က္ႏွာ">
ဗီြအိုေအ ျမန္မာပိုင္း၏ တြစ္တာစာမ်က္ႏွာ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="https://www.instagram.com/VOABurmese/" target="_blank" rel="noopener" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ဗီြအိုေအ ျမန္မာပိုင္း၏ အင္စတာဂရမ္စာမ်က္ႏွာ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/34F368B6-DE09-44DA-B7DD-DD0AAB40E64F_w100_r1.png" alt="Instagram@VOABurmese" />
</noscript>
<img data-src="https://gdb.voanews.com/34F368B6-DE09-44DA-B7DD-DD0AAB40E64F_w33_r1.png" src="" alt="Instagram@VOABurmese" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="https://www.instagram.com/VOABurmese/" target="_blank" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ ျမန္မာပိုင္း၏ အင္စတာဂရမ္စာမ်က္ႏွာ">
ဗီြအိုေအ ျမန္မာပိုင္း၏ အင္စတာဂရမ္စာမ်က္ႏွာ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">စိတ္၀င္စားဖြယ္ ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/%E1%80%84%E1%80%BC%E1%80%B1%E1%81%BE%E1%80%80%E1%80%B8%E1%80%B1%E1%80%96%E1%80%AC%E1%80%84%E1%80%B9%E1%80%B8%E1%80%95%E1%80%BC%E1%80%99%E1%82%88%E1%80%90%E1%80%AF%E1%80%AD%E1%80%80%E1%80%B9%E1%80%96%E1%80%BA%E1%80%80%E1%80%B9%E1%80%B1%E1%80%9B%E1%80%B8-%E1%80%A1%E1%80%B1%E1%80%99%E1%80%9B%E1%80%AD%E1%80%80%E1%80%94%E1%80%B9%E1%80%A1%E1%80%91%E1%80%80%E1%80%B9%E1%80%9C%E1%82%8A%E1%80%90%E1%80%B9%E1%80%B1%E1%80%90%E1%80%AC%E1%80%B9-/6692664.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ေငြေၾကးေဖါင္းပြမႈတိုက္ဖ်က္ေရး ဥပေဒၾကမ္း အေမရိကန္ အထက္လႊတ္ေတာ္ အတည္ျပဳ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/eb2110e7-f5b2-4913-801b-b52f247e2966_w100_r1.jpg" alt="ေငြေၾကးေဖာင္းပြမႈေလွ်ာ့ခ်ေရးဥပေဒၾကမ္းကို အတည္ျပဳခဲ့တဲ့ အထက္လႊတ္ေတာ္&#160;" />
</noscript>
<img data-src="https://gdb.voanews.com/eb2110e7-f5b2-4913-801b-b52f247e2966_w33_r1.jpg" src="" alt="ေငြေၾကးေဖာင္းပြမႈေလွ်ာ့ခ်ေရးဥပေဒၾကမ္းကို အတည္ျပဳခဲ့တဲ့ အထက္လႊတ္ေတာ္&#160;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/%E1%80%84%E1%80%BC%E1%80%B1%E1%81%BE%E1%80%80%E1%80%B8%E1%80%B1%E1%80%96%E1%80%AC%E1%80%84%E1%80%B9%E1%80%B8%E1%80%95%E1%80%BC%E1%80%99%E1%82%88%E1%80%90%E1%80%AF%E1%80%AD%E1%80%80%E1%80%B9%E1%80%96%E1%80%BA%E1%80%80%E1%80%B9%E1%80%B1%E1%80%9B%E1%80%B8-%E1%80%A1%E1%80%B1%E1%80%99%E1%80%9B%E1%80%AD%E1%80%80%E1%80%94%E1%80%B9%E1%80%A1%E1%80%91%E1%80%80%E1%80%B9%E1%80%9C%E1%82%8A%E1%80%90%E1%80%B9%E1%80%B1%E1%80%90%E1%80%AC%E1%80%B9-/6692664.html">
<h4 class="media-block__title media-block__title--size-4" title="ေငြေၾကးေဖါင္းပြမႈတိုက္ဖ်က္ေရး ဥပေဒၾကမ္း အေမရိကန္ အထက္လႊတ္ေတာ္ အတည္ျပဳ">
ေငြေၾကးေဖါင္းပြမႈတိုက္ဖ်က္ေရး ဥပေဒၾကမ္း အေမရိကန္ အထက္လႊတ္ေတာ္ အတည္ျပဳ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/%E1%80%91%E1%80%AD%E1%80%AF%E1%80%84%E1%80%B9%E1%80%B8%E1%80%9B%E1%80%BD%E1%80%85%E1%80%B9%E1%80%B1%E1%80%9C%E1%80%B8%E1%80%9C%E1%80%AF%E1%80%B6%E1%80%B8%E1%80%A1%E1%80%91%E1%80%AD%E1%80%99%E1%80%B9%E1%80%B8%E1%80%A1%E1%80%99%E1%80%BD%E1%80%90%E1%80%B9-%E1%80%9B%E1%80%BD%E1%80%85%E1%80%B9%E1%80%B1%E1%80%9C%E1%80%B8%E1%80%9C%E1%80%AF%E1%80%B6%E1%80%B8%E1%82%8F%E1%80%BD%E1%80%85%E1%80%B9%E1%80%95%E1%80%90%E1%80%B9%E1%80%9C%E1%80%8A%E1%80%B9%E1%80%9C%E1%82%88%E1%80%95%E1%80%B9%E1%80%9B%E1%80%BD%E1%80%AC%E1%80%B8%E1%80%99%E1%82%88-/6692644.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ရွစ္ေလးလုံး ႏွစ္ပတ္လည္လႈပ္ရွားမႈတခ်ိဳ႕ ထိုင္းအာဏာပိုင္ေတြ ကန႔္သတ္">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09690000-0a00-0242-758d-08da7938eec6_w100_r1.jpg" alt="၃၄ ႏွစ္ေျမာက္ ၈ ေလးလံုးအေရးအခင္းႏွစ္ပတ္လည္ေန႔အခမ္းအနားကို ထုိင္းျမန္မာနယ္စပ္ ပညာေရးနဲ႔ ဖြံ႔ၿဖိဳးတိုးတက္ေရးအဖြဲ႔ FED က က်င္းပေပးစဥ္။ (ၾသဂုတ္ ၈၊ ၂၀၂၂/FED)" />
</noscript>
<img data-src="https://gdb.voanews.com/09690000-0a00-0242-758d-08da7938eec6_w33_r1.jpg" src="" alt="၃၄ ႏွစ္ေျမာက္ ၈ ေလးလံုးအေရးအခင္းႏွစ္ပတ္လည္ေန႔အခမ္းအနားကို ထုိင္းျမန္မာနယ္စပ္ ပညာေရးနဲ႔ ဖြံ႔ၿဖိဳးတိုးတက္ေရးအဖြဲ႔ FED က က်င္းပေပးစဥ္။ (ၾသဂုတ္ ၈၊ ၂၀၂၂/FED)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/%E1%80%91%E1%80%AD%E1%80%AF%E1%80%84%E1%80%B9%E1%80%B8%E1%80%9B%E1%80%BD%E1%80%85%E1%80%B9%E1%80%B1%E1%80%9C%E1%80%B8%E1%80%9C%E1%80%AF%E1%80%B6%E1%80%B8%E1%80%A1%E1%80%91%E1%80%AD%E1%80%99%E1%80%B9%E1%80%B8%E1%80%A1%E1%80%99%E1%80%BD%E1%80%90%E1%80%B9-%E1%80%9B%E1%80%BD%E1%80%85%E1%80%B9%E1%80%B1%E1%80%9C%E1%80%B8%E1%80%9C%E1%80%AF%E1%80%B6%E1%80%B8%E1%82%8F%E1%80%BD%E1%80%85%E1%80%B9%E1%80%95%E1%80%90%E1%80%B9%E1%80%9C%E1%80%8A%E1%80%B9%E1%80%9C%E1%82%88%E1%80%95%E1%80%B9%E1%80%9B%E1%80%BD%E1%80%AC%E1%80%B8%E1%80%99%E1%82%88-/6692644.html">
<h4 class="media-block__title media-block__title--size-4" title="ရွစ္ေလးလုံး ႏွစ္ပတ္လည္လႈပ္ရွားမႈတခ်ိဳ႕ ထိုင္းအာဏာပိုင္ေတြ ကန႔္သတ္">
ရွစ္ေလးလုံး ႏွစ္ပတ္လည္လႈပ္ရွားမႈတခ်ိဳ႕ ထိုင္းအာဏာပိုင္ေတြ ကန႔္သတ္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/%E1%80%9B%E1%80%BD%E1%80%85%E1%80%B9%E1%80%B1%E1%80%9C%E1%80%B8%E1%80%9C%E1%80%B6%E1%80%AF%E1%80%B8%E1%80%A1%E1%80%91%E1%80%AD%E1%80%99%E1%80%B9%E1%80%B8%E1%80%A1%E1%80%99%E1%80%BD%E1%80%90%E1%80%B9-%E1%80%A1%E1%80%B1%E1%80%99%E1%80%9B%E1%80%AD%E1%80%80%E1%80%94%E1%80%B9%E1%80%9E%E1%80%B6%E1%82%90%E1%80%B6%E1%80%AF%E1%80%B8-/6692603.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ဒီမိုကေရစီေရး အသက္ေပးသူေတြ အမွတ္တရ အေမရိကန္သံ႐ုံးထုတ္ျပန္">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/801e0000-c0a8-0242-e96e-08da792fbe3f_cx0_cy2_cw99_w100_r1.jpg" alt="၈ ေလးလံုးအေရးေတာ္ပံု ၃၄ ႏွစ္ျပည့္မွာ ရန္ကုန္ၿမိဳ႕မွာဖြင့္လွစ္ထားတဲ့ အေမရိကန္သံ႐ံုးရဲ႕ ေတာင္းဆိုေၾကညာခ်က္။ (ၾသဂုတ္ ၈၊ ၂၀၂၂/ျမန္မာႏိုင္ငံဆိုင္ရာ အေမရိကန္သံ႐ံုး)" />
</noscript>
<img data-src="https://gdb.voanews.com/801e0000-c0a8-0242-e96e-08da792fbe3f_cx0_cy2_cw99_w33_r1.jpg" src="" alt="၈ ေလးလံုးအေရးေတာ္ပံု ၃၄ ႏွစ္ျပည့္မွာ ရန္ကုန္ၿမိဳ႕မွာဖြင့္လွစ္ထားတဲ့ အေမရိကန္သံ႐ံုးရဲ႕ ေတာင္းဆိုေၾကညာခ်က္။ (ၾသဂုတ္ ၈၊ ၂၀၂၂/ျမန္မာႏိုင္ငံဆိုင္ရာ အေမရိကန္သံ႐ံုး)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/%E1%80%9B%E1%80%BD%E1%80%85%E1%80%B9%E1%80%B1%E1%80%9C%E1%80%B8%E1%80%9C%E1%80%B6%E1%80%AF%E1%80%B8%E1%80%A1%E1%80%91%E1%80%AD%E1%80%99%E1%80%B9%E1%80%B8%E1%80%A1%E1%80%99%E1%80%BD%E1%80%90%E1%80%B9-%E1%80%A1%E1%80%B1%E1%80%99%E1%80%9B%E1%80%AD%E1%80%80%E1%80%94%E1%80%B9%E1%80%9E%E1%80%B6%E1%82%90%E1%80%B6%E1%80%AF%E1%80%B8-/6692603.html">
<h4 class="media-block__title media-block__title--size-4" title="ဒီမိုကေရစီေရး အသက္ေပးသူေတြ အမွတ္တရ အေမရိကန္သံ႐ုံးထုတ္ျပန္">
ဒီမိုကေရစီေရး အသက္ေပးသူေတြ အမွတ္တရ အေမရိကန္သံ႐ုံးထုတ္ျပန္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/mikhailulyanov-%E1%80%A1%E1%80%AE%E1%80%9B%E1%80%94%E1%80%B9%E1%82%8F%E1%80%BA%E1%80%B4%E1%80%80%E1%80%9C%E1%80%AE%E1%80%B8%E1%80%9A%E1%80%AC%E1%80%B8%E1%80%A1%E1%80%B1%E1%80%9B%E1%80%B8-/6692592.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="အီရန္ ႏ်ဴကလီးယား ေဆြးေႏြးပြဲ ေစ့စပ္ေရးမႉးတခ်ိဳ႕ အေကာင္းျမင္">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/80f12d66-6aec-4f36-b161-10a2182e2c5c_w100_r1.jpg" alt="&#160;အီရန္ႏ်ဴကလီးယားအေရး ၾသစႀတီးယားႏုိင္ငံ၊ ဗီယင္နာၿမိဳ႕မွာ အီရန္-အေမရိကန္တို႔တဆင့္ခံေဆြးေႏြးပြဲ။ (ၾသဂုတ္ ၆၊ ၂၀၂၂) &#160;" />
</noscript>
<img data-src="https://gdb.voanews.com/80f12d66-6aec-4f36-b161-10a2182e2c5c_w33_r1.jpg" src="" alt="&#160;အီရန္ႏ်ဴကလီးယားအေရး ၾသစႀတီးယားႏုိင္ငံ၊ ဗီယင္နာၿမိဳ႕မွာ အီရန္-အေမရိကန္တို႔တဆင့္ခံေဆြးေႏြးပြဲ။ (ၾသဂုတ္ ၆၊ ၂၀၂၂) &#160;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/mikhailulyanov-%E1%80%A1%E1%80%AE%E1%80%9B%E1%80%94%E1%80%B9%E1%82%8F%E1%80%BA%E1%80%B4%E1%80%80%E1%80%9C%E1%80%AE%E1%80%B8%E1%80%9A%E1%80%AC%E1%80%B8%E1%80%A1%E1%80%B1%E1%80%9B%E1%80%B8-/6692592.html">
<h4 class="media-block__title media-block__title--size-4" title="အီရန္ ႏ်ဴကလီးယား ေဆြးေႏြးပြဲ ေစ့စပ္ေရးမႉးတခ်ိဳ႕ အေကာင္းျမင္">
အီရန္ ႏ်ဴကလီးယား ေဆြးေႏြးပြဲ ေစ့စပ္ေရးမႉးတခ်ိဳ႕ အေကာင္းျမင္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/%E1%80%9B%E1%80%BD%E1%80%85%E1%80%B9%E1%80%B1%E1%80%9C%E1%80%B8%E1%80%9C%E1%80%AF%E1%80%B6%E1%80%B8-%E1%81%88%E1%81%88%E1%81%88%E1%81%88-%E1%80%91%E1%80%AE%E1%80%B8%E1%80%9E%E1%80%95%E1%80%AD%E1%80%90%E1%80%B9%E1%80%94%E1%80%B2%E1%82%94%E1%80%86%E1%82%8F%E1%81%B5%E1%80%BB%E1%80%95-%E1%81%83%E1%81%84%E1%82%8F%E1%80%BD%E1%80%85%E1%80%B9%E1%80%B1%E1%80%BB%E1%80%99%E1%80%AC%E1%80%80%E1%80%B9-%E1%80%9C%E1%80%B0%E1%80%91%E1%80%AF%E1%80%9C%E1%80%BC%E1%80%90%E1%80%B9%E1%80%B1%E1%80%BB%E1%80%99%E1%80%AC%E1%80%80%E1%80%B9%E1%80%B1%E1%80%9B%E1%80%B8-/6692560.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ရွစ္ေလးလုံး ၃၄ ႏွစ္ျပည့္ ထီးသပိတ္နဲ႔ လႈပ္ရွားမႈတခ်ိဳ႕">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09690000-0a00-0242-ffd2-08da792bcad9_w100_r1.jpg" alt="အင္းလ်ားကန္ေဘာင္ေပၚက ရန္ကုန္လူထုရဲ႕ ၈ ေလးလံုးလႈပ္ရွားမႈ (ၾသဂုတ္ ၈၊ ၂၀၂၂) " />
</noscript>
<img data-src="https://gdb.voanews.com/09690000-0a00-0242-ffd2-08da792bcad9_w33_r1.jpg" src="" alt="အင္းလ်ားကန္ေဘာင္ေပၚက ရန္ကုန္လူထုရဲ႕ ၈ ေလးလံုးလႈပ္ရွားမႈ (ၾသဂုတ္ ၈၊ ၂၀၂၂) " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/%E1%80%9B%E1%80%BD%E1%80%85%E1%80%B9%E1%80%B1%E1%80%9C%E1%80%B8%E1%80%9C%E1%80%AF%E1%80%B6%E1%80%B8-%E1%81%88%E1%81%88%E1%81%88%E1%81%88-%E1%80%91%E1%80%AE%E1%80%B8%E1%80%9E%E1%80%95%E1%80%AD%E1%80%90%E1%80%B9%E1%80%94%E1%80%B2%E1%82%94%E1%80%86%E1%82%8F%E1%81%B5%E1%80%BB%E1%80%95-%E1%81%83%E1%81%84%E1%82%8F%E1%80%BD%E1%80%85%E1%80%B9%E1%80%B1%E1%80%BB%E1%80%99%E1%80%AC%E1%80%80%E1%80%B9-%E1%80%9C%E1%80%B0%E1%80%91%E1%80%AF%E1%80%9C%E1%80%BC%E1%80%90%E1%80%B9%E1%80%B1%E1%80%BB%E1%80%99%E1%80%AC%E1%80%80%E1%80%B9%E1%80%B1%E1%80%9B%E1%80%B8-/6692560.html">
<h4 class="media-block__title media-block__title--size-4" title="ရွစ္ေလးလုံး ၃၄ ႏွစ္ျပည့္ ထီးသပိတ္နဲ႔ လႈပ္ရွားမႈတခ်ိဳ႕">
ရွစ္ေလးလုံး ၃၄ ႏွစ္ျပည့္ ထီးသပိတ္နဲ႔ လႈပ္ရွားမႈတခ်ိဳ႕
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/antony-blinken-south-africa/6691369.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကန္ဝန္ႀကီး Blinken ေတာင္အာဖရိက ေရာက္ရွိ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09690000-0a00-0242-bc14-08da78a5a154_w100_r1.jpg" alt="Secretary of State Antony Blinken and Antoinette Sithole, the sister of the late Hector Pieterson, right, lay a wreath at the Hector Pieterson Memorial in Soweto, South Africa, Aug. 7, 2022. " />
</noscript>
<img data-src="https://gdb.voanews.com/09690000-0a00-0242-bc14-08da78a5a154_w33_r1.jpg" src="" alt="Secretary of State Antony Blinken and Antoinette Sithole, the sister of the late Hector Pieterson, right, lay a wreath at the Hector Pieterson Memorial in Soweto, South Africa, Aug. 7, 2022. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/antony-blinken-south-africa/6691369.html">
<h4 class="media-block__title media-block__title--size-4" title="ကန္ဝန္ႀကီး Blinken ေတာင္အာဖရိက ေရာက္ရွိ">
ကန္ဝန္ႀကီး Blinken ေတာင္အာဖရိက ေရာက္ရွိ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/VOABurmese" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOABurmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/VOABurmese" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/VOABurmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="ေပါ့ဒ္ကတ္စ္" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517" title="ျမန္မာ" >ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524" title="ႏုိင္ငံတကာ" >ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss" title="RSS" >RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast" title="ေပါ့ဒ္ကတ္စ္" >ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html" title="ေန႔စဥ္အီးေမးလ္သတင္းလႊာ" >ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519" title="တိုက္႐ိုက္ေလလိႈင္း" >တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093" title="ျပည္တြင္းသံုးသပ္ခ်က္" >ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526" title="သတင္းသံုးသပ္ခ်က္" >သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516" title="ဘေလာ္ဂါ" >ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521" title="ဒီမုိကေရစီေရးရာ" >ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522" title="စီးပြားေရး" >စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523" title="က်န္းမာေရး" >က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525" title="ျမန္မာျပည္မွေပးစာ" >ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528" title="သိပၸံနဲ႔နည္းပညာ" >သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531" title="အေမရိကန္ႏုိင္ငံေရး" >အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534" title="အမ်ဳိးသမီးက႑" >အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157" title="အားကစား" >အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512" title="အီဒီယံသင္ခန္းစာ-ေရဒီယို" >အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အီဒီယံသင္ခန္းစာ-ဗီြဒီယို" >အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ" >မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540" title="နံနက္ပိုင္း ၆း၀၀-၇း၀၀" >နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539" title="ညပိုင္း ၉း၀၀-၁၀း၀၀" >ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823" title="ေန႔စဥ္တီဗီြသတင္းလႊာ" >ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541" title="အပတ္စဥ္တီဗီြမဂၢဇင္း" >အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381" title="ျမန္မာ" >ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380" title="ႏိုင္ငံတကာ" >ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အေမရိကန္အီဒီယံသင္ခန္းစာ" >အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ" >မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ" >႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406" title="ေတြ႔ဆံုေမးျမန္းခန္း" >ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382" title="ကမာၻတလႊားခရီးသြား" >ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384" title="ျမန္မာတခြင္" >ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385" title="သက္တံေရာင္သတင္းလႊာ" >သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180" title="သိပၸံနဲ႔နည္းပညာ" >သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html" title="ဌာနမိတ္ဆက္" >ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html" title="မီတာလိႈင္းမ်ား" >မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအ မိုဘိုင္းလ္အက္ပ္မ်ား ေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/p/8030.html" title="VOA+" >VOA+</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/id1385522925" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple" target="_blank" rel="noopener">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android" target="_blank" rel="noopener">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html" title="အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္" >အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.usagm.gov/" title="USAGM" >USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Press Room" >Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/" title="လြတ္လပ္တဲ့ အာရွအသံ RFA" >လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf" title="ေဇာ္ဂ်ီေဖာင့္ ရယူရန္" >ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="VOA&#39;s Privacy Policy" target="_blank" rel="noopener">VOA&#39;s Privacy Policy</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/" title="VOA Student Union" >VOA Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility" target="_blank" rel="noopener">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=234" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6692873",
"apiType": "1",
"isEmbedded": "0",
"culture": "my-MM",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>