
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "63";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>ေက်ာက္ပန္းေတာင္းအဖ်က္ခံအိမ္ရွင္နဲ႔ ဆက္သြယ္ေမးျမန္းခ်က္</title>
<meta name="title" content="ေက်ာက္ပန္းေတာင္းအဖ်က္ခံအိမ္ရွင္နဲ႔ ဆက္သြယ္ေမးျမန္းခ်က္"/>
<meta name="description" content="မႏၱေလးတုိင္း ေက်ာက္ပန္းေတာင္းၿမိဳ႕နယ္ထဲမွာ ေဆာက္လက္စအေဆာက္အဦးတခုကို ဗလီေဆာက္ေနတယ္ဆိုၿပီး လူစုလူေဝးနဲ႔ ဝိုင္းဝန္းဖိအားေပးေတာင္းဆိုခဲ့တဲ့အတြက္ ၿဖိဳခ်ဖ်က္ဆီးပစ္လုိက္တဲ့ကိစၥကို အိမ္ရွင္ျဖစ္သူ..." />
<meta name="keywords" content="ဗီြအိုေအ၊ ဗီြအုိေအျမန္မာ၊ ဗီြအုိေအသတင္း၊ ျမန္မာသတင္း၊ ဗမာသတင္း၊ သတင္းေဆာင္းပါ၊ တီဗီြမမဂၢဇင္း၊ တီဗီြသတင္းလႊာ၊ သတင္းလႊာ၊ အေမရိကန္၊ ဥေရာပ၊ အာရွ၊ အာဆီယံ၊ အာဖရိက၊ ေတာင္အေမရိက၊ VOA, VOA Burmese, Voice of America, VOA Special, News, Radio, Television, TV Magazine, International, World, Europe, Politics, Human Rights, Africa, ASEAN, EU, UN, Health, Culture, English Learning, American Idioms" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3962948.ltr" />
<meta content="ေက်ာက္ပန္းေတာင္းအဖ်က္ခံအိမ္ရွင္နဲ႔ ဆက္သြယ္ေမးျမန္းခ်က္" property="og:title" />
<meta content="မႏၱေလးတုိင္း ေက်ာက္ပန္းေတာင္းၿမိဳ႕နယ္ထဲမွာ ေဆာက္လက္စအေဆာက္အဦးတခုကို ဗလီေဆာက္ေနတယ္ဆိုၿပီး လူစုလူေဝးနဲ႔ ဝိုင္းဝန္းဖိအားေပးေတာင္းဆိုခဲ့တဲ့အတြက္ ၿဖိဳခ်ဖ်က္ဆီးပစ္လုိက္တဲ့ကိစၥကို အိမ္ရွင္ျဖစ္သူက သူ႔ရဲ႕နစ္နာမႈနဲ႔ စိုးရိမ္စရာလံုျခံဳေရးအတြက္ သက္ဆိုင္တဲ့တာဝန္ရွိသူေတြ တာဝန္ယူေျဖရွင္းေပးဖို႔ ေမတၱာရပ္ခံေတာင္းဆိုလုိက္ပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/buliding-demolished-owner-interview-/3962948.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/160E4C4D-A16E-493A-94E1-659E2DB623B2_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="မဆုမြန္" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/160E4C4D-A16E-493A-94E1-659E2DB623B2_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="ျမန္မာ, ေက်ာက္ပန္းေတာင္း" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"my-MM","mainEntityOfPage":"https://burmese.voanews.com/a/buliding-demolished-owner-interview-/3962948.html","url":"https://burmese.voanews.com/a/buliding-demolished-owner-interview-/3962948.html","headline":"ေက်ာက္ပန္းေတာင္းအဖ်က္ခံအိမ္ရွင္နဲ႔ ဆက္သြယ္ေမးျမန္းခ်က္","name":"ေက်ာက္ပန္းေတာင္းအဖ်က္ခံအိမ္ရွင္နဲ႔ ဆက္သြယ္ေမးျမန္းခ်က္","author":{"@type":"Person","name":"မဆုမြန္"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/160E4C4D-A16E-493A-94E1-659E2DB623B2_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-07-28","dateModified":"2017-07-28 15:09:16Z","keywords":"ျမန္မာ, ေက်ာက္ပန္းေတာင္း","publisher":{"@type":"Organization","name":"ဗီြအိုေအ","logo":{"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo-amp.png","width":144,"height":60}},"description":"မႏၱေလးတုိင္း ေက်ာက္ပန္းေတာင္းၿမိဳ႕နယ္ထဲမွာ ေဆာက္လက္စအေဆာက္အဦးတခုကို ဗလီေဆာက္ေနတယ္ဆိုၿပီး လူစုလူေဝးနဲ႔ ဝိုင္းဝန္းဖိအားေပးေတာင္းဆိုခဲ့တဲ့အတြက္ ၿဖိဳခ်ဖ်က္ဆီးပစ္လုိက္တဲ့ကိစၥကို အိမ္ရွင္ျဖစ္သူက သူ႔ရဲ႕နစ္နာမႈနဲ႔ စိုးရိမ္စရာလံုျခံဳေရးအတြက္ သက္ဆိုင္တဲ့တာဝန္ရွိသူေတြ တာဝန္ယူေျဖရွင္းေပးဖို႔ ေမတၱာရပ္ခံေတာင္းဆိုလုိက္ပါတယ္။"}</script> <link rel="amphtml" href="https://burmese.voanews.com/amp/3962948.html" />
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=7.18.0.0&amp;cb=63" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.18.0.0&amp;cb=63"></script>
<script src="/Scripts/responsive/loader.b?v=OpUIA1ROLU3LDGAd56fNvNbfln0Uthmr8MCTQfyUGIk1&amp;av=7.18.0.0&amp;cb=63"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ေက်ာက္ပန္းေတာင္းအဖ်က္ခံအိမ္ရွင္နဲ႔ ဆက္သြယ္ေမးျမန္းခ်က္",page_type:"3962948",page_name:"ေက်ာက္ပန္းေတာင္းအဖ်က္ခံအိမ္ရွင္နဲ႔ ဆက္သြယ္ေမးျမန္းခ်က္",short_headline:"ေက်ာက္ပန္းေတာင္းအဖ်က္ခံအ...",long_headline:"ေက်ာက္ပန္းေတာင္းအဖ်က္ခံအိမ္ရွင္နဲ႔ ဆက္သြယ္ေမးျမန္းခ်က္",headline:"ေက်ာက္ပန္းေတာင္းအဖ်က္ခံအိမ္ရွင္နဲ႔ ဆက္သြယ္ေမးျမန္းခ်က္",content_type:"Article",pub_year:"2017",pub_month:"07",pub_day:"28",pub_hour:"14",pub_minute:"42",pub_weekday:"Friday",byline:"မဆုမြန္, ",categories:"burma-myanmar",tags:"ေက်ာက္ပန္းေတာင္း",slug:"buliding-demolished-owner-interview-",section:"ျမန္မာ",english_section:"burma-myanmar",search_results:"No",article_uid:"3962948"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/1611192740?pageName=voa%3abur%3ar%3a3962948%3a%e1%80%b1%e1%80%80%e1%80%ba%e1%80%ac%e1%80%80%e1%80%b9%e1%80%95%e1%80%94%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%90%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%96%e1%80%ba%e1%80%80%e1%80%b9%e1%80%81%e1%80%b6%e1%80%a1%e1%80%ad%e1%80%99%e1%80%b9%e1%80%9b%e1%80%bd%e1%80%84%e1%80%b9%e1%80%94%e1%80%b2%e1%82%94+%e1%80%86%e1%80%80%e1%80%b9%e1%80%9e%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%99%e1%80%b8%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%b8%e1%80%81%e1%80%ba%e1%80%80%e1%80%b9&amp;c6=%e1%80%b1%e1%80%80%e1%80%ba%e1%80%ac%e1%80%80%e1%80%b9%e1%80%95%e1%80%94%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%90%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%96%e1%80%ba%e1%80%80%e1%80%b9%e1%80%81%e1%80%b6%e1%80%a1%e1%80%ad%e1%80%99%e1%80%b9%e1%80%9b%e1%80%bd%e1%80%84%e1%80%b9%e1%80%94%e1%80%b2%e1%82%94+%e1%80%86%e1%80%80%e1%80%b9%e1%80%9e%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%99%e1%80%b8%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%b8%e1%80%81%e1%80%ba%e1%80%80%e1%80%b9&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%b1%e1%80%80%e1%80%ba%e1%80%ac%e1%80%80%e1%80%b9%e1%80%95%e1%80%94%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%90%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%96%e1%80%ba%e1%80%80%e1%80%b9%e1%80%81%e1%80%b6%e1%80%a1%e1%80%ad%e1%80%99%e1%80%b9%e1%80%9b%e1%80%bd%e1%80%84%e1%80%b9%e1%80%94%e1%80%b2%e1%82%94+%e1%80%86%e1%80%80%e1%80%b9%e1%80%9e%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%99%e1%80%b8%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%b8%e1%80%81%e1%80%ba%e1%80%80%e1%80%b9&amp;v7=D=c7&amp;c16=voa+burmese&amp;v16=D=c16&amp;c5=burma-myanmar&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3962948&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/">မူလစာမ်က္ႏွာ</a> </li>
<li class=" item">
<a class="handler" href="https://burmese.voanews.com/z/4512">Read In English</a> </li>
<li class=" item">
<a class="handler" href="/p/5990.html">ဗီြဒီယို</a> </li>
<li class=" item">
<a class="handler" href="/p/5941.html">ျမန္မာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5942.html">ႏုိင္ငံတကာ</a> </li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5962.html">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
ေရြးေကာက္ပြဲမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6346.html">အေမရိကန္သမၼတေရြးေကာက္ပြဲ သတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582">အေမရိကန္ေရြးေကာက္ပြဲဆုိင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3962764.html"
onclick=""
class="img-wrap" title="ေန့စဥ္တီဗြီသတင္းလႊာ ၀၇.၂၈.၂၀၁၇">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/3962764.html" onclick="">
<h4>
<span class="title">ေန့စဥ္တီဗြီသတင္းလႊာ ၀၇.၂၈.၂၀၁၇</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:00 - 19:30</span>
<h4>
<span class="ico ico-video"></span>
<span class="title">စေနေန႔ တီဗီြမဂၢဇင္း</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/programindex.html?t=2">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3943793.html"
onclick=""
class="img-wrap" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/D15F75F7-2D0A-4369-9954-63F69C0F215F_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/3943793.html" onclick="">
<h4>
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >06:00 - 07:00</span>
<h4>
<span class="ico ico-audio"></span>
<span class="title">နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >18:30 - 19:00</span>
<h4>
<span class="ico ico-audio"></span>
<span class="title">ညေနပိုင္း ၆း၃၀-၇း၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >21:00 - 22:00</span>
<h4>
<span class="ico ico-audio"></span>
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/programindex.html">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span>ေနာက္သို႔</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span>ေရွ ႔သို႔</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
ေနာက္ဆုံးရသတင္း
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span>ေနာက္သို႔</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span>ေရွ ႔သို႔</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
တိုက္႐ိုက္
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3962948&amp;SiteId=409&amp;r=1917952102&amp;it=0&amp;pd=20170728144215" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3962948" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3962948&amp;SiteId=409&amp;r=1917952102&amp;it=0&amp;pd=20170728144215" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3962948" data-lt-siteId="409" />
</noscript>
<div class="category">
<a href="/z/2517">ျမန္မာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
ေက်ာက္ပန္းေတာင္းအဖ်က္ခံအိမ္ရွင္နဲ႔ ဆက္သြယ္ေမးျမန္းခ်က္ </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-07-28T21:12:15+00:00">
28 ဇူလိုင္၊ 2017
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/20653.html" title="မဆုမြန္">မဆုမြန္</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block media-expand">
<div class="img-wrap">
<img src="https://gdb.voanews.com/160E4C4D-A16E-493A-94E1-659E2DB623B2_w250_r1_s.jpg" itemprop="url" alt=" ေက်ာက္ပန္းေတာင္းၿမိဳ႕နယ္ထဲမွာ ေဆာက္လက္စအေဆာက္အဦးတခုဖ်က္ဆီး (credit Ko Myo Ko Ko )" />
</div>
<span class="caption" itemprop="caption"> ေက်ာက္ပန္းေတာင္းၿမိဳ႕နယ္ထဲမွာ ေဆာက္လက္စအေဆာက္အဦးတခုဖ်က္ဆီး (credit Ko Myo Ko Ko )</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<span class="label label--share stand-alone">မွ်ေ၀ပါ</span>
<div class="share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fbuliding-demolished-owner-interview-%2f3962948.html" title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fbuliding-demolished-owner-interview-%2f3962948.html&amp;text=%e1%80%b1%e1%80%80%e1%80%ba%e1%80%ac%e1%80%80%e1%80%b9%e1%80%95%e1%80%94%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%90%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%96%e1%80%ba%e1%80%80%e1%80%b9%e1%80%81%e1%80%b6%e1%80%a1%e1%80%ad%e1%80%99%e1%80%b9%e1%80%9b%e1%80%bd%e1%80%84%e1%80%b9%e1%80%94%e1%80%b2%e1%82%94+%e1%80%86%e1%80%80%e1%80%b9%e1%80%9e%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%99%e1%80%b8%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%b8%e1%80%81%e1%80%ba%e1%80%80%e1%80%b9" title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fbuliding-demolished-owner-interview-%2f3962948.html" title="Google+ တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+ တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fbuliding-demolished-owner-interview-%2f3962948.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fbuliding-demolished-owner-interview-%2f3962948.html&amp;subject=ေက်ာက္ပန္းေတာင္းအဖ်က္ခံအိမ္ရွင္နဲ႔ ဆက္သြယ္ေမးျမန္းခ်က္" title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fbuliding-demolished-owner-interview-%2f3962948.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_line' })">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fbuliding-demolished-owner-interview-%2f3962948.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_line_desktop' })">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fbuliding-demolished-owner-interview-%2f3962948.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ေက်ာက္ပန္းေတာင္းအဖ်က္ခံအိမ္ရွင္နဲ႔ ဆက္သြယ္ေမးျမန္းခ်က္
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fbuliding-demolished-owner-interview-%2f3962948.html" title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fbuliding-demolished-owner-interview-%2f3962948.html&amp;text=%e1%80%b1%e1%80%80%e1%80%ba%e1%80%ac%e1%80%80%e1%80%b9%e1%80%95%e1%80%94%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%90%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%96%e1%80%ba%e1%80%80%e1%80%b9%e1%80%81%e1%80%b6%e1%80%a1%e1%80%ad%e1%80%99%e1%80%b9%e1%80%9b%e1%80%bd%e1%80%84%e1%80%b9%e1%80%94%e1%80%b2%e1%82%94+%e1%80%86%e1%80%80%e1%80%b9%e1%80%9e%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%99%e1%80%b8%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%b8%e1%80%81%e1%80%ba%e1%80%80%e1%80%b9" title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fbuliding-demolished-owner-interview-%2f3962948.html" title="Google+ တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+ တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fbuliding-demolished-owner-interview-%2f3962948.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fbuliding-demolished-owner-interview-%2f3962948.html&amp;subject=ေက်ာက္ပန္းေတာင္းအဖ်က္ခံအိမ္ရွင္နဲ႔ ဆက္သြယ္ေမးျမန္းခ်က္" title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fbuliding-demolished-owner-interview-%2f3962948.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_line' })">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fbuliding-demolished-owner-interview-%2f3962948.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_line_desktop' })">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fbuliding-demolished-owner-interview-%2f3962948.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>မႏၱေလးတုိင္း ေက်ာက္ပန္းေတာင္းၿမိဳ႕နယ္ထဲမွာ ေဆာက္လက္စအေဆာက္အဦးတခုကို ဗလီေဆာက္ေနတယ္ဆိုၿပီး လူစုလူေဝးနဲ႔ ဝိုင္းဝန္းဖိအားေပးေတာင္းဆိုခဲ့တဲ့အတြက္ ၿဖိဳခ်ဖ်က္ဆီးပစ္လုိက္တဲ့ကိစၥကို အိမ္ရွင္ျဖစ္သူက သူ႔ရဲ႕နစ္နာမႈနဲ႔ စိုးရိမ္စရာလံုျခံဳေရးအတြက္ သက္ဆိုင္တဲ့တာဝန္ရွိသူေတြ တာဝန္ယူေျဖရွင္းေပးဖို႔ ေမတၱာရပ္ခံေတာင္းဆိုလုိက္ပါတယ္။ ဒီျဖစ္ရပ္နဲ႔ ပတ္သက္လုိ႔ အေၾကာင္းရင္းေတြကို တာဝန္ရွိသူေတြ တိတိက်က်စုံစမ္းစစ္ေဆးေနတယ္၊ မလိုလားအပ္တဲ့ တျခားျပသနာေတြ မျဖစ္ပြားဖို႔ သတိရွိၾကေစလိုတယ္လို႔လည္း ႏုိင္ငံေတာ္အတုိင္ပင္ခံ႐ံုး ညႊန္ၾကားေရးမွဴးခ်ဳပ္က လူမႈကြန္ရက္စာမ်က္ႏွာကေျပာဆိုထားပါတယ္။</p>
<p>ဇူလိုင္လ ၂၇ရက္ေန႔ညက အျဖိဳဖ်က္ခံလိုက္ရတဲ့ ေဆာက္လက္စအိမ္ပိုင္ရွင္ျဖစ္သူ ဓာတ္ပံုနဲ႔ဗီဒီယို႐ိုက္ကူးေရးလုပ္ငန္းလုပ္ကိုင္သူ ဒါ႐ိုက္တာေအာင္မင္း ေခၚ ကိုဟန္မင္းဦးကို ဗီြအိုေအျမန္မာပုိင္းက မဆုမြန္က ဆက္သြယ္ေမးျမန္းတဲ့အခါ သူက အျဖစ္အပ်က္ကို အခုလိုစေျပာျပပါတယ္။</p>
<p>“ဒီအေဆာက္အဦးေဆာက္ရတဲ့ရည္ရြယ္ခ်က္က က်ေနာ္တို႔ ရုပ္ရွင္နဲ႔ ဗီြဒီယို ရိုက္ကူးေရးလုပ္ပါတယ္။ မွတ္တမ္းေတြလည္း ရိုက္ပါတယ္၊ အလွဴပြဲလမ္းမဂၤလာေဆာင္ ၊ စသျဖင့္ေပါ့ေနာ္ တီး၀ိုင္းေပါ့ေနာ္ အဲဒီေတြရိုက္ဖို႔အတြက္ Hall ကို က်ေနာ္အေပၚမွာ တ၀က္လုပ္ထားတယ္ခင္ဗ်။ ေအာက္ကေနၾကည့္လိုက္ရင္ အခံုးတပ္ဖို႔အတြက္ အ၀ိုင္းထည့္ထားပါတယ္ခင္ဗ်။ အဲဒီမွာပဲ ဗလီ အေဆာက္အအံုတခု ဆိုၿပီးေတာ့ ဗလီလို႔ပဲ ထင္ေရာင္ထင္မွားျဖစ္ၾကတာေပါ့ေနာ္။</p>
<p>မဆုမြန္။ ။ဟုတ္ကဲ့ ဒီအေဆာက္အဦးကိုေဆာက္ျဖစ္တာေရာ ဘယ္ေလာက္မ်ားၾကာၿပီလဲရွင့္။</p>
<p>ကို ေအာင္မင္း ။ ။ ဒီအေဆာက္အဦး ကိုေဆာက္ျဖစ္တာက သၾကၤန္ၿပီးမွ ေဆာက္ျဖစ္တာ ခင္ဗ် အခုႏွစ္ေပါ့ေနာ္ ။ ဒီအေဆာက္အဦးက မၿပီးေသးဘူးခင္ဗ် လက္တေလာ၀င္လုပ္တယ္။ ဘုရားခန္းထုတ္ဖို႔လည္း ၅ ေပ ၄ ေပ ေတာင္ဘက္မွာ အေပါက္ေဖာက္ထားပါတယ္။</p>
<p>မဆုမြန္။ ။ ကို ေအာင္မင္းအေနနဲ႔ အခုလို လူအုပ္စုကေနၿပီးေတာ့ ဒီမွာ ဗလီေဆာက္တယ္၊ ဗလီနဲ႔တူတယ္ဆိုၿပီးေတာ့ ဒီလိုဖ်က္ဆီးခံရတဲ့အခါက်ေတာ့ ဘယ္လိုေၾကာင့္ ဒီအျဖစ္အပ်က္ျဖစ္သြားတယ္လို႔ ထင္ပါသလဲ။ ဒီအေဆာက္အဦးကို ဘာေၾကာင့္မ်ား ဖ်က္ဖို႔အထိ သူတို႔ဘက္က တိုက္တြန္းဖိအားေပးမႈေတြ ျဖစ္လာတယ္လို႔ ထင္ပါသလဲ။</p>
<p>ကိုေအာင္မင္း ။ ။ ဒီအေဆာက္အဦးဖ်က္မယ္ဆိုတဲ့ ရက္ပိုင္းမွာ က်ေန္ာမရွိဘူးခင္ဗ် ။ က်ေနာ္ ၂၂ ရက္ေန႔ကေနစၿပီးေတာ့ မံုရြာ၊ ဘုတလင္နယ္ဘက္ကို က်ေနာ္ထြက္သြားပါတယ္။ က်ေနာ့္အမ်ိဳးသမီး ရဲ႕ ဦးေလးကို က်ေနာ့္အိမ္မွာ ေခတၱေပါ့ေနာ္ ေစာင့္ခိုင္းထားပါတယ္ ။ က်ေန္ာအိမ္နီးနားခ်င္းေတြကိုလည္း မွာခဲ့ပါတယ္ က်ေနာ္ဒီလိုပဲ သြားရမွာျဖစ္သည့္အတြက္ က်ေနာ့္ကို တခ်က္ေလာက္ေစာင့္ၾကည့္ေပးၾကပါဦး။ ဆိုၿပီးေတာ့ မွာခဲ့တယ္ ဟုိမွာ ၂၅ ရက္ေန႔ ရိုက္ေနတုန္း ဒီအိမ္ကို ဗလီလားမသိဘူးဆိုၿပီး အဖြဲ႔အစည္းတခုက လာၾကည့္သြားတယ္လို႔ ေျပာတယ္ခင္ဗ်။ လာၾကည့္သြားတယ္လို႔ ေျပာတဲ့အခ်ိန္မွာ က်ေန္ာက စည္ပင္ကလားဆိုေတာ့ စည္ပင္ကေတာ့ မဟုတ္ဘူးတဲ့ ၊ စည္ပင္ကမဟုတ္ဘူးဆိုရင္ေတာ့ က်ေန္ာစိတ္ေအးလက္ေအးနဲ႔ က်ေနာ္လုပ္စရာရွိတာေတြကို က်ေနာ္ဆက္လုပ္ပါတယ္ မေန႔မနက္လည္းေရာက္ေရာ က်ေနာ့္ဆီကို ဖုန္းေတြအမ်ားႀကီးလာတယ္ ၊ က်ေနာ့္အိမ္ကေရာ၊ အိမ္နီးနားခ်င္းေတြကေရာေပါ့ေနာ္ ။ က်ေနာ့္အိမ္ကို ဗလီထင္ၿပီးတကယ္လူေတြဖ်က္မယ္ ရုတ္ရုတ္သဲသဲျဖစ္ေနၾကၿပီ။ အဲဒီအခ်ိန္မွာ ရပ္ကြက္အုပ္ခ်ဳပ္ေရးမွဴးေတြ နဲ႔ က်ေနာ့္မိဘေတြကုိလည္း ေစလႊတ္တဲ့အခါက်ေတာ့ ၁၅ ေယာက္၊ အေယာက္ ၃၀ ေလာက္ပဲရွိတဲ့အတြက္ ေျပလည္သြားၾကပါတယ္။ အုပ္ခ်ဳပ္ေရးမွဴးကလည္း ျပန္ၿပီးေတာ့ အစီရင္ခံစာေတြ ေရးေတာ့မယ္ ျပန္ခါနီး စဲစဲမွာ လူေတြက ရုတ္ရုတ္သဲသဲျဖစ္လာၿပီးေတာ့ မႏိုင္ေတာ့ဘူးေပါ့ေနာ္ က်ေန္ာ့ဆီကိုလည္း အားလံုးနဲ႔လည္း အဆက္အသြယ္ရေတာ့ မႏိုင္ေတာ့ဘူး ဖ်က္မွကို အဆင္ေျပမွာလို႔ေျပာပါတယ္။ က်ေနာ္က ဖ်က္မွကို အဆင္ေျပမွာဆိုတာက ဘာအေၾကာင္းအရင္းလဲလို႔ ေမးပါတယ္။ ေမးေတာ့ စည္ပင္သာယာက ငါ့ညီတို႔အတိုင္းအတာနဲ႔ ဒီအေဆာက္အဦးေဆာက္မယ္ဆိုေတာ့ တည္ေဆာက္ခြင့္တင္လားလို႔ေမးတယ္၊ တည္ေဆာက္ခြင့္ကေတာ့ က်ေနာ္နားမလည္လို႔မတင္ဘူး ဒါေပမယ့္ က်ေနာ္ေဆာက္လုပ္ေနတဲ့အခ်ိန္မွာပဲ က်ေနာ့္ဆီကို စာေတြလာမလားဆိုၿပီးေတာ့ ေမွ်ာ္လင့္မိပါတယ္ သို႔ေသာ္ ေရာက္မလာပါဘူး။ ကိုယ့္အေဆာက္အဦးခင္ဗ် က်ေနာ့္မွာ မရွိရွိတာေလးကို စုေဆာင္းၿပီးေတာ့ က်ေနာ္လုပ္လာခဲ့တဲ့အတိုင္းဆိုေတာ့ က်ေနာ့္ကေတာ့ အရမ္း၀မ္းနည္း ပူေဆြးေသာက ျဖစ္မိပါတယ္။ အဲဒီအခ်ိန္မွာ က်ေနာ့္အေနနဲ႔ကေတာ့ တားပါတယ္ က်ေနာ္ျပန္လာတာကို ေစာင့္ေပးပါ၊ က်ေနာ္ျပန္လာေနပါၿပီလို႔ေျပာတာကို လံုး၀ လက္သင့္မခံပဲနဲ႔ ဖ်က္မွ ရမယ္ဆိုတဲ့ လူတခ်ိဳ႕ရဲ႕အသံေတြကို ဖုန္းနဲ႔ ၾကားရတယ္။</p>
<p>မဆုမြန္။ ။အဲဒီေတာ့ ခရီးကျပန္အလာမွာ ကိုယ္ေဆာက္လက္စ အေဆာက္အဦးကလည္း ၿဖိဳခ်ဖ်က္ဆီးခံလိုက္ရတယ္ဆိုေတာ့ ကိုေအာင္မင္းအေနနဲ႔ ေရာက္လာတဲ့အခ်ိန္မွာ သက္ဆိုင္တာ၀န္ရွိတဲ့သူေတြ ၊ အဲဒီေနရာမွာ လံုၿခံဳေရးယူထားတဲ့သူေတြနဲ႔ ဘယ္လိုဆက္ၿပီးေဆာင္ရြက္ျဖစ္ခဲ့ပါသလဲ။</p>
<p>ကိုေအာင္မင္း ။ ။က်ေနာ္လက္ရွိ အဲဒီကို ေရာက္သြားဖို႔ ဆိုတာထက္ က်ေနာ္အဲဒီကို လံုး၀သြားလို႔ မရပါဘူး။ က်ေနာ့္ကို ကုလားဆိုၿပီး ခ်က္ခ်င္းရိုက္သတ္မယ့္အေနအထားမ်ိဳးမွာရွိေနတယ္။ ဒါေပမယ့္ က်ေနာ္ကုလားမဟုတ္ဘူးဆိုတာလည္း သိတယ္၊ က်ေနာ့္အေနနဲ႔ တမင္လုပ္ၾကံခံရတယ္လို႔ ယူဆပါတယ္။ က်ေနာ့္အိမ္မွာ ဗလီနဲ႔ တူတာလည္း ဘာတခုမွမရွိဘူး ဘယ္လိုသတ္ေသအေထာက္အထားလည္းမရွိဘူး။ ဘာသာတရားနားလည္လားမသိဘူး ႏိုင္ငံေရးသမား နားမလည္တဲ့လူေတြရွိေနေတာ့ က်ေန္ာ့အသတ္ အႏၱရာယ္စိုးရိမ္ရေတာ့ က်ေနာ္အဲဒီကိုေတာင္မသြားပါဘူးခင္ဗ် အခုအခ်ိန္အထိ က်ေနာ္တေခါက္မွ မေရာက္ေသးပါဘူးခင္ဗ်။</p>
<p>မဆုမြန္။ ။အဲဒီေတာ့ သတ္ဆိုင္တဲ့ တာ၀န္ရွိသူေတြကေရာ ဦးေအာင္မင္း ကိုလာေရာက္ဆက္သြယ္တာရွိပါသလား။</p>
<p>ကိုေအာင္မင္း ။ ။က်ေနာ့္ရပ္ကြက္အုပ္ခ်ဳပ္ေရးမွဴး ကေတာ့ က်ေနာ့္ဆီကို ဒီမနက္ အဆက္အသြယ္လုပ္ပါတယ္ခင္ဗ်။ အဆက္အသြယ္လုပ္ၿပီးေတာ့ က်ေနာ့္ဆီက Data တခ်ိဳ႕ကို ယူပါတယ္ခင္ဗ် ။ က်ေနာ့္မိဘ ဘိုးဘြားေပါ့ေနာ္ ၊ ဘယ္မွာေနတယ္ လက္ရွိဘာေတြလုပ္တယ္ အားလံုးကို data တခ်ိဳ႕ျပထားပါတယ္။ အခုလက္ရွိ က်ေန္ာအဲဒါေတြကို ေဆာင္ရြက္လ်က္ပါပဲခင္ဗ်။</p>
<p>မဆုမြန္။ ။လူအုပ္စုနဲ႔ ကိုယ့္ ကိုယ္ပိုင္အိမ္တခုကို အဲလိုဖ်က္ဆီးခံခဲ့ရတဲ့အေပၚမွာေပါ့ ၊ တရားဥပေဒစိုးမိုးေရးနဲ႔ နယ္ေျမလံုၿခံဳေရး နဲ႔ ပတ္သက္ၿပီးေတာ့ သက္ဆိုင္တဲ့ တာ၀န္ရွိတဲ့လူေတြကို အိမ္ရွင္တေယာက္၊ ႏိုင္ငံသားတေယာက္အေနနဲ႔ ဘာမ်ားေတာင္းဆိုခ်င္တာ ရွိပါသလဲ။</p>
<p>ကိုေအာင္မင္း း။ ။က်ေနာ္အထူးသျဖင့္ေတာင္းဆိုခ်င္တာကေတာ့ က်ေနာ့္ရင္ထဲက ရွိတဲ့ စကားအမွန္ဆိုရင္ေတာ့ အဲဒီအိမ္ကို က်ေနာ္က ေငြမျပည့္စံုတဲ့ၾကားထဲကေနၿပီးေတာ့ က်ေနာ့္အိမ္မက္၊ က်ေနာ့္ရည္မွန္းခ်က္ေတြ အေကာင္အထည္ေဖာ္ရမွာျဖစ္တဲ့အတြက္ က်ေန္ာအရမ္း၀မ္းနည္းမိပါတယ္ခင္ဗ်။ ႏွေျမာလည္းနေျမာမိပါတယ္။ အခုက်ေနာ္ဆံုးရံုးသြားတဲ့ ဟာဆိုရင္ ၿပီးသြားၿပီး က်ေနာ့္ဘ၀ ပ်က္ၿပီ က်ေနာ္အခုလက္ရွိ ေနရထိုင္ရဖို႔အတြက္ အရမ္းကို အခက္အခဲျဖစ္ၿပီ အဲဒီေတြကို ဘယ္သူက ဘာ တာ၀န္ယူမလဲဆိုတာကို က်ေနာ္သိခ်င္ပါတယ္။ ေနာက္ၿပီးေတာ့တခုရွိတာက က်ေနာ့္အိမ္ကို ဖ်က္သြားတယ္၊ ဖ်က္သြားတဲ့အတိုင္းအတာမွာဆိုရင္ လူအမ်ားစု စိတ္ခ်မ္းသာဖို႔အတြက္ ေခတၱယာယီအဆင္ေျပဖို႔အတြက္ ဖ်က္သြားတာလို႔ က်ေန္ာေကာက္ခ်က္ခ်ပါတယ္ ။ က်ေနာ္ျမန္မာ ႏိုင္ငံသားတေယာက္အေနနဲ႔ ကိုယ္ပိုင္အခြင့္အေရးေရာ မရွိေတာ့ဘူးလား။ ေနာက္ၿပီးေတာ့ ဒီၿမိဳ႕နယ္၊ အေဆာက္အဦး တည္ေဆာက္ခြင့္ မတင္တာနဲ႔ပဲ အေဆာက္အဦးက အခုရပ္၊ အခုဖ်က္ အခုပိတ္ ဆိုတာျဖစ္တာကိုေတာ့ က်ေနာ္အရမ္း၀မ္းနည္းမိတယ္ခင္ဗ်။</p>
<p>ေက်ာက္ပန္းေတာင္းၿမိဳ႕နယ္ စည္ပင္သာယာေရးေကာ္မတီဥကၠ႒ဦးၿဖိဳးတင့္ခိုင္ကေတာ့ ၿမိဳ႕နယ္ထဲမွာ အေျခအေနေတြဟာ ေလာေလာဆယ္တည္ၿငိမ္သြားၿပီျဖစ္ၿပီး ဒီကေန႔ ဇူလိုင္လ ၂၈ ညေနပိုင္းမွာ ရက္ကြက္အုပ္ခ်ဳပ္ေရးမွဴးေတြကတဆင့္ အိမ္ရွင္ျဖစ္သူကို သြားေရာက္ေတြ႔ဆံုခဲ့ၿပီးေတာ့ ဥပေဒပိုင္းဆုိင္ရာ ဆက္လက္ေဆာင္ရြက္မယ့္ကိစၥေတြ ဆက္ၿပီးေတာ့ညိွႏိႈင္းေဆာင္ရြက္သြားဖို႔ရွိတယ္လို႔ ဗီြအိုေအျမန္မာပိုင္းကိုေျပာပါတယ္။</p>
</div>
<ul class="author-hlight">
<li>
<!-- Author's Profile -->
<div class="media-block-wrap author">
<div class="small-thums-list">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img">
<div class="img-wrap">
<div class="thumb listThumb">
<img alt="16x9 Image" class="avatar rounded" src="https://gdb.voanews.com/4002DF87-F9BA-4E80-9919-4E0F41AC25A1_w66_r5.jpg" />
</div>
</div>
<div class="content">
<h4>
<a href="/author/20653.html">မဆုမြန္</a>
</h4>
<p></p>
<div class="follows">
<a class="btn btn-rss" target="_blank" href="/api/aypqmyeq-qmv">
<span class="ico ico-rss"></span>
မွာယူရန္
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/kyaukpadaung-demolishing-the-building-case-/3962051.html"
onclick=""
class="img-wrap" title="ေက်ာက္ပန္းေတာင္း အေဆာက္အဦးၿဖိဳခ်မႈ AHRC အျမင္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/20FDF3B9-784F-403D-AD5E-30D7B795AA03_w33_r1.png" src="" alt="ေက်ာက္ပန္းေတာင္း အေဆာက္အဦးၿဖိဳခ်မႈ AHRC အျမင္">
</div>
</a>
<div class="content">
<a href="/a/kyaukpadaung-demolishing-the-building-case-/3962051.html" onclick="">
<h4>
<span class="title">ေက်ာက္ပန္းေတာင္း အေဆာက္အဦးၿဖိဳခ်မႈ AHRC အျမင္</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2530"><span class="ico ico-chevron-forward pull-right"></span>ေနာက္ဆံုးလႊင့္ တီဗီြအစီအစဥ္</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block vertical width-img size-2">
<a href="/a/3962764.html"
onclick=""
class="img-wrap" title="ေန့စဥ္တီဗြီသတင္းလႊာ ၀၇.၂၈.၂၀၁၇">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/8de41d39-854b-49cc-971b-dadb5573482e_tv_w100_r1.jpg" src="" alt="ေန့စဥ္တီဗြီသတင္းလႊာ ၀၇.၂၈.၂၀၁၇">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/3962764.html" onclick="">
<h4>
<span class="title">ေန့စဥ္တီဗြီသတင္းလႊာ ၀၇.၂၈.၂၀၁၇</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2530">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/sithu-aung-myint-tamadaw-peace-process/3956270.html" title=" ျငိမ္းခ်မ္းေရးနဲ႔ ပတ္သက္ျပီး တပ္မေတာ္ရဲ႕ သေဘာထား ေျပာင္းလဲသြားျပီလား"><h4>
ျငိမ္းခ်မ္းေရးနဲ႔ ပတ္သက္ျပီး တပ္မေတာ္ရဲ႕ သေဘာထား ေျပာင္းလဲသြားျပီလား
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/myanmar-government-on-yang-hee-lee-statemet/3954216.html" title="ေဒါက္တာယန္ဟီးလီ ထုတ္ျပန္ခ်က္ေပၚ စိတ္ပ်က္ေၾကာင္း အစိုးရတုန္႔ျပန္"><h4>
ေဒါက္တာယန္ဟီးလီ ထုတ္ျပန္ခ်က္ေပၚ စိတ္ပ်က္ေၾကာင္း အစိုးရတုန္႔ျပန္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/3954289.html" title="ေဆြးေႏြးဖို႔ႀကိဳးစားမႈေတြၾကားက TNLA နဲ႔ တပ္မေတာ္အၾကား တိုက္ပြဲေတြရွိဆဲ"><h4>
ေဆြးေႏြးဖို႔ႀကိဳးစားမႈေတြၾကားက TNLA နဲ႔ တပ္မေတာ္အၾကား တိုက္ပြဲေတြရွိဆဲ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/myanmar-pagoda-sank-in-irrawaddy-river-pakkoku/3957817.html" title="သီရိရတနာ ျပည္လံုးခ်မ္းသာ ေစတီေတာ္ ျမစ္ေရႀကီးမႈေၾကာင့္ ေရခ"><h4>
သီရိရတနာ ျပည္လံုးခ်မ္းသာ ေစတီေတာ္ ျမစ္ေရႀကီးမႈေၾကာင့္ ေရခ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/uss-gerald-r-ford-trump-to-help-commission-warship-in-va-/3954893.html" title="USS Gerald R Ford ေလယာဥ္တင္စစ္သေဘၤာႀကီး ေရခ်ပြဲ၊ သမၼတ Trump တက္ေရာက္"><h4>
USS Gerald R Ford ေလယာဥ္တင္စစ္သေဘၤာႀကီး ေရခ်ပြဲ၊ သမၼတ Trump တက္ေရာက္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/3957815.html" title="သီရိရတနာ ျပည္လံုးခ်မ္းသာ ေစတီေတာ္ ျမစ္ေရႀကီးမႈေၾကာင့္ ေရခ"><h4>
<span class="ico ico-video"></span>
သီရိရတနာ ျပည္လံုးခ်မ္းသာ ေစတီေတာ္ ျမစ္ေရႀကီးမႈေၾကာင့္ ေရခ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/3958034.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၇.၂၅.၂၀၁၇"><h4>
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၇.၂၅.၂၀၁၇
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/3956504.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၇.၂၄.၂၀၁၇"><h4>
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၇.၂၄.၂၀၁၇
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/3959605.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၇.၂၆.၂၀၁၇"><h4>
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၇.၂၆.၂၀၁၇
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/3961326.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၇.၂၇.၂၀၁၇"><h4>
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၇.၂၇.၂၀၁၇
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">စိတ္၀င္စားဖြယ္ ...</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/russia-us-sanctions-/3962076.html"
onclick=""
class="img-wrap" title="႐ု႐ွားအေပၚ ဒဏ္ခတ္မႈဥပေဒၾကမ္း ကန္အထက္လႊတ္ေတာ္ အတည္ျပဳ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/5F2B832F-8558-4C87-86A2-79DC77946A92_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a>
<a href="/a/russia-us-sanctions-/3962076.html" onclick="">
<h4>
<span class="title">႐ု႐ွားအေပၚ ဒဏ္ခတ္မႈဥပေဒၾကမ္း ကန္အထက္လႊတ္ေတာ္ အတည္ျပဳ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/daw-aung-san-suu-kyi-speech-/3962056.html"
onclick=""
class="img-wrap" title="အမ်ားႀကိဳက္ဖို႔ထက္ ႏိုင္ငံေကာင္းဖို႔ ေဒၚေအာင္ဆန္းစုၾကည္ လိုလား ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/4D9BB410-34AB-4D02-8946-4CC65D36DAFB_cx0_cy2_cw89_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a>
<a href="/a/daw-aung-san-suu-kyi-speech-/3962056.html" onclick="">
<h4>
<span class="title">အမ်ားႀကိဳက္ဖို႔ထက္ ႏိုင္ငံေကာင္းဖို႔ ေဒၚေအာင္ဆန္းစုၾကည္ လိုလား </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/kyaukpadaung-demolishing-the-building-case-/3962051.html"
onclick=""
class="img-wrap" title="ေက်ာက္ပန္းေတာင္း အေဆာက္အဦးၿဖိဳခ်မႈ AHRC အျမင္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/20FDF3B9-784F-403D-AD5E-30D7B795AA03_w33_r1.png" src="" alt="ေက်ာက္ပန္းေတာင္း အေဆာက္အဦးၿဖိဳခ် (ဓါတ္ပံု Thanminn Tin facebook)">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a>
<a href="/a/kyaukpadaung-demolishing-the-building-case-/3962051.html" onclick="">
<h4>
<span class="title">ေက်ာက္ပန္းေတာင္း အေဆာက္အဦးၿဖိဳခ်မႈ AHRC အျမင္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/h1n1-myanmar-who-/3962002.html"
onclick=""
class="img-wrap" title="H1N1 တုပ္ေကြးႏွိမ္နင္းေရး WHO ကိုျမန္မာပန္ၾကား">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/4164C6BF-D378-4205-ADCB-8E5313CD17D2_w33_r1.jpg" src="" alt="H1N1 တုပ္ေကြးပိုးစမ္းသပ္ေနစဥ္ ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a>
<a href="/a/h1n1-myanmar-who-/3962002.html" onclick="">
<h4>
<span class="title">H1N1 တုပ္ေကြးႏွိမ္နင္းေရး WHO ကိုျမန္မာပန္ၾကား</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/us-president-indictment-explainer-/3961981.html"
onclick=""
class="img-wrap" title="အေမရိကန္သမၼတကို ရာဇ၀တ္ေၾကာင္းအရ တရားစြဲလို႔ရသလား">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/6E9A628A-CA56-4EBC-AE7C-643362EE468E_cx0_cy10_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a>
<a href="/a/us-president-indictment-explainer-/3961981.html" onclick="">
<h4>
<span class="title">အေမရိကန္သမၼတကို ရာဇ၀တ္ေၾကာင္းအရ တရားစြဲလို႔ရသလား</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/russia-northkorea-iran-sanctions-/3961442.html"
onclick=""
class="img-wrap" title="ရုရွား၊ ေျမာက္ကိုရီယားနဲ႔ အီရန္ကို ဒဏ္ခတ္ဖို႔ ကန္လႊတ္ေတာ္အမတ္ေတြ သေဘာတူ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/CB362951-8C91-4E4F-A4E1-3E1379CBC663_w33_r1.jpg" src="" alt="ရုရွားသမၼတ ႏွင့္ အေမရိကန္သမၼတတို႔ ေတြ႔ဆံုစဥ္ (ဇြန္လိုင္ ၂၀၁၇)">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a>
<a href="/a/russia-northkorea-iran-sanctions-/3961442.html" onclick="">
<h4>
<span class="title">ရုရွား၊ ေျမာက္ကိုရီယားနဲ႔ အီရန္ကို ဒဏ္ခတ္ဖို႔ ကန္လႊတ္ေတာ္အမတ္ေတြ သေဘာတူ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအက္ပ္မ်ားေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en" onclick="window.open(&#39;http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-အျခားမိုဘိုင္းလ္ဖုန္းမ်ားအားလံုးအတြက္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/">BBG</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/">VOA Student Union</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=63" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/my-MM/api/frontend/itemdata",
"apiId": "3962948",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
</body>
</html>