
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=0.1.0.0&amp;cb=212" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "212";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ေ႐ႊႀတိဂံေဒသ စိတ္ႂကြေဆးထုတ္လုပ္မႈနဲ႔ကုန္ကူးမႈ အျမင့္ဆုံးျဖစ္လာ</title>
<meta name="title" content="ေ႐ႊႀတိဂံေဒသ စိတ္ႂကြေဆးထုတ္လုပ္မႈနဲ႔ကုန္ကူးမႈ အျမင့္ဆုံးျဖစ္လာ" />
<meta name="description" content="ျမန္မာႏိုင္ငံနဲ႔ ဆက္စပ္ေနတဲ့ အေရွ႕ေတာင္အာရွေဒသမွာ စိတ္ႂကြေဆးထုတ္လုပ္မႈနဲ႔ကုန္သြယ္မႈဟာ ၿပီးခဲ့တဲ့ႏွစ္အတြင္း အျမင့္ဆုံးအထိ ေရာက္ခဲ့တယ္လို႔ ကုလ မူးယစ္ တိုက္ဖ်က္ေရးအစီရင္ခံစာမွာေဖာ္ျပပါတယ္။" />
<meta name="keywords" content="ျမန္မာ, #GoldenTriangleDrug #MyanmarIllicitDrug #UNODC #VOABurmese #ေရႊႀတိဂံေဒသ #စိတ္ႂကြမူးယစ္ေဆးပိုမ်ားလာ #" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/goldentriangledrug-myanmarillicitdrug-unodc-voaburmese-ေရႊႀတိဂံေဒသ-စိတ္ႂကြမူးယစ္ေဆးပိုမ်ားလာ-ဗီြအိုေအ-/6608077.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6608077.ltr" />
<meta content="ေ႐ႊႀတိဂံေဒသ စိတ္ႂကြေဆးထုတ္လုပ္မႈနဲ႔ကုန္ကူးမႈ အျမင့္ဆုံးျဖစ္လာ" property="og:title" />
<meta content="ျမန္မာႏိုင္ငံနဲ႔ ဆက္စပ္ေနတဲ့ အေရွ႕ေတာင္အာရွေဒသမွာ စိတ္ႂကြေဆးထုတ္လုပ္မႈနဲ႔ကုန္သြယ္မႈဟာ ၿပီးခဲ့တဲ့ႏွစ္အတြင္း အျမင့္ဆုံးအထိ ေရာက္ခဲ့တယ္လို႔ ကုလ မူးယစ္ တိုက္ဖ်က္ေရးအစီရင္ခံစာမွာေဖာ္ျပပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/goldentriangledrug-myanmarillicitdrug-unodc-voaburmese-ေရႊႀတိဂံေဒသ-စိတ္ႂကြမူးယစ္ေဆးပိုမ်ားလာ-ဗီြအိုေအ-/6608077.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VOABurmese" property="article:publisher" />
<meta content="https://gdb.voanews.com/0f590000-0aff-0242-2c94-08da49429f58_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ဗီြအိုေအ (ျမန္မာဌာန)" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOABurmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/0f590000-0aff-0242-2c94-08da49429f58_w1200_r1.jpg" name="twitter:image" />
<meta content="ျမန္မာႏိုင္ငံနဲ႔ ဆက္စပ္ေနတဲ့ အေရွ႕ေတာင္အာရွေဒသမွာ စိတ္ႂကြေဆးထုတ္လုပ္မႈနဲ႔ကုန္သြယ္မႈဟာ ၿပီးခဲ့တဲ့ႏွစ္အတြင္း အျမင့္ဆုံးအထိ ေရာက္ခဲ့တယ္လို႔ ကုလ မူးယစ္ တိုက္ဖ်က္ေရးအစီရင္ခံစာမွာေဖာ္ျပပါတယ္။" name="twitter:description" />
<link rel="amphtml" href="https://burmese.voanews.com/amp/goldentriangledrug-myanmarillicitdrug-unodc-voaburmese-ေရႊႀတိဂံေဒသ-စိတ္ႂကြမူးယစ္ေဆးပိုမ်ားလာ-ဗီြအိုေအ-/6608077.html" />
<script type="application/ld+json">{"articleSection":"ျမန္မာ","headline":"ေ႐ႊႀတိဂံေဒသ စိတ္ႂကြေဆးထုတ္လုပ္မႈနဲ႔ကုန္ကူးမႈ အျမင့္ဆုံးျဖစ္လာ","inLanguage":"my-MM","keywords":"ျမန္မာ, #GoldenTriangleDrug #MyanmarIllicitDrug #UNODC #VOABurmese #ေရႊႀတိဂံေဒသ #စိတ္ႂကြမူးယစ္ေဆးပိုမ်ားလာ #","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"ဗီြအိုေအ (ျမန္မာဌာန)"},"datePublished":"2022-06-08","dateModified":"2022-06-08 11:40:13Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://burmese.voanews.com","sameAs":["https://www.facebook.com/VOABurmese","https://twitter.com/VOABurmese/","https://www.youtube.com/c/VOABurmese","https://instagram.com/voaburmese"],"name":"ေ႐ႊႀတိဂံေဒသ စိတ္ႂကြေဆးထုတ္လုပ္မႈနဲ႔ကုန္ကူးမႈ အျမင့္ဆုံးျဖစ္လာ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://burmese.voanews.com/a/goldentriangledrug-myanmarillicitdrug-unodc-voaburmese-ေရႊႀတိဂံေဒသ-စိတ္ႂကြမူးယစ္ေဆးပိုမ်ားလာ-ဗီြအိုေအ-/6608077.html","url":"https://burmese.voanews.com/a/goldentriangledrug-myanmarillicitdrug-unodc-voaburmese-ေရႊႀတိဂံေဒသ-စိတ္ႂကြမူးယစ္ေဆးပိုမ်ားလာ-ဗီြအိုေအ-/6608077.html","description":"ျမန္မာႏိုင္ငံနဲ႔ ဆက္စပ္ေနတဲ့ အေရွ႕ေတာင္အာရွေဒသမွာ စိတ္ႂကြေဆးထုတ္လုပ္မႈနဲ႔ကုန္သြယ္မႈဟာ ၿပီးခဲ့တဲ့ႏွစ္အတြင္း အျမင့္ဆုံးအထိ ေရာက္ခဲ့တယ္လို႔ ကုလ မူးယစ္ တိုက္ဖ်က္ေရးအစီရင္ခံစာမွာေဖာ္ျပပါတယ္။","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/0f590000-0aff-0242-2c94-08da49429f58_w1080_h608.jpg"},"name":"ေ႐ႊႀတိဂံေဒသ စိတ္ႂကြေဆးထုတ္လုပ္မႈနဲ႔ကုန္ကူးမႈ အျမင့္ဆုံးျဖစ္လာ"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=212"></script>
<script src="/Scripts/responsive/loader.b?v=TrompRn4l-Z7SWzDQ7cnNjVDXdEP9ci_EBaECt8qgkY1?&amp;av=0.1.0.0&amp;cb=212"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"ေ႐ႊႀတိဂံေဒသ စိတ္ႂကြေဆးထုတ္လုပ္မႈနဲ႔ကုန္ကူးမႈ အျမင့္ဆုံးျဖစ္လာ",page_type:"article",page_name:"ေ႐ႊႀတိဂံေဒသ စိတ္ႂကြေဆးထုတ္လုပ္မႈနဲ႔ကုန္ကူးမႈ အျမင့္ဆုံးျဖစ္လာ",short_headline:"ေ႐ႊႀတိဂံေဒသ စိတ္ႂကြေဆးထု...",long_headline:"ေ႐ႊႀတိဂံေဒသ စိတ္ႂကြေဆးထုတ္လုပ္မႈနဲ႔ကုန္ကူးမႈ အျမင့္ဆုံးျဖစ္လာ",headline:"ေ႐ႊႀတိဂံေဒသ စိတ္ႂကြေဆးထုတ္လုပ္မႈနဲ႔ကုန္ကူးမႈ အျမင့္ဆုံးျဖစ္လာ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/goldentriangledrug-myanmarillicitdrug-unodc-voaburmese-%e1%80%b1%e1%80%9b%e1%82%8a%e1%82%80%e1%80%90%e1%80%ad%e1%80%82%e1%80%b6%e1%80%b1%e1%80%92%e1%80%9e-%e1%80%85%e1%80%ad%e1%80%90%e1%80%b9%e1%82%82%e1%80%80%e1%80%bc%e1%80%99%e1%80%b0%e1%80%b8%e1%80%9a%e1%80%85%e1%80%b9%e1%80%b1%e1%80%86%e1%80%b8%e1%80%95%e1%80%ad%e1%80%af%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8%e1%80%9c%e1%80%ac-%e1%80%97%e1%80%ae%e1%80%bc%e1%80%a1%e1%80%ad%e1%80%af%e1%80%b1%e1%80%a1-/6608077.html",domain:"burmese.voanews.com",pub_year:"2022",pub_month:"06",pub_day:"08",pub_hour:"11",pub_minute:"40",pub_weekday:"Wednesday",dateline:"",byline:"ဗီြအိုေအ (ျမန္မာဌာန), ",categories:"burma-myanmar",tags:"#goldentriangledrug #myanmarillicitdrug #unodc #voaburmese #ေရႊႀတိဂံေဒသ #စိတ္ႂကြမူးယစ္ေဆးပိုမ်ားလာ #",slug:"goldentriangledrug-myanmarillicitdrug-unodc-voaburmese-ေရႊႀတိဂံေဒသ-စိတ္ႂကြမူးယစ္ေဆးပိုမ်ားလာ-ဗီြအိုေအ-",section:"ျမန္မာ",english_section:"burma-myanmar",article_uid:"6608077"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/709220818?pageName=voa%3abur%3ar%3aarticle%3a%e1%80%b1%e1%82%90%e1%82%8a%e1%82%80%e1%80%90%e1%80%ad%e1%80%82%e1%80%b6%e1%80%b1%e1%80%92%e1%80%9e%20%e1%80%85%e1%80%ad%e1%80%90%e1%80%b9%e1%82%82%e1%80%80%e1%80%bc%e1%80%b1%e1%80%86%e1%80%b8%e1%80%91%e1%80%af%e1%80%90%e1%80%b9%e1%80%9c%e1%80%af%e1%80%95%e1%80%b9%e1%80%99%e1%82%88%e1%80%94%e1%80%b2%e1%82%94%e1%80%80%e1%80%af%e1%80%94%e1%80%b9%e1%80%80%e1%80%b0%e1%80%b8%e1%80%99%e1%82%88%20%e1%80%a1%e1%80%bb%e1%80%99%e1%80%84%e1%80%b7%e1%80%b9%e1%80%86%e1%80%af%e1%80%b6%e1%80%b8%e1%80%bb%e1%80%96%e1%80%85%e1%80%b9%e1%80%9c%e1%80%ac&amp;c6=%e1%80%b1%e1%82%90%e1%82%8a%e1%82%80%e1%80%90%e1%80%ad%e1%80%82%e1%80%b6%e1%80%b1%e1%80%92%e1%80%9e%20%e1%80%85%e1%80%ad%e1%80%90%e1%80%b9%e1%82%82%e1%80%80%e1%80%bc%e1%80%b1%e1%80%86%e1%80%b8%e1%80%91%e1%80%af%e1%80%90%e1%80%b9%e1%80%9c%e1%80%af%e1%80%95%e1%80%b9%e1%80%99%e1%82%88%e1%80%94%e1%80%b2%e1%82%94%e1%80%80%e1%80%af%e1%80%94%e1%80%b9%e1%80%80%e1%80%b0%e1%80%b8%e1%80%99%e1%82%88%20%e1%80%a1%e1%80%bb%e1%80%99%e1%80%84%e1%80%b7%e1%80%b9%e1%80%86%e1%80%af%e1%80%b6%e1%80%b8%e1%80%bb%e1%80%96%e1%80%85%e1%80%b9%e1%80%9c%e1%80%ac&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%b1%e1%82%90%e1%82%8a%e1%82%80%e1%80%90%e1%80%ad%e1%80%82%e1%80%b6%e1%80%b1%e1%80%92%e1%80%9e%20%e1%80%85%e1%80%ad%e1%80%90%e1%80%b9%e1%82%82%e1%80%80%e1%80%bc%e1%80%b1%e1%80%86%e1%80%b8%e1%80%91%e1%80%af%e1%80%90%e1%80%b9%e1%80%9c%e1%80%af%e1%80%95%e1%80%b9%e1%80%99%e1%82%88%e1%80%94%e1%80%b2%e1%82%94%e1%80%80%e1%80%af%e1%80%94%e1%80%b9%e1%80%80%e1%80%b0%e1%80%b8%e1%80%99%e1%82%88%20%e1%80%a1%e1%80%bb%e1%80%99%e1%80%84%e1%80%b7%e1%80%b9%e1%80%86%e1%80%af%e1%80%b6%e1%80%b8%e1%80%bb%e1%80%96%e1%80%85%e1%80%b9%e1%80%9c%e1%80%ac&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=burma-myanmar&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6608077&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="site logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/VOABurmese" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOABurmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/VOABurmese" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/" title="မူလစာမ်က္ႏွာ" >မူလစာမ်က္ႏွာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5990.html" title="ဗီြဒီယို" >ဗီြဒီယို</a>
</li>
<li class=" item">
<a class="handler" href="/p/5941.html" title="ျမန္မာ" >ျမန္မာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5942.html" title="ႏုိင္ငံတကာ" >ႏုိင္ငံတကာ</a>
</li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html" title="အေမရိကန္သံုးအီဒီယံ" >အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html" title="မေၾကးမံုရဲ႕ အဂၤလိပ္စာ" >မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html" title="ေရဒီယို" >ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html" title="တီီဗြီ" >တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5928.html" title="ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား" >ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5962.html" title="တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း" >တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6607818.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ဗီြအိုေအ ျမန္မာနံနက္ခင္း ဇြန္ ၈၊၂၀၂၂
">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/B5317B46-D2F5-4C02-B3D7-01FA70E2089B_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/B5317B46-D2F5-4C02-B3D7-01FA70E2089B_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6607818.html">
<h4 class="media-block__title media-block__title--size-3" title="ဗီြအိုေအ ျမန္မာနံနက္ခင္း ဇြန္ ၈၊၂၀၂၂
">
ဗီြအိုေအ ျမန္မာနံနက္ခင္း ဇြန္ ၈၊၂၀၂၂
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >၁၉:၀၀ - ၁၉:၂၉</span>
<h4 class="media-block__title media-block__title--size-4" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၆-၀၈-၂၀၂၂)">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၆-၀၈-၂၀၂၂)
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >၂၁:၀၀ - ၂၁:၅၉</span>
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ ေရဒီယိုအစီအစဥ္
">
<span class="ico ico-video"></span>
ဗီြအိုေအ ေရဒီယိုအစီအစဥ္
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >၀၆:၀၀ - ၀၆:၅၉</span>
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ ျမန္မာနံနက္ခင္း">
<span class="ico ico-video"></span>
ဗီြအိုေအ ျမန္မာနံနက္ခင္း
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6587924.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/BD637A32-1258-41A4-A185-9DBC15C39EFE_w100_r1.png" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/BD637A32-1258-41A4-A185-9DBC15C39EFE_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6587924.html">
<h4 class="media-block__title media-block__title--size-3" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >၂၁:၀၀ - ၂၂:၀၀</span>
<h4 class="media-block__title media-block__title--size-4" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<span class="ico ico-audio"></span>
ညပိုင္း ၉း၀၀-၁၀း၀၀
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >၀၆:၀၀ - ၀၇:၀၀</span>
<h4 class="media-block__title media-block__title--size-4" title="နံနက္ပိုင္း ၆း၀၀-၇း၀၀
">
<span class="ico ico-audio"></span>
နံနက္ပိုင္း ၆း၀၀-၇း၀၀
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="အေသးစိတ္ ဖတ္႐ႈရန္">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6608077&amp;SiteId=409&amp;r=402461456&amp;it=0&amp;pd=20220608114013" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6608077" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6608077&amp;SiteId=409&amp;r=402461456&amp;it=0&amp;pd=20220608114013" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6608077" data-lt-siteId="409" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2517">ျမန္မာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ေ႐ႊႀတိဂံေဒသ စိတ္ႂကြေဆးထုတ္လုပ္မႈနဲ႔ကုန္ကူးမႈ အျမင့္ဆုံးျဖစ္လာ
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-06-08T18:10:13+06:30">
၀၈ ဇြန္၊ ၂၀၂၂
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/ဗီြအိုေအ-ျမန္မာဌာန/pyvp_" title="ဗီြအိုေအ (ျမန္မာဌာန)">ဗီြအိုေအ (ျမန္မာဌာန)</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/0f590000-0aff-0242-2c94-08da49429f58_w250_r1_s.jpg" itemprop="url" alt="2022 UNODC Report in Drug (UNODC)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">2022 UNODC Report in Drug (UNODC)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fgoldentriangledrug-myanmarillicitdrug-unodc-voaburmese-%25e1%2580%25b1%25e1%2580%259b%25e1%2582%258a%25e1%2582%2580%25e1%2580%2590%25e1%2580%25ad%25e1%2580%2582%25e1%2580%25b6%25e1%2580%25b1%25e1%2580%2592%25e1%2580%259e-%25e1%2580%2585%25e1%2580%25ad%25e1%2580%2590%25e1%2580%25b9%25e1%2582%2582%25e1%2580%2580%25e1%2580%25bc%25e1%2580%2599%25e1%2580%25b0%25e1%2580%25b8%25e1%2580%259a%25e1%2580%2585%25e1%2580%25b9%25e1%2580%25b1%25e1%2580%2586%25e1%2580%25b8%25e1%2580%2595%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2599%25e1%2580%25ba%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%259c%25e1%2580%25ac-%25e1%2580%2597%25e1%2580%25ae%25e1%2580%25bc%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1-%2f6608077.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fgoldentriangledrug-myanmarillicitdrug-unodc-voaburmese-%25e1%2580%25b1%25e1%2580%259b%25e1%2582%258a%25e1%2582%2580%25e1%2580%2590%25e1%2580%25ad%25e1%2580%2582%25e1%2580%25b6%25e1%2580%25b1%25e1%2580%2592%25e1%2580%259e-%25e1%2580%2585%25e1%2580%25ad%25e1%2580%2590%25e1%2580%25b9%25e1%2582%2582%25e1%2580%2580%25e1%2580%25bc%25e1%2580%2599%25e1%2580%25b0%25e1%2580%25b8%25e1%2580%259a%25e1%2580%2585%25e1%2580%25b9%25e1%2580%25b1%25e1%2580%2586%25e1%2580%25b8%25e1%2580%2595%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2599%25e1%2580%25ba%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%259c%25e1%2580%25ac-%25e1%2580%2597%25e1%2580%25ae%25e1%2580%25bc%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1-%2f6608077.html&amp;text=%e1%80%b1%e1%82%90%e1%82%8a%e1%82%80%e1%80%90%e1%80%ad%e1%80%82%e1%80%b6%e1%80%b1%e1%80%92%e1%80%9e+%e1%80%85%e1%80%ad%e1%80%90%e1%80%b9%e1%82%82%e1%80%80%e1%80%bc%e1%80%b1%e1%80%86%e1%80%b8%e1%80%91%e1%80%af%e1%80%90%e1%80%b9%e1%80%9c%e1%80%af%e1%80%95%e1%80%b9%e1%80%99%e1%82%88%e1%80%94%e1%80%b2%e1%82%94%e1%80%80%e1%80%af%e1%80%94%e1%80%b9%e1%80%80%e1%80%b0%e1%80%b8%e1%80%99%e1%82%88+%e1%80%a1%e1%80%bb%e1%80%99%e1%80%84%e1%80%b7%e1%80%b9%e1%80%86%e1%80%af%e1%80%b6%e1%80%b8%e1%80%bb%e1%80%96%e1%80%85%e1%80%b9%e1%80%9c%e1%80%ac"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fgoldentriangledrug-myanmarillicitdrug-unodc-voaburmese-%25e1%2580%25b1%25e1%2580%259b%25e1%2582%258a%25e1%2582%2580%25e1%2580%2590%25e1%2580%25ad%25e1%2580%2582%25e1%2580%25b6%25e1%2580%25b1%25e1%2580%2592%25e1%2580%259e-%25e1%2580%2585%25e1%2580%25ad%25e1%2580%2590%25e1%2580%25b9%25e1%2582%2582%25e1%2580%2580%25e1%2580%25bc%25e1%2580%2599%25e1%2580%25b0%25e1%2580%25b8%25e1%2580%259a%25e1%2580%2585%25e1%2580%25b9%25e1%2580%25b1%25e1%2580%2586%25e1%2580%25b8%25e1%2580%2595%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2599%25e1%2580%25ba%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%259c%25e1%2580%25ac-%25e1%2580%2597%25e1%2580%25ae%25e1%2580%25bc%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1-%2f6608077.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fgoldentriangledrug-myanmarillicitdrug-unodc-voaburmese-%25e1%2580%25b1%25e1%2580%259b%25e1%2582%258a%25e1%2582%2580%25e1%2580%2590%25e1%2580%25ad%25e1%2580%2582%25e1%2580%25b6%25e1%2580%25b1%25e1%2580%2592%25e1%2580%259e-%25e1%2580%2585%25e1%2580%25ad%25e1%2580%2590%25e1%2580%25b9%25e1%2582%2582%25e1%2580%2580%25e1%2580%25bc%25e1%2580%2599%25e1%2580%25b0%25e1%2580%25b8%25e1%2580%259a%25e1%2580%2585%25e1%2580%25b9%25e1%2580%25b1%25e1%2580%2586%25e1%2580%25b8%25e1%2580%2595%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2599%25e1%2580%25ba%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%259c%25e1%2580%25ac-%25e1%2580%2597%25e1%2580%25ae%25e1%2580%25bc%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1-%2f6608077.html&amp;subject=ေ႐ႊႀတိဂံေဒသ စိတ္ႂကြေဆးထုတ္လုပ္မႈနဲ႔ကုန္ကူးမႈ အျမင့္ဆုံးျဖစ္လာ"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fgoldentriangledrug-myanmarillicitdrug-unodc-voaburmese-%25e1%2580%25b1%25e1%2580%259b%25e1%2582%258a%25e1%2582%2580%25e1%2580%2590%25e1%2580%25ad%25e1%2580%2582%25e1%2580%25b6%25e1%2580%25b1%25e1%2580%2592%25e1%2580%259e-%25e1%2580%2585%25e1%2580%25ad%25e1%2580%2590%25e1%2580%25b9%25e1%2582%2582%25e1%2580%2580%25e1%2580%25bc%25e1%2580%2599%25e1%2580%25b0%25e1%2580%25b8%25e1%2580%259a%25e1%2580%2585%25e1%2580%25b9%25e1%2580%25b1%25e1%2580%2586%25e1%2580%25b8%25e1%2580%2595%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2599%25e1%2580%25ba%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%259c%25e1%2580%25ac-%25e1%2580%2597%25e1%2580%25ae%25e1%2580%25bc%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1-%2f6608077.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fgoldentriangledrug-myanmarillicitdrug-unodc-voaburmese-%25e1%2580%25b1%25e1%2580%259b%25e1%2582%258a%25e1%2582%2580%25e1%2580%2590%25e1%2580%25ad%25e1%2580%2582%25e1%2580%25b6%25e1%2580%25b1%25e1%2580%2592%25e1%2580%259e-%25e1%2580%2585%25e1%2580%25ad%25e1%2580%2590%25e1%2580%25b9%25e1%2582%2582%25e1%2580%2580%25e1%2580%25bc%25e1%2580%2599%25e1%2580%25b0%25e1%2580%25b8%25e1%2580%259a%25e1%2580%2585%25e1%2580%25b9%25e1%2580%25b1%25e1%2580%2586%25e1%2580%25b8%25e1%2580%2595%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2599%25e1%2580%25ba%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%259c%25e1%2580%25ac-%25e1%2580%2597%25e1%2580%25ae%25e1%2580%25bc%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1-%2f6608077.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fgoldentriangledrug-myanmarillicitdrug-unodc-voaburmese-%25e1%2580%25b1%25e1%2580%259b%25e1%2582%258a%25e1%2582%2580%25e1%2580%2590%25e1%2580%25ad%25e1%2580%2582%25e1%2580%25b6%25e1%2580%25b1%25e1%2580%2592%25e1%2580%259e-%25e1%2580%2585%25e1%2580%25ad%25e1%2580%2590%25e1%2580%25b9%25e1%2582%2582%25e1%2580%2580%25e1%2580%25bc%25e1%2580%2599%25e1%2580%25b0%25e1%2580%25b8%25e1%2580%259a%25e1%2580%2585%25e1%2580%25b9%25e1%2580%25b1%25e1%2580%2586%25e1%2580%25b8%25e1%2580%2595%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2599%25e1%2580%25ba%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%259c%25e1%2580%25ac-%25e1%2580%2597%25e1%2580%25ae%25e1%2580%25bc%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1-%2f6608077.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/goldentriangledrug-myanmarillicitdrug-unodc-voaburmese-%e1%80%b1%e1%80%9b%e1%82%8a%e1%82%80%e1%80%90%e1%80%ad%e1%80%82%e1%80%b6%e1%80%b1%e1%80%92%e1%80%9e-%e1%80%85%e1%80%ad%e1%80%90%e1%80%b9%e1%82%82%e1%80%80%e1%80%bc%e1%80%99%e1%80%b0%e1%80%b8%e1%80%9a%e1%80%85%e1%80%b9%e1%80%b1%e1%80%86%e1%80%b8%e1%80%95%e1%80%ad%e1%80%af%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8%e1%80%9c%e1%80%ac-%e1%80%97%e1%80%ae%e1%80%bc%e1%80%a1%e1%80%ad%e1%80%af%e1%80%b1%e1%80%a1-/6608077.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ေ႐ႊႀတိဂံေဒသ စိတ္ႂကြေဆးထုတ္လုပ္မႈနဲ႔ကုန္ကူးမႈ အျမင့္ဆုံးျဖစ္လာ
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fgoldentriangledrug-myanmarillicitdrug-unodc-voaburmese-%25e1%2580%25b1%25e1%2580%259b%25e1%2582%258a%25e1%2582%2580%25e1%2580%2590%25e1%2580%25ad%25e1%2580%2582%25e1%2580%25b6%25e1%2580%25b1%25e1%2580%2592%25e1%2580%259e-%25e1%2580%2585%25e1%2580%25ad%25e1%2580%2590%25e1%2580%25b9%25e1%2582%2582%25e1%2580%2580%25e1%2580%25bc%25e1%2580%2599%25e1%2580%25b0%25e1%2580%25b8%25e1%2580%259a%25e1%2580%2585%25e1%2580%25b9%25e1%2580%25b1%25e1%2580%2586%25e1%2580%25b8%25e1%2580%2595%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2599%25e1%2580%25ba%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%259c%25e1%2580%25ac-%25e1%2580%2597%25e1%2580%25ae%25e1%2580%25bc%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1-%2f6608077.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fgoldentriangledrug-myanmarillicitdrug-unodc-voaburmese-%25e1%2580%25b1%25e1%2580%259b%25e1%2582%258a%25e1%2582%2580%25e1%2580%2590%25e1%2580%25ad%25e1%2580%2582%25e1%2580%25b6%25e1%2580%25b1%25e1%2580%2592%25e1%2580%259e-%25e1%2580%2585%25e1%2580%25ad%25e1%2580%2590%25e1%2580%25b9%25e1%2582%2582%25e1%2580%2580%25e1%2580%25bc%25e1%2580%2599%25e1%2580%25b0%25e1%2580%25b8%25e1%2580%259a%25e1%2580%2585%25e1%2580%25b9%25e1%2580%25b1%25e1%2580%2586%25e1%2580%25b8%25e1%2580%2595%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2599%25e1%2580%25ba%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%259c%25e1%2580%25ac-%25e1%2580%2597%25e1%2580%25ae%25e1%2580%25bc%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1-%2f6608077.html&amp;text=%e1%80%b1%e1%82%90%e1%82%8a%e1%82%80%e1%80%90%e1%80%ad%e1%80%82%e1%80%b6%e1%80%b1%e1%80%92%e1%80%9e+%e1%80%85%e1%80%ad%e1%80%90%e1%80%b9%e1%82%82%e1%80%80%e1%80%bc%e1%80%b1%e1%80%86%e1%80%b8%e1%80%91%e1%80%af%e1%80%90%e1%80%b9%e1%80%9c%e1%80%af%e1%80%95%e1%80%b9%e1%80%99%e1%82%88%e1%80%94%e1%80%b2%e1%82%94%e1%80%80%e1%80%af%e1%80%94%e1%80%b9%e1%80%80%e1%80%b0%e1%80%b8%e1%80%99%e1%82%88+%e1%80%a1%e1%80%bb%e1%80%99%e1%80%84%e1%80%b7%e1%80%b9%e1%80%86%e1%80%af%e1%80%b6%e1%80%b8%e1%80%bb%e1%80%96%e1%80%85%e1%80%b9%e1%80%9c%e1%80%ac"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fgoldentriangledrug-myanmarillicitdrug-unodc-voaburmese-%25e1%2580%25b1%25e1%2580%259b%25e1%2582%258a%25e1%2582%2580%25e1%2580%2590%25e1%2580%25ad%25e1%2580%2582%25e1%2580%25b6%25e1%2580%25b1%25e1%2580%2592%25e1%2580%259e-%25e1%2580%2585%25e1%2580%25ad%25e1%2580%2590%25e1%2580%25b9%25e1%2582%2582%25e1%2580%2580%25e1%2580%25bc%25e1%2580%2599%25e1%2580%25b0%25e1%2580%25b8%25e1%2580%259a%25e1%2580%2585%25e1%2580%25b9%25e1%2580%25b1%25e1%2580%2586%25e1%2580%25b8%25e1%2580%2595%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2599%25e1%2580%25ba%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%259c%25e1%2580%25ac-%25e1%2580%2597%25e1%2580%25ae%25e1%2580%25bc%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1-%2f6608077.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fgoldentriangledrug-myanmarillicitdrug-unodc-voaburmese-%25e1%2580%25b1%25e1%2580%259b%25e1%2582%258a%25e1%2582%2580%25e1%2580%2590%25e1%2580%25ad%25e1%2580%2582%25e1%2580%25b6%25e1%2580%25b1%25e1%2580%2592%25e1%2580%259e-%25e1%2580%2585%25e1%2580%25ad%25e1%2580%2590%25e1%2580%25b9%25e1%2582%2582%25e1%2580%2580%25e1%2580%25bc%25e1%2580%2599%25e1%2580%25b0%25e1%2580%25b8%25e1%2580%259a%25e1%2580%2585%25e1%2580%25b9%25e1%2580%25b1%25e1%2580%2586%25e1%2580%25b8%25e1%2580%2595%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2599%25e1%2580%25ba%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%259c%25e1%2580%25ac-%25e1%2580%2597%25e1%2580%25ae%25e1%2580%25bc%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1-%2f6608077.html&amp;subject=ေ႐ႊႀတိဂံေဒသ စိတ္ႂကြေဆးထုတ္လုပ္မႈနဲ႔ကုန္ကူးမႈ အျမင့္ဆုံးျဖစ္လာ"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fgoldentriangledrug-myanmarillicitdrug-unodc-voaburmese-%25e1%2580%25b1%25e1%2580%259b%25e1%2582%258a%25e1%2582%2580%25e1%2580%2590%25e1%2580%25ad%25e1%2580%2582%25e1%2580%25b6%25e1%2580%25b1%25e1%2580%2592%25e1%2580%259e-%25e1%2580%2585%25e1%2580%25ad%25e1%2580%2590%25e1%2580%25b9%25e1%2582%2582%25e1%2580%2580%25e1%2580%25bc%25e1%2580%2599%25e1%2580%25b0%25e1%2580%25b8%25e1%2580%259a%25e1%2580%2585%25e1%2580%25b9%25e1%2580%25b1%25e1%2580%2586%25e1%2580%25b8%25e1%2580%2595%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2599%25e1%2580%25ba%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%259c%25e1%2580%25ac-%25e1%2580%2597%25e1%2580%25ae%25e1%2580%25bc%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1-%2f6608077.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fgoldentriangledrug-myanmarillicitdrug-unodc-voaburmese-%25e1%2580%25b1%25e1%2580%259b%25e1%2582%258a%25e1%2582%2580%25e1%2580%2590%25e1%2580%25ad%25e1%2580%2582%25e1%2580%25b6%25e1%2580%25b1%25e1%2580%2592%25e1%2580%259e-%25e1%2580%2585%25e1%2580%25ad%25e1%2580%2590%25e1%2580%25b9%25e1%2582%2582%25e1%2580%2580%25e1%2580%25bc%25e1%2580%2599%25e1%2580%25b0%25e1%2580%25b8%25e1%2580%259a%25e1%2580%2585%25e1%2580%25b9%25e1%2580%25b1%25e1%2580%2586%25e1%2580%25b8%25e1%2580%2595%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2599%25e1%2580%25ba%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%259c%25e1%2580%25ac-%25e1%2580%2597%25e1%2580%25ae%25e1%2580%25bc%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1-%2f6608077.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fgoldentriangledrug-myanmarillicitdrug-unodc-voaburmese-%25e1%2580%25b1%25e1%2580%259b%25e1%2582%258a%25e1%2582%2580%25e1%2580%2590%25e1%2580%25ad%25e1%2580%2582%25e1%2580%25b6%25e1%2580%25b1%25e1%2580%2592%25e1%2580%259e-%25e1%2580%2585%25e1%2580%25ad%25e1%2580%2590%25e1%2580%25b9%25e1%2582%2582%25e1%2580%2580%25e1%2580%25bc%25e1%2580%2599%25e1%2580%25b0%25e1%2580%25b8%25e1%2580%259a%25e1%2580%2585%25e1%2580%25b9%25e1%2580%25b1%25e1%2580%2586%25e1%2580%25b8%25e1%2580%2595%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2599%25e1%2580%25ba%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%259c%25e1%2580%25ac-%25e1%2580%2597%25e1%2580%25ae%25e1%2580%25bc%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1-%2f6608077.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/goldentriangledrug-myanmarillicitdrug-unodc-voaburmese-%e1%80%b1%e1%80%9b%e1%82%8a%e1%82%80%e1%80%90%e1%80%ad%e1%80%82%e1%80%b6%e1%80%b1%e1%80%92%e1%80%9e-%e1%80%85%e1%80%ad%e1%80%90%e1%80%b9%e1%82%82%e1%80%80%e1%80%bc%e1%80%99%e1%80%b0%e1%80%b8%e1%80%9a%e1%80%85%e1%80%b9%e1%80%b1%e1%80%86%e1%80%b8%e1%80%95%e1%80%ad%e1%80%af%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8%e1%80%9c%e1%80%ac-%e1%80%97%e1%80%ae%e1%80%bc%e1%80%a1%e1%80%ad%e1%80%af%e1%80%b1%e1%80%a1-/6608077.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p><br />
[[Zawgyi/Unicode]]</p>
<p>ျမန္မာႏိုင္ငံနဲ႔ ဆက္စပ္ေနတဲ့ အေရွ႕ေတာင္အာရွေဒသမွာ စိတ္ႂကြေဆးထုတ္လုပ္မႈနဲ႔ကုန္သြယ္မႈဟာ ၿပီးခဲ့တဲ့ႏွစ္အတြင္း အျမင့္ဆုံးအထိ ေရာက္ခဲ့တယ္လို႔ ကုလ မူးယစ္ တိုက္ဖ်က္ေရးအစီရင္ခံစာမွာေဖာ္ျပပါတယ္။</p>
<p>ျမန္မာနယ္စပ္ ေ႐ႊႀတိဂံေဒသမွာ ကိုဗစ္ကပ္ရာဂါနဲ႔ ႏိုင္ငံေရးမတည္ၿငိမ္မႈကို အခြင့္ေကာင္းယူၿပီး မူးယစ္ဂိုဏ္းနဲ႔ လက္နက္ကိုင္တပ္ေတြက မႏွစ္၂၀၂၁ အတြင္း အခုလို တိုးခ်ဲ႕ ထုတ္လုပ္ျဖန႔္ျဖဴးခဲ့တာလို႔ ကုလသမဂၢ မူးယစ္ေဆးဝါးနဲ႔ရာဇဝတ္မႈတိုက္ ဖ်က္ေရးအဖြဲ႔ UNODC က အစီရင္ခံစာထုတ္ခဲ့တာပါ။</p>
<p>ရာဘ (ေခၚ) စိတ္ႂကြမူးယစ္ေဆး ေဒသတြင္း သုံးစြဲသူအေရအတြက္ဟာလည္း အလြန္အကြၽံ တက္သြားခဲ့တယ္လို႔ UNODC ရဲ႕ ဒီႏွစ္ ၂၀၂၂ ခုႏွစ္ အစီရင္ခံစာသစ္မွာ ေထာက္ျပထားပါတယ္။ ဖမ္းဆီးမိတဲ့ စိတ္ႂကြေဆးကလည္း သန္း တေထာင္ေက်ာ္ခဲ့ပါတယ္။ </p>
<p>UNODC ရဲ႕ “အေရွ႕နဲ႔အေရွ႕ေတာင္အာရွတခြင္ ဓာတုနည္းထုတ္မူးယစ္ေဆး ေနာက္ဆုံးအေျခအေနနဲ႔ ၂၀၂၂ ခုႏွစ္ စိန္ေခၚမူမ်ား” ေခါင္းစဥ္ပါ အစီရင္ခံစာအရ ေ႐ႊႀတိဂံေဒသအျပင္ဘက္မွာ ဒီစက္႐ုံေတြ က်ဆင္းသြားေပမယ့္ ထုတ္လုပ္မူက ဆက္ျမင့္မားေနတာလို႔ ေဖာ္ျပထားပါတယ္။ </p>
<p>စိတ္ႂကြေဆးျပားေတြဟာ Laos ႏိုင္ငံကတဆင့္ ထိုင္းနဲ႔ တျခားမဲေခါင္နဲ႔ အာရွ-ပစိဖိတ္ေဒသေတြကို ဆက္ပ်ံ႕သြားသလို မေလးရွားကတဆင့္လည္း အင္ဒိုနီးရွား၊ ဖိလစ္ပိုင္၊ ဂ်ပန္၊ ၾသစေၾတးလ်နဲ႔ နယူးဇီလန္တို႔ကို ႀကီးႀကီးမားမား ဆက္ပ်ံ႕သြားတယ္လို႔ အစီရင္ခံစာမွာ ေရးထားပါတယ္။<br />
ဒါေၾကာင့္လည္း ေဒသတြင္း အရင္းခံျပႆနာေတြကို နည္းလမ္းေျပာင္း မေျဖရွင္းႏိုင္ရင္ေတာ့ စိတ္ႂကြေဆးဝါးထုတ္လုပ္မႈနဲ႔ကုန္ကူးမႈေတြ ဆက္တိုးျဖစ္ေနၿပီး ဒါကို တားဆီးႏိုင္မွာမဟုတ္ဘူးလို႔ UNODC ရဲ႕ ေဒသဆိုင္ရာ ကိုယ္စားလွယ္ Jeremy Douglas က ေထာက္ျပထားပါတယ္ ခင္ဗ်ာ။ </p>
<p>#GoldenTriangleDrug #MyanmarIllicitDrug #UNODC #VOABurmese #ေရႊႀတိဂံေဒသ #စိတ္ႂကြမူးယစ္ေဆးပိုမ်ားလာ #ဗီြအိုေအ </p>
<p>=============<br />
[[Unicode]]</p>
<p>ရွှေတြိဂံဒေသ စိတ်ကြွဆေးထုတ်လုပ်မှုနဲ့ကုန်ကူးမှု အမြင့်ဆုံးဖြစ်လာ</p>
<p>မြန်မာနိုင်ငံနဲ့ ဆက်စပ်နေတဲ့ အရှေ့တောင်အာရှဒေသမှာ စိတ်ကြွဆေးထုတ်လုပ်မှုနဲ့ကုန်သွယ်မှုဟာ ပြီးခဲ့တဲ့နှစ်အတွင်း အမြင့်ဆုံးအထိ ရောက်ခဲ့တယ်လို့ ကုလ မူးယစ် တိုက်ဖျက်ရေးအစီရင်ခံစာမှာဖော်ပြပါတယ်။</p>
<p>မြန်မာနယ်စပ် ရွှေတြိဂံဒေသမှာ ကိုဗစ်ကပ်ရာဂါနဲ့ နိုင်ငံရေးမတည်ငြိမ်မှုကို အခွင့်ကောင်းယူပြီး မူးယစ်ဂိုဏ်းနဲ့ လက်နက်ကိုင်တပ်တွေက မနှစ်၂၀၂၁ အတွင်း အခုလို တိုးချဲ့ ထုတ်လုပ်ဖြန့်ဖြူးခဲ့တာလို့ ကုလသမဂ္ဂ မူးယစ်ဆေးဝါးနဲ့ရာဇဝတ်မှုတိုက် ဖျက်ရေးအဖွဲ့ UNODC က အစီရင်ခံစာထုတ်ခဲ့တာပါ။</p>
<p>ရာဘ (ခေါ်) စိတ်ကြွမူးယစ်ဆေး ဒေသတွင်း သုံးစွဲသူအရေအတွက်ဟာလည်း အလွန်အကျွံ တက်သွားခဲ့တယ်လို့ UNODC ရဲ့ ဒီနှစ် ၂၀၂၂ ခုနှစ် အစီရင်ခံစာသစ်မှာ ထောက်ပြထားပါတယ်။ ဖမ်းဆီးမိတဲ့ စိတ်ကြွဆေးကလည်း သန်း တထောင်ကျော်ခဲ့ပါတယ်။ </p>
<p>UNODC ရဲ့ “အရှေ့နဲ့အရှေ့တောင်အာရှတခွင် ဓာတုနည်းထုတ်မူးယစ်ဆေး နောက်ဆုံးအခြေအနေနဲ့ ၂၀၂၂ ခုနှစ် စိန်ခေါ်မူများ” ခေါင်းစဉ်ပါ အစီရင်ခံစာအရ ရွှေတြိဂံဒေသအပြင်ဘက်မှာ ဒီစက်ရုံတွေ ကျဆင်းသွားပေမယ့် ထုတ်လုပ်မူက ဆက်မြင့်မားနေတာလို့ ဖော်ပြထားပါတယ်။ </p>
<p>စိတ်ကြွဆေးပြားတွေဟာ Laos နိုင်ငံကတဆင့် ထိုင်းနဲ့ တခြားမဲခေါင်နဲ့ အာရှ-ပစိဖိတ်ဒေသတွေကို ဆက်ပျံ့သွားသလို မလေးရှားကတဆင့်လည်း အင်ဒိုနီးရှား၊ ဖိလစ်ပိုင်၊ ဂျပန်၊ သြစတြေးလျနဲ့ နယူးဇီလန်တို့ကို ကြီးကြီးမားမား ဆက်ပျံ့သွားတယ်လို့ အစီရင်ခံစာမှာ ရေးထားပါတယ်။<br />
ဒါကြောင့်လည်း ဒေသတွင်း အရင်းခံပြဿနာတွေကို နည်းလမ်းပြောင်း မဖြေရှင်းနိုင်ရင်တော့ စိတ်ကြွဆေးဝါးထုတ်လုပ်မှုနဲ့ကုန်ကူးမှုတွေ ဆက်တိုးဖြစ်နေပြီး ဒါကို တားဆီးနိုင်မှာမဟုတ်ဘူးလို့ UNODC ရဲ့ ဒေသဆိုင်ရာ ကိုယ်စားလှယ် Jeremy Douglas က ထောက်ပြထားပါတယ် ခင်ဗျာ။ </p>
<p>#GoldenTriangleDrug #MyanmarIllicitDrug #UNODC #VOABurmese #ရွှေတြိဂံဒေသ #စိတ်ကြွမူးယစ်ဆေးပိုများလာ #ဗွီအိုအေ </p>
<p>=============</p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="media-block">
<a href="/author/ဗီြအိုေအ-ျမန္မာဌာန/pyvp_" class="img-wrap img-wrap--xs img-wrap--float img-wrap--t-spac">
<div class="thumb thumb1_1 rounded">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png" alt="16x9 Image" class="avatar" />
</noscript>
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png" src="" />
</div>
</a>
<div class="c-author__content">
<h4 class="media-block__title media-block__title--author">
<a href="/author/ဗီြအိုေအ-ျမန္မာဌာန/pyvp_">ဗီြအိုေအ (ျမန္မာဌာန)</a>
</h4>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" href="/api/apyvp_e-rtpv" title="မွာယူရန္">
<span class="ico ico-rss"></span>
<span class="btn__text">မွာယူရန္</span>
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right flip"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6604023.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/ab29338f-2541-46c8-a2e5-f3c515b540b2_tv_w160_r1.jpg" alt="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း" />
</noscript>
<img data-src="https://gdb.voanews.com/ab29338f-2541-46c8-a2e5-f3c515b540b2_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/6604023.html">
<h4 class="media-block__title media-block__title--size-2" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း">
တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၁</span>
<a href="/a/6605788.html" title="“တရားမဝင္အုပ္ခ်ဳပ္ေရး” လို႔ ျပင္သစ္ သံုးႏႈန္းမႈ စစ္ေကာင္စီ ျပင္းျပင္းထန္ထန္တုံ႔ျပန္">
<h4 class="media-block__title media-block__title--size-4">
“တရားမဝင္အုပ္ခ်ဳပ္ေရး” လို႔ ျပင္သစ္ သံုးႏႈန္းမႈ စစ္ေကာင္စီ ျပင္းျပင္းထန္ထန္တုံ႔ျပန္
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၂</span>
<a href="/a/6602635.html" title="ေသဒဏ္ေပးမယ့္ စစ္ေကာင္စီဆုံးျဖတ္ခ်က္ ကုလအတြင္းေရးမွဴးခ်ဳပ္ေဝဖန္ ">
<h4 class="media-block__title media-block__title--size-4">
ေသဒဏ္ေပးမယ့္ စစ္ေကာင္စီဆုံးျဖတ္ခ်က္ ကုလအတြင္းေရးမွဴးခ်ဳပ္ေဝဖန္&#160;
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၃</span>
<a href="/a/6600156.html" title="ျမန္မာစစ္ေကာင္စီက်ဴးလြန္မႈ တူရကီအာဏာပိုင္တို႔စတင္စုံစမ္း (MAP)">
<h4 class="media-block__title media-block__title--size-4">
ျမန္မာစစ္ေကာင္စီက်ဴးလြန္မႈ တူရကီအာဏာပိုင္တို႔စတင္စုံစမ္း (MAP)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၄</span>
<a href="/a/thai-illegal-migrant-workers/6603422.html" title="ထိုင္းႏိုင္ငံသား သတ္ျဖတ္ခံရမႈနဲ႔ ဆက္ႏြယ္ၿပီး ဖမ္းဆီးခံရသူ ျမန္မာ ၃၀၀ နီးပါးရွိ ">
<h4 class="media-block__title media-block__title--size-4">
ထိုင္းႏိုင္ငံသား သတ္ျဖတ္ခံရမႈနဲ႔ ဆက္ႏြယ္ၿပီး ဖမ္းဆီးခံရသူ ျမန္မာ ၃၀၀ နီးပါးရွိ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၅</span>
<a href="/a/france-emmanuel-macron-vladimir-putin/6603568.html" title="႐ုရွားသမၼတ အရွက္ရေအာင္ မလုပ္ဖို႔ ျပင္သစ္သမၼတ တိုက္တြန္းခ်က္ ယူကရိန္းေ၀ဖန္ ">
<h4 class="media-block__title media-block__title--size-4">
႐ုရွားသမၼတ အရွက္ရေအာင္ မလုပ္ဖို႔ ျပင္သစ္သမၼတ တိုက္တြန္းခ်က္ ယူကရိန္းေ၀ဖန္&#160;
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၁</span>
<a href="/a/dohathan-sexual-abuses-in-prisons-in-myanmar/6603249.html" title="ျမန္မာအက်ဥ္းေထာင္အတြင္း ညႇင္းပမ္းႏွိပ္စက္မႈမ်ား">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ျမန္မာအက်ဥ္းေထာင္အတြင္း ညႇင္းပမ္းႏွိပ္စက္မႈမ်ား
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၂</span>
<a href="/a/6601417.html" title="၂၀၂၂ ခု ဇြန္လ (၃) ေသာၾကာေန႔ မနက္ခင္း VOA
">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
၂၀၂၂ ခု ဇြန္လ (၃) ေသာၾကာေန႔ မနက္ခင္း VOA
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၃</span>
<a href="/a/6604742.html" title="၂၀၂၂ ဇြန္လ(၆)ရက္ တနလၤာေန႔ မနက္ခင္း VOA
">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
၂၀၂၂ ဇြန္လ(၆)ရက္ တနလၤာေန႔ မနက္ခင္း VOA
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၄</span>
<a href="/a/6607818.html" title="ဗီြအိုေအ ျမန္မာနံနက္ခင္း ဇြန္ ၈၊၂၀၂၂
">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ဗီြအိုေအ ျမန္မာနံနက္ခင္း ဇြန္ ၈၊၂၀၂၂
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၅</span>
<a href="/a/6599853.html" title="ဗီြအိုေအ ျမန္မာနံနက္ခင္း ဇြန္ ၂၊ ၂၀၂၂။ ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ဗီြအိုေအ ျမန္မာနံနက္ခင္း ဇြန္ ၂၊ ၂၀၂၂။
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">စိတ္၀င္စားဖြယ္ ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/6607336.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ဖမ္းဆီးႏွိမ္နင္းမႈေတြေၾကာင့္ အိႏၵိယေရာက္ ႐ိုဟင္ဂ်ာေတြစိုးရိမ္">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09470000-0a00-0242-10c8-08da48748775_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/09470000-0a00-0242-10c8-08da48748775_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/6607336.html">
<h4 class="media-block__title media-block__title--size-4" title="ဖမ္းဆီးႏွိမ္နင္းမႈေတြေၾကာင့္ အိႏၵိယေရာက္ ႐ိုဟင္ဂ်ာေတြစိုးရိမ္">
ဖမ္းဆီးႏွိမ္နင္းမႈေတြေၾကာင့္ အိႏၵိယေရာက္ ႐ိုဟင္ဂ်ာေတြစိုးရိမ္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/thailand-allow-newly-arrived-rohingya-access-to-asylum/6607240.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="႐ိုဟင္ဂ်ာေတြကို ဒုကၡသည္အျဖစ္ စိစစ္ခြင့္ျပဳဖို႔ ထိုင္းအစိုးရကို HRW တိုက္တြန္း">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09470000-0a00-0242-2ce6-08da48b7cd2c_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/09470000-0a00-0242-2ce6-08da48b7cd2c_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/thailand-allow-newly-arrived-rohingya-access-to-asylum/6607240.html">
<h4 class="media-block__title media-block__title--size-4" title="႐ိုဟင္ဂ်ာေတြကို ဒုကၡသည္အျဖစ္ စိစစ္ခြင့္ျပဳဖို႔ ထိုင္းအစိုးရကို HRW တိုက္တြန္း">
႐ိုဟင္ဂ်ာေတြကို ဒုကၡသည္အျဖစ္ စိစစ္ခြင့္ျပဳဖို႔ ထိုင္းအစိုးရကို HRW တိုက္တြန္း
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/world-bank-warns-of-global-economic-slowdown-more-inflation/6607230.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="
စီးပြားေရးတိုးတက္မႈ ေႏွးေကြးၿပီး ေငြေၾကးေဖာင္းပြမယ့္ အႏၲရာယ္ ကမာၻ႔ဘဏ္သတိေပး ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09470000-0a00-0242-887a-08da489d09ea_w100_r1.jpg" alt="ႏွစ္ပတ္လည္ ေငြေၾကးေဖာင္းပြမႈ ၇၃ ဒသမ ၅ ရာခိုင္ႏႈန္းကို ေမလ အတြင္း ေရာက္ရွိလာတဲ႔ တူရကီ ႏိုင္ငံ အန္ကာရာက ေစ်းတခုမွာ အသီးအႏွံ ေရာင္းခ်သူ။ " />
</noscript>
<img data-src="https://gdb.voanews.com/09470000-0a00-0242-887a-08da489d09ea_w33_r1.jpg" src="" alt="ႏွစ္ပတ္လည္ ေငြေၾကးေဖာင္းပြမႈ ၇၃ ဒသမ ၅ ရာခိုင္ႏႈန္းကို ေမလ အတြင္း ေရာက္ရွိလာတဲ႔ တူရကီ ႏိုင္ငံ အန္ကာရာက ေစ်းတခုမွာ အသီးအႏွံ ေရာင္းခ်သူ။ " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/world-bank-warns-of-global-economic-slowdown-more-inflation/6607230.html">
<h4 class="media-block__title media-block__title--size-4" title="
စီးပြားေရးတိုးတက္မႈ ေႏွးေကြးၿပီး ေငြေၾကးေဖာင္းပြမယ့္ အႏၲရာယ္ ကမာၻ႔ဘဏ္သတိေပး ">
စီးပြားေရးတိုးတက္မႈ ေႏွးေကြးၿပီး ေငြေၾကးေဖာင္းပြမယ့္ အႏၲရာယ္ ကမာၻ႔ဘဏ္သတိေပး
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmarmigrants-myanmarlabor-voaburmese-%E1%80%BB%E1%80%99%E1%80%94%E1%80%B9%E1%80%99%E1%80%AC%E1%80%B1%E1%80%9B%E1%82%8A%E1%82%95%E1%80%B1%E1%80%BB%E1%80%95%E1%80%AC%E1%80%84%E1%80%B9%E1%80%B8%E1%80%A1%E1%80%9C%E1%80%AF%E1%80%95%E1%80%B9%E1%80%9E%E1%80%99%E1%80%AC%E1%80%B8-%E1%80%98%E1%82%90%E1%80%B0%E1%82%8F%E1%80%AD%E1%80%AF%E1%80%84%E1%80%B9%E1%80%B8%E1%80%94%E1%80%AC%E1%80%B8%E1%80%9C%E1%80%8A%E1%80%B9%E1%80%99%E1%82%88%E1%80%85%E1%80%AC%E1%80%81%E1%81%BD%E1%80%BC%E1%80%94%E1%80%B9%E1%80%9C%E1%82%8A%E1%80%AC-mou%E1%80%98%E1%82%90%E1%80%B0%E1%82%8F%E1%80%AD%E1%80%AF%E1%80%84%E1%80%B9%E1%80%B8-%E1%80%97%E1%80%AE%E1%80%BC%E1%80%A1%E1%80%AD%E1%80%AF%E1%80%B1%E1%80%A1/6606812.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="အာရွႏိုင္ငံတခ်ိဳ႕ ျမန္မာလုပ္သားေတြေခၚယူဖို႔ ကမ္းလွမ္း">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/031a0000-0aff-0242-0fe1-08da442f5313_w100_r1.jpg" alt=" ႏွစ္ႏိုင္ငံ MOU အရ ထိုင္းဘက္ကို တရားဝင္သြားမယ့္&#160;ျမန္မာအလုပ္သမားမ်ား။ (ယခင္မွတ္တမ္းဓာတ္ပံု)" />
</noscript>
<img data-src="https://gdb.voanews.com/031a0000-0aff-0242-0fe1-08da442f5313_w33_r1.jpg" src="" alt=" ႏွစ္ႏိုင္ငံ MOU အရ ထိုင္းဘက္ကို တရားဝင္သြားမယ့္&#160;ျမန္မာအလုပ္သမားမ်ား။ (ယခင္မွတ္တမ္းဓာတ္ပံု)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/myanmarmigrants-myanmarlabor-voaburmese-%E1%80%BB%E1%80%99%E1%80%94%E1%80%B9%E1%80%99%E1%80%AC%E1%80%B1%E1%80%9B%E1%82%8A%E1%82%95%E1%80%B1%E1%80%BB%E1%80%95%E1%80%AC%E1%80%84%E1%80%B9%E1%80%B8%E1%80%A1%E1%80%9C%E1%80%AF%E1%80%95%E1%80%B9%E1%80%9E%E1%80%99%E1%80%AC%E1%80%B8-%E1%80%98%E1%82%90%E1%80%B0%E1%82%8F%E1%80%AD%E1%80%AF%E1%80%84%E1%80%B9%E1%80%B8%E1%80%94%E1%80%AC%E1%80%B8%E1%80%9C%E1%80%8A%E1%80%B9%E1%80%99%E1%82%88%E1%80%85%E1%80%AC%E1%80%81%E1%81%BD%E1%80%BC%E1%80%94%E1%80%B9%E1%80%9C%E1%82%8A%E1%80%AC-mou%E1%80%98%E1%82%90%E1%80%B0%E1%82%8F%E1%80%AD%E1%80%AF%E1%80%84%E1%80%B9%E1%80%B8-%E1%80%97%E1%80%AE%E1%80%BC%E1%80%A1%E1%80%AD%E1%80%AF%E1%80%B1%E1%80%A1/6606812.html">
<h4 class="media-block__title media-block__title--size-4" title="အာရွႏိုင္ငံတခ်ိဳ႕ ျမန္မာလုပ္သားေတြေခၚယူဖို႔ ကမ္းလွမ္း">
အာရွႏိုင္ငံတခ်ိဳ႕ ျမန္မာလုပ္သားေတြေခၚယူဖို႔ ကမ္းလွမ္း
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmarthailand-myanmarbordergate-voaburmese-%E1%80%91%E1%80%AD%E1%80%AF%E1%80%84%E1%80%B9%E1%80%B8%E1%80%BB%E1%80%99%E1%80%94%E1%80%B9%E1%80%99%E1%80%AC%E1%80%94%E1%80%9A%E1%80%B9%E1%80%85%E1%80%95%E1%80%B9%E1%80%82%E1%80%AD%E1%80%90%E1%80%B9-%E1%80%B1%E1%80%80%E1%80%AC%E1%80%B7%E1%80%B1%E1%80%9E%E1%80%AC%E1%80%84%E1%80%B9%E1%80%B8%E1%80%9B%E1%80%B1%E1%80%94%E1%80%AC%E1%80%84%E1%80%B9%E1%80%B8%E1%80%9C%E1%80%99%E1%80%B9%E1%80%B8-%E1%80%BB%E1%80%99%E1%80%9D%E1%80%90%E1%80%AE%E1%80%99%E1%80%B2%E1%80%B1%E1%80%86%E1%80%AC%E1%80%80%E1%80%B9-%E1%80%97%E1%80%AE%E1%80%BC%E1%80%A1%E1%80%AD%E1%80%AF%E1%80%B1%E1%80%A1-/6606752.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ရေနာင္း-ေကာ့ေသာင္းနယ္စပ္ဂိတ္ ျပန္ဖြင့္">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/0f590000-0aff-0242-8a52-08da48923d91_cx0_cy47_cw0_w100_r1.png" alt="ထိုင္း-ျမန္မာနယ္စပ္ ယာယီနယ္စပ္ ျဖတ္သန္းခြင့္လက္မွတ္ Border Pass (ဓာတ္ပံု-မေဝ)" />
</noscript>
<img data-src="https://gdb.voanews.com/0f590000-0aff-0242-8a52-08da48923d91_cx0_cy47_cw0_w33_r1.png" src="" alt="ထိုင္း-ျမန္မာနယ္စပ္ ယာယီနယ္စပ္ ျဖတ္သန္းခြင့္လက္မွတ္ Border Pass (ဓာတ္ပံု-မေဝ)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/myanmarthailand-myanmarbordergate-voaburmese-%E1%80%91%E1%80%AD%E1%80%AF%E1%80%84%E1%80%B9%E1%80%B8%E1%80%BB%E1%80%99%E1%80%94%E1%80%B9%E1%80%99%E1%80%AC%E1%80%94%E1%80%9A%E1%80%B9%E1%80%85%E1%80%95%E1%80%B9%E1%80%82%E1%80%AD%E1%80%90%E1%80%B9-%E1%80%B1%E1%80%80%E1%80%AC%E1%80%B7%E1%80%B1%E1%80%9E%E1%80%AC%E1%80%84%E1%80%B9%E1%80%B8%E1%80%9B%E1%80%B1%E1%80%94%E1%80%AC%E1%80%84%E1%80%B9%E1%80%B8%E1%80%9C%E1%80%99%E1%80%B9%E1%80%B8-%E1%80%BB%E1%80%99%E1%80%9D%E1%80%90%E1%80%AE%E1%80%99%E1%80%B2%E1%80%B1%E1%80%86%E1%80%AC%E1%80%80%E1%80%B9-%E1%80%97%E1%80%AE%E1%80%BC%E1%80%A1%E1%80%AD%E1%80%AF%E1%80%B1%E1%80%A1-/6606752.html">
<h4 class="media-block__title media-block__title--size-4" title="ရေနာင္း-ေကာ့ေသာင္းနယ္စပ္ဂိတ္ ျပန္ဖြင့္">
ရေနာင္း-ေကာ့ေသာင္းနယ္စပ္ဂိတ္ ျပန္ဖြင့္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/koreas-ussouthkorea-voaburmese-%E1%80%80%E1%80%AD%E1%80%AF%E1%80%9B%E1%80%AE%E1%80%B8%E1%80%9A%E1%80%AC%E1%80%B8%E1%80%80%E1%81%BD%E1%80%BC%E1%80%94%E1%80%B9%E1%80%B8%E1%80%86%E1%80%BC%E1%80%9A%E1%80%B9-%E1%82%8F%E1%80%BA%E1%80%B4%E1%80%80%E1%80%9C%E1%80%AE%E1%80%9A%E1%80%AC%E1%80%B8%E1%80%9C%E1%80%80%E1%80%B9%E1%80%94%E1%80%80%E1%80%B9-%E1%80%97%E1%80%AE%E1%80%BC%E1%80%A1%E1%80%AD%E1%80%AF%E1%80%B1%E1%80%A1/6606707.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="တိုက္ေလယာဥ္ ၂၀ နဲ႔ ကန္-ေတာင္ကိုရီးယား ေလေၾကာင္းအင္အားျပ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/096e0000-0a00-0242-3d9e-08da486c300a_w100_r1.jpg" alt="ေတာင္ကိုရီးယားနဲ႔အေမရိကန္ေလတပ္တိ႔ အဂၤါေန႔ ပူးတြဲစစ္ေရးေလ့က်င့္မႈ။ (ဇြန္ ၇၊ ၂၀၂၂) &#160;&#160;" />
</noscript>
<img data-src="https://gdb.voanews.com/096e0000-0a00-0242-3d9e-08da486c300a_w33_r1.jpg" src="" alt="ေတာင္ကိုရီးယားနဲ႔အေမရိကန္ေလတပ္တိ႔ အဂၤါေန႔ ပူးတြဲစစ္ေရးေလ့က်င့္မႈ။ (ဇြန္ ၇၊ ၂၀၂၂) &#160;&#160;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/koreas-ussouthkorea-voaburmese-%E1%80%80%E1%80%AD%E1%80%AF%E1%80%9B%E1%80%AE%E1%80%B8%E1%80%9A%E1%80%AC%E1%80%B8%E1%80%80%E1%81%BD%E1%80%BC%E1%80%94%E1%80%B9%E1%80%B8%E1%80%86%E1%80%BC%E1%80%9A%E1%80%B9-%E1%82%8F%E1%80%BA%E1%80%B4%E1%80%80%E1%80%9C%E1%80%AE%E1%80%9A%E1%80%AC%E1%80%B8%E1%80%9C%E1%80%80%E1%80%B9%E1%80%94%E1%80%80%E1%80%B9-%E1%80%97%E1%80%AE%E1%80%BC%E1%80%A1%E1%80%AD%E1%80%AF%E1%80%B1%E1%80%A1/6606707.html">
<h4 class="media-block__title media-block__title--size-4" title="တိုက္ေလယာဥ္ ၂၀ နဲ႔ ကန္-ေတာင္ကိုရီးယား ေလေၾကာင္းအင္အားျပ">
တိုက္ေလယာဥ္ ၂၀ နဲ႔ ကန္-ေတာင္ကိုရီးယား ေလေၾကာင္းအင္အားျပ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/VOABurmese" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOABurmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/VOABurmese" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="ေပါ့ဒ္ကတ္စ္" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517" title="ျမန္မာ" >ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524" title="ႏုိင္ငံတကာ" >ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss" title="RSS" >RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast" title="ေပါ့ဒ္ကတ္စ္" >ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html" title="ေန႔စဥ္အီးေမးလ္သတင္းလႊာ" >ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519" title="တိုက္႐ိုက္ေလလိႈင္း" >တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093" title="ျပည္တြင္းသံုးသပ္ခ်က္" >ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526" title="သတင္းသံုးသပ္ခ်က္" >သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516" title="ဘေလာ္ဂါ" >ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521" title="ဒီမုိကေရစီေရးရာ" >ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522" title="စီးပြားေရး" >စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523" title="က်န္းမာေရး" >က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525" title="ျမန္မာျပည္မွေပးစာ" >ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528" title="သိပၸံနဲ႔နည္းပညာ" >သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531" title="အေမရိကန္ႏုိင္ငံေရး" >အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534" title="အမ်ဳိးသမီးက႑" >အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157" title="အားကစား" >အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512" title="အီဒီယံသင္ခန္းစာ-ေရဒီယို" >အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အီဒီယံသင္ခန္းစာ-ဗီြဒီယို" >အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ" >မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540" title="နံနက္ပိုင္း ၆း၀၀-၇း၀၀" >နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539" title="ညပိုင္း ၉း၀၀-၁၀း၀၀" >ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823" title="ေန႔စဥ္တီဗီြသတင္းလႊာ" >ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541" title="အပတ္စဥ္တီဗီြမဂၢဇင္း" >အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381" title="ျမန္မာ" >ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380" title="ႏိုင္ငံတကာ" >ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အေမရိကန္အီဒီယံသင္ခန္းစာ" >အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ" >မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ" >႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406" title="ေတြ႔ဆံုေမးျမန္းခန္း" >ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382" title="ကမာၻတလႊားခရီးသြား" >ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385" title="သက္တံေရာင္သတင္းလႊာ" >သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180" title="သိပၸံနဲ႔နည္းပညာ" >သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html" title="ဌာနမိတ္ဆက္" >ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html" title="မီတာလိႈင္းမ်ား" >မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအ မိုဘိုင္းလ္အက္ပ္မ်ား ေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/p/8030.html" title="VOA+" >VOA+</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/id1385522925" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple" target="_blank" rel="noopener">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android" target="_blank" rel="noopener">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html" title="အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္" >အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.usagm.gov/" title="USAGM" >USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Press Room" >Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/" title="လြတ္လပ္တဲ့ အာရွအသံ RFA" >လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf" title="ေဇာ္ဂ်ီေဖာင့္ ရယူရန္" >ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="VOA&#39;s Privacy Policy" target="_blank" rel="noopener">VOA&#39;s Privacy Policy</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/" title="VOA Student Union" >VOA Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility" target="_blank" rel="noopener">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=212" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6608077",
"apiType": "1",
"isEmbedded": "0",
"culture": "my-MM",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>