
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=0.1.0.0&amp;cb=182" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "182";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>စားအုန္းဆီတင္ပို႔မႈပိတ္ပင္ခ်က္ အင္ဒိုေတာင္သူေတြကန႔္ကြက္ဆႏၵျပ</title>
<meta name="title" content="စားအုန္းဆီတင္ပို႔မႈပိတ္ပင္ခ်က္ အင္ဒိုေတာင္သူေတြကန႔္ကြက္ဆႏၵျပ" />
<meta name="description" content="ျပည္တြင္းစားအုန္းဆီေစ်း ႐ူပီး ၁၈,၀၀၀ ကေန ၁၄,၀၀၀ အထိ ေစ်းမက်မခ်င္း ျပည္ပကိုဆီေရာင္းဖို႔ ပိတ္ပင္တဲ့ အစိုးရရဲ႕မူဝါဒကို စားအုန္းဆီစိုက္ ေတာင္သူေတြက ကန္႔ကြက္ဆႏၵျပေနၾကပါတယ္။" />
<meta name="keywords" content="ႏိုင္ငံတကာ, #IndonesiaPalmOil #IndonesiaProtest #VOABurmese #အင္ဒိုနီးရွားဆီအုန္းေတာင္သူ #စားအုန္းဆီ #ဆႏၵျပ #ဂ်ိ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/indonesiapalmoil-indonesiaprotest-voaburmese-အင္ဒိုနီးရွားဆီအုန္းေတာင္သူ-စားအုန္းဆီ-ဆႏၵျပ-ဂ်ိဳကိုဝီဒိုဒို-ဗြီအိုေအ/6576668.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6576668.ltr" />
<meta content="စားအုန္းဆီတင္ပို႔မႈပိတ္ပင္ခ်က္ အင္ဒိုေတာင္သူေတြကန႔္ကြက္ဆႏၵျပ" property="og:title" />
<meta content="ျပည္တြင္းစားအုန္းဆီေစ်း ႐ူပီး ၁၈,၀၀၀ ကေန ၁၄,၀၀၀ အထိ ေစ်းမက်မခ်င္း ျပည္ပကိုဆီေရာင္းဖို႔ ပိတ္ပင္တဲ့ အစိုးရရဲ႕မူဝါဒကို စားအုန္းဆီစိုက္ ေတာင္သူေတြက ကန္႔ကြက္ဆႏၵျပေနၾကပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/indonesiapalmoil-indonesiaprotest-voaburmese-အင္ဒိုနီးရွားဆီအုန္းေတာင္သူ-စားအုန္းဆီ-ဆႏၵျပ-ဂ်ိဳကိုဝီဒိုဒို-ဗြီအိုေအ/6576668.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/03180000-0aff-0242-ed2a-08da37fa124d_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ဗီြအိုေအ (ျမန္မာဌာန)" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/03180000-0aff-0242-ed2a-08da37fa124d_w1200_r1.jpg" name="twitter:image" />
<meta content="ျပည္တြင္းစားအုန္းဆီေစ်း ႐ူပီး ၁၈,၀၀၀ ကေန ၁၄,၀၀၀ အထိ ေစ်းမက်မခ်င္း ျပည္ပကိုဆီေရာင္းဖို႔ ပိတ္ပင္တဲ့ အစိုးရရဲ႕မူဝါဒကို စားအုန္းဆီစိုက္ ေတာင္သူေတြက ကန္႔ကြက္ဆႏၵျပေနၾကပါတယ္။" name="twitter:description" />
<link rel="amphtml" href="https://burmese.voanews.com/amp/indonesiapalmoil-indonesiaprotest-voaburmese-အင္ဒိုနီးရွားဆီအုန္းေတာင္သူ-စားအုန္းဆီ-ဆႏၵျပ-ဂ်ိဳကိုဝီဒိုဒို-ဗြီအိုေအ/6576668.html" />
<script type="application/ld+json">{"articleSection":"ႏိုင္ငံတကာ","headline":"စားအုန္းဆီတင္ပို႔မႈပိတ္ပင္ခ်က္ အင္ဒိုေတာင္သူေတြကန႔္ကြက္ဆႏၵျပ","inLanguage":"my-MM","keywords":"ႏိုင္ငံတကာ, #IndonesiaPalmOil #IndonesiaProtest #VOABurmese #အင္ဒိုနီးရွားဆီအုန္းေတာင္သူ #စားအုန္းဆီ #ဆႏၵျပ #ဂ်ိ","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"ဗီြအိုေအ (ျမန္မာဌာန)"},"datePublished":"2022-05-17","dateModified":"2022-05-17 11:58:26Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://burmese.voanews.com","sameAs":["https://facebook.com/VoA.Burmese.News","https://twitter.com/voaburmese/","https://www.youtube.com/user/voaclips","https://instagram.com/voaburmese"],"name":"စားအုန္းဆီတင္ပို႔မႈပိတ္ပင္ခ်က္ အင္ဒိုေတာင္သူေတြကန႔္ကြက္ဆႏၵျပ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://burmese.voanews.com/a/indonesiapalmoil-indonesiaprotest-voaburmese-အင္ဒိုနီးရွားဆီအုန္းေတာင္သူ-စားအုန္းဆီ-ဆႏၵျပ-ဂ်ိဳကိုဝီဒိုဒို-ဗြီအိုေအ/6576668.html","url":"https://burmese.voanews.com/a/indonesiapalmoil-indonesiaprotest-voaburmese-အင္ဒိုနီးရွားဆီအုန္းေတာင္သူ-စားအုန္းဆီ-ဆႏၵျပ-ဂ်ိဳကိုဝီဒိုဒို-ဗြီအိုေအ/6576668.html","description":"ျပည္တြင္းစားအုန္းဆီေစ်း ႐ူပီး ၁၈,၀၀၀ ကေန ၁၄,၀၀၀ အထိ ေစ်းမက်မခ်င္း ျပည္ပကိုဆီေရာင္းဖို႔ ပိတ္ပင္တဲ့ အစိုးရရဲ႕မူဝါဒကို စားအုန္းဆီစိုက္ ေတာင္သူေတြက ကန္႔ကြက္ဆႏၵျပေနၾကပါတယ္။","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/03180000-0aff-0242-ed2a-08da37fa124d_w1080_h608.jpg"},"name":"စားအုန္းဆီတင္ပို႔မႈပိတ္ပင္ခ်က္ အင္ဒိုေတာင္သူေတြကန႔္ကြက္ဆႏၵျပ"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=182"></script>
<script src="/Scripts/responsive/loader.b?v=4w2GThtRPz3a3wRVbShqCHneZX-SUTQ6zhyoGGQp3fA1&amp;av=0.1.0.0&amp;cb=182"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"စားအုန္းဆီတင္ပို႔မႈပိတ္ပင္ခ်က္ အင္ဒိုေတာင္သူေတြကန႔္ကြက္ဆႏၵျပ",page_type:"article",page_name:"စားအုန္းဆီတင္ပို႔မႈပိတ္ပင္ခ်က္ အင္ဒိုေတာင္သူေတြကန႔္ကြက္ဆႏၵျပ",short_headline:"စားအုန္းဆီတင္ပို႔မႈပိတ္ပ...",long_headline:"စားအုန္းဆီတင္ပို႔မႈပိတ္ပင္ခ်က္ အင္ဒိုေတာင္သူေတြကန႔္ကြက္ဆႏၵျပ",headline:"စားအုန္းဆီတင္ပို႔မႈပိတ္ပင္ခ်က္ အင္ဒိုေတာင္သူေတြကန႔္ကြက္ဆႏၵျပ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/indonesiapalmoil-indonesiaprotest-voaburmese-%e1%80%a1%e1%80%84%e1%80%b9%e1%80%92%e1%80%ad%e1%80%af%e1%80%94%e1%80%ae%e1%80%b8%e1%80%9b%e1%80%bd%e1%80%ac%e1%80%b8%e1%80%86%e1%80%ae%e1%80%a1%e1%80%af%e1%80%94%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%90%e1%80%ac%e1%80%84%e1%80%b9%e1%80%9e%e1%80%b0-%e1%80%85%e1%80%ac%e1%80%b8%e1%80%a1%e1%80%af%e1%80%94%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ae-%e1%80%86%e1%82%8f%e1%81%b5%e1%80%bb%e1%80%95-%e1%80%82%e1%80%ba%e1%80%ad%e1%80%b3%e1%80%80%e1%80%ad%e1%80%af%e1%80%9d%e1%80%ae%e1%80%92%e1%80%ad%e1%80%af%e1%80%92%e1%80%ad%e1%80%af-%e1%80%97%e1%80%bc%e1%80%ae%e1%80%a1%e1%80%ad%e1%80%af%e1%80%b1%e1%80%a1/6576668.html",domain:"burmese.voanews.com",pub_year:"2022",pub_month:"05",pub_day:"17",pub_hour:"11",pub_minute:"47",pub_weekday:"Tuesday",dateline:"",byline:"ဗီြအိုေအ (ျမန္မာဌာန), ",categories:"international",tags:"#indonesiapalmoil #indonesiaprotest #voaburmese #အင္ဒိုနီးရွားဆီအုန္းေတာင္သူ #စားအုန္းဆီ #ဆႏၵျပ #ဂ်ိ",slug:"indonesiapalmoil-indonesiaprotest-voaburmese-အင္ဒိုနီးရွားဆီအုန္းေတာင္သူ-စားအုန္းဆီ-ဆႏၵျပ-ဂ်ိဳကိုဝီဒိုဒို-ဗြီအိုေအ",section:"ႏိုင္ငံတကာ",english_section:"international",article_uid:"6576668"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/1271984934?pageName=voa%3abur%3ar%3aarticle%3a%e1%80%85%e1%80%ac%e1%80%b8%e1%80%a1%e1%80%af%e1%80%94%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ae%e1%80%90%e1%80%84%e1%80%b9%e1%80%95%e1%80%ad%e1%80%af%e1%82%94%e1%80%99%e1%82%88%e1%80%95%e1%80%ad%e1%80%90%e1%80%b9%e1%80%95%e1%80%84%e1%80%b9%e1%80%81%e1%80%ba%e1%80%80%e1%80%b9%20%e1%80%a1%e1%80%84%e1%80%b9%e1%80%92%e1%80%ad%e1%80%af%e1%80%b1%e1%80%90%e1%80%ac%e1%80%84%e1%80%b9%e1%80%9e%e1%80%b0%e1%80%b1%e1%80%90%e1%80%bc%e1%80%80%e1%80%94%e1%82%94%e1%80%b9%e1%80%80%e1%80%bc%e1%80%80%e1%80%b9%e1%80%86%e1%82%8f%e1%81%b5%e1%80%bb%e1%80%95&amp;c6=%e1%80%85%e1%80%ac%e1%80%b8%e1%80%a1%e1%80%af%e1%80%94%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ae%e1%80%90%e1%80%84%e1%80%b9%e1%80%95%e1%80%ad%e1%80%af%e1%82%94%e1%80%99%e1%82%88%e1%80%95%e1%80%ad%e1%80%90%e1%80%b9%e1%80%95%e1%80%84%e1%80%b9%e1%80%81%e1%80%ba%e1%80%80%e1%80%b9%20%e1%80%a1%e1%80%84%e1%80%b9%e1%80%92%e1%80%ad%e1%80%af%e1%80%b1%e1%80%90%e1%80%ac%e1%80%84%e1%80%b9%e1%80%9e%e1%80%b0%e1%80%b1%e1%80%90%e1%80%bc%e1%80%80%e1%80%94%e1%82%94%e1%80%b9%e1%80%80%e1%80%bc%e1%80%80%e1%80%b9%e1%80%86%e1%82%8f%e1%81%b5%e1%80%bb%e1%80%95&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%85%e1%80%ac%e1%80%b8%e1%80%a1%e1%80%af%e1%80%94%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ae%e1%80%90%e1%80%84%e1%80%b9%e1%80%95%e1%80%ad%e1%80%af%e1%82%94%e1%80%99%e1%82%88%e1%80%95%e1%80%ad%e1%80%90%e1%80%b9%e1%80%95%e1%80%84%e1%80%b9%e1%80%81%e1%80%ba%e1%80%80%e1%80%b9%20%e1%80%a1%e1%80%84%e1%80%b9%e1%80%92%e1%80%ad%e1%80%af%e1%80%b1%e1%80%90%e1%80%ac%e1%80%84%e1%80%b9%e1%80%9e%e1%80%b0%e1%80%b1%e1%80%90%e1%80%bc%e1%80%80%e1%80%94%e1%82%94%e1%80%b9%e1%80%80%e1%80%bc%e1%80%80%e1%80%b9%e1%80%86%e1%82%8f%e1%81%b5%e1%80%bb%e1%80%95&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=international&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6576668&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="site logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/" title="မူလစာမ်က္ႏွာ" >မူလစာမ်က္ႏွာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5990.html" title="ဗီြဒီယို" >ဗီြဒီယို</a>
</li>
<li class=" item">
<a class="handler" href="/p/5941.html" title="ျမန္မာ" >ျမန္မာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5942.html" title="ႏုိင္ငံတကာ" >ႏုိင္ငံတကာ</a>
</li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html" title="အေမရိကန္သံုးအီဒီယံ" >အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html" title="မေၾကးမံုရဲ႕ အဂၤလိပ္စာ" >မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html" title="ေရဒီယို" >ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html" title="တီီဗြီ" >တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5928.html" title="ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား" >ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5962.html" title="တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း" >တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">တိုက္႐ိုက္ထုတ္လႊင့္ခ်က္ၾကည့္ရန္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/video/30" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၅-၁၇-၂၀၂၂)">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/DBD31E7E-E719-4160-A429-E22FF3032303_w100_r1.png" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/DBD31E7E-E719-4160-A429-E22FF3032303_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >၁၉:၀၀ - ၁၉:၂၉</span>
<a href="/live/video/30">
<h4 class="media-block__title media-block__title--size-3" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၅-၁၇-၂၀၂၂)">
<span class="badge badge--live" >တိုက္႐ိုက္လႊင့္</span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၅-၁၇-၂၀၂၂)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >၂၁:၀၀ - ၂၁:၅၉</span>
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ ေရဒီယိုအစီအစဥ္
">
<span class="ico ico-video"></span>
ဗီြအိုေအ ေရဒီယိုအစီအစဥ္
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >၀၆:၀၀ - ၀၆:၅၉</span>
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ ျမန္မာနံနက္ခင္း
">
<span class="ico ico-video"></span>
ဗီြအိုေအ ျမန္မာနံနက္ခင္း
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >၁၉:၀၀ - ၁၉:၂၉</span>
<h4 class="media-block__title media-block__title--size-4" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6554389.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ဗြီအိုေအ နံနက္ခင္း ေရဒီယို အစီအစဥ္ ေမ ၁၇၊ ၂၀၂၂။
">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03180000-0aff-0242-c14a-08da359b0119_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/03180000-0aff-0242-c14a-08da359b0119_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6554389.html">
<h4 class="media-block__title media-block__title--size-3" title="ဗြီအိုေအ နံနက္ခင္း ေရဒီယို အစီအစဥ္ ေမ ၁၇၊ ၂၀၂၂။
">
ဗြီအိုေအ နံနက္ခင္း ေရဒီယို အစီအစဥ္ ေမ ၁၇၊ ၂၀၂၂။
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >၂၁:၀၀ - ၂၂:၀၀</span>
<h4 class="media-block__title media-block__title--size-4" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<span class="ico ico-audio"></span>
ညပိုင္း ၉း၀၀-၁၀း၀၀
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >၀၆:၀၀ - ၀၇:၀၀</span>
<h4 class="media-block__title media-block__title--size-4" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<span class="ico ico-audio"></span>
နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="အေသးစိတ္ ဖတ္႐ႈရန္">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6576668&amp;SiteId=409&amp;r=201788577&amp;it=0&amp;pd=20220517114749" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6576668" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6576668&amp;SiteId=409&amp;r=201788577&amp;it=0&amp;pd=20220517114749" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6576668" data-lt-siteId="409" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2524">ႏိုင္ငံတကာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
စားအုန္းဆီတင္ပို႔မႈပိတ္ပင္ခ်က္ အင္ဒိုေတာင္သူေတြကန႔္ကြက္ဆႏၵျပ
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-05-17T18:17:49+06:30">
၁၇ ေမ၊ ၂၀၂၂
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/ဗီြအိုေအ-ျမန္မာဌာန/pyvp_" title="ဗီြအိုေအ (ျမန္မာဌာန)">ဗီြအိုေအ (ျမန္မာဌာန)</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/03180000-0aff-0242-ed2a-08da37fa124d_w250_r1_s.jpg" itemprop="url" alt="အင္ဒိုနီးရွား စားအုန္းဆီေတာင္သူေတြက အစိုးရရဲ႕ စားအုန္းဆီျပည္ပပို႔တဲ့မူဝါဒကို ကန္႔ကြက္ဆႏၵျပေနၾကစဥ္။ (ေမ ၁၇၊ ၂၀၂၂)&#160;
MARIANA / AFP" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">အင္ဒိုနီးရွား စားအုန္းဆီေတာင္သူေတြက အစိုးရရဲ႕ စားအုန္းဆီျပည္ပပို႔တဲ့မူဝါဒကို ကန္႔ကြက္ဆႏၵျပေနၾကစဥ္။ (ေမ ၁၇၊ ၂၀၂၂)&#160;
MARIANA / AFP</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2findonesiapalmoil-indonesiaprotest-voaburmese-%25e1%2580%25a1%25e1%2580%2584%25e1%2580%25b9%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2594%25e1%2580%25ae%25e1%2580%25b8%25e1%2580%259b%25e1%2580%25bd%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%2586%25e1%2580%25ae%25e1%2580%25a1%25e1%2580%25af%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%25b1%25e1%2580%2590%25e1%2580%25ac%25e1%2580%2584%25e1%2580%25b9%25e1%2580%259e%25e1%2580%25b0-%25e1%2580%2585%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%25a1%25e1%2580%25af%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%2586%25e1%2580%25ae-%25e1%2580%2586%25e1%2582%258f%25e1%2581%25b5%25e1%2580%25bb%25e1%2580%2595-%25e1%2580%2582%25e1%2580%25ba%25e1%2580%25ad%25e1%2580%25b3%25e1%2580%2580%25e1%2580%25ad%25e1%2580%25af%25e1%2580%259d%25e1%2580%25ae%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af-%25e1%2580%2597%25e1%2580%25bc%25e1%2580%25ae%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1%2f6576668.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2findonesiapalmoil-indonesiaprotest-voaburmese-%25e1%2580%25a1%25e1%2580%2584%25e1%2580%25b9%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2594%25e1%2580%25ae%25e1%2580%25b8%25e1%2580%259b%25e1%2580%25bd%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%2586%25e1%2580%25ae%25e1%2580%25a1%25e1%2580%25af%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%25b1%25e1%2580%2590%25e1%2580%25ac%25e1%2580%2584%25e1%2580%25b9%25e1%2580%259e%25e1%2580%25b0-%25e1%2580%2585%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%25a1%25e1%2580%25af%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%2586%25e1%2580%25ae-%25e1%2580%2586%25e1%2582%258f%25e1%2581%25b5%25e1%2580%25bb%25e1%2580%2595-%25e1%2580%2582%25e1%2580%25ba%25e1%2580%25ad%25e1%2580%25b3%25e1%2580%2580%25e1%2580%25ad%25e1%2580%25af%25e1%2580%259d%25e1%2580%25ae%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af-%25e1%2580%2597%25e1%2580%25bc%25e1%2580%25ae%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1%2f6576668.html&amp;text=%e1%80%85%e1%80%ac%e1%80%b8%e1%80%a1%e1%80%af%e1%80%94%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ae%e1%80%90%e1%80%84%e1%80%b9%e1%80%95%e1%80%ad%e1%80%af%e1%82%94%e1%80%99%e1%82%88%e1%80%95%e1%80%ad%e1%80%90%e1%80%b9%e1%80%95%e1%80%84%e1%80%b9%e1%80%81%e1%80%ba%e1%80%80%e1%80%b9+%e1%80%a1%e1%80%84%e1%80%b9%e1%80%92%e1%80%ad%e1%80%af%e1%80%b1%e1%80%90%e1%80%ac%e1%80%84%e1%80%b9%e1%80%9e%e1%80%b0%e1%80%b1%e1%80%90%e1%80%bc%e1%80%80%e1%80%94%e1%82%94%e1%80%b9%e1%80%80%e1%80%bc%e1%80%80%e1%80%b9%e1%80%86%e1%82%8f%e1%81%b5%e1%80%bb%e1%80%95"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2findonesiapalmoil-indonesiaprotest-voaburmese-%25e1%2580%25a1%25e1%2580%2584%25e1%2580%25b9%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2594%25e1%2580%25ae%25e1%2580%25b8%25e1%2580%259b%25e1%2580%25bd%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%2586%25e1%2580%25ae%25e1%2580%25a1%25e1%2580%25af%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%25b1%25e1%2580%2590%25e1%2580%25ac%25e1%2580%2584%25e1%2580%25b9%25e1%2580%259e%25e1%2580%25b0-%25e1%2580%2585%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%25a1%25e1%2580%25af%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%2586%25e1%2580%25ae-%25e1%2580%2586%25e1%2582%258f%25e1%2581%25b5%25e1%2580%25bb%25e1%2580%2595-%25e1%2580%2582%25e1%2580%25ba%25e1%2580%25ad%25e1%2580%25b3%25e1%2580%2580%25e1%2580%25ad%25e1%2580%25af%25e1%2580%259d%25e1%2580%25ae%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af-%25e1%2580%2597%25e1%2580%25bc%25e1%2580%25ae%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1%2f6576668.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2findonesiapalmoil-indonesiaprotest-voaburmese-%25e1%2580%25a1%25e1%2580%2584%25e1%2580%25b9%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2594%25e1%2580%25ae%25e1%2580%25b8%25e1%2580%259b%25e1%2580%25bd%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%2586%25e1%2580%25ae%25e1%2580%25a1%25e1%2580%25af%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%25b1%25e1%2580%2590%25e1%2580%25ac%25e1%2580%2584%25e1%2580%25b9%25e1%2580%259e%25e1%2580%25b0-%25e1%2580%2585%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%25a1%25e1%2580%25af%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%2586%25e1%2580%25ae-%25e1%2580%2586%25e1%2582%258f%25e1%2581%25b5%25e1%2580%25bb%25e1%2580%2595-%25e1%2580%2582%25e1%2580%25ba%25e1%2580%25ad%25e1%2580%25b3%25e1%2580%2580%25e1%2580%25ad%25e1%2580%25af%25e1%2580%259d%25e1%2580%25ae%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af-%25e1%2580%2597%25e1%2580%25bc%25e1%2580%25ae%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1%2f6576668.html&amp;subject=စားအုန္းဆီတင္ပို႔မႈပိတ္ပင္ခ်က္ အင္ဒိုေတာင္သူေတြကန႔္ကြက္ဆႏၵျပ"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2findonesiapalmoil-indonesiaprotest-voaburmese-%25e1%2580%25a1%25e1%2580%2584%25e1%2580%25b9%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2594%25e1%2580%25ae%25e1%2580%25b8%25e1%2580%259b%25e1%2580%25bd%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%2586%25e1%2580%25ae%25e1%2580%25a1%25e1%2580%25af%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%25b1%25e1%2580%2590%25e1%2580%25ac%25e1%2580%2584%25e1%2580%25b9%25e1%2580%259e%25e1%2580%25b0-%25e1%2580%2585%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%25a1%25e1%2580%25af%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%2586%25e1%2580%25ae-%25e1%2580%2586%25e1%2582%258f%25e1%2581%25b5%25e1%2580%25bb%25e1%2580%2595-%25e1%2580%2582%25e1%2580%25ba%25e1%2580%25ad%25e1%2580%25b3%25e1%2580%2580%25e1%2580%25ad%25e1%2580%25af%25e1%2580%259d%25e1%2580%25ae%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af-%25e1%2580%2597%25e1%2580%25bc%25e1%2580%25ae%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1%2f6576668.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2findonesiapalmoil-indonesiaprotest-voaburmese-%25e1%2580%25a1%25e1%2580%2584%25e1%2580%25b9%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2594%25e1%2580%25ae%25e1%2580%25b8%25e1%2580%259b%25e1%2580%25bd%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%2586%25e1%2580%25ae%25e1%2580%25a1%25e1%2580%25af%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%25b1%25e1%2580%2590%25e1%2580%25ac%25e1%2580%2584%25e1%2580%25b9%25e1%2580%259e%25e1%2580%25b0-%25e1%2580%2585%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%25a1%25e1%2580%25af%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%2586%25e1%2580%25ae-%25e1%2580%2586%25e1%2582%258f%25e1%2581%25b5%25e1%2580%25bb%25e1%2580%2595-%25e1%2580%2582%25e1%2580%25ba%25e1%2580%25ad%25e1%2580%25b3%25e1%2580%2580%25e1%2580%25ad%25e1%2580%25af%25e1%2580%259d%25e1%2580%25ae%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af-%25e1%2580%2597%25e1%2580%25bc%25e1%2580%25ae%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1%2f6576668.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2findonesiapalmoil-indonesiaprotest-voaburmese-%25e1%2580%25a1%25e1%2580%2584%25e1%2580%25b9%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2594%25e1%2580%25ae%25e1%2580%25b8%25e1%2580%259b%25e1%2580%25bd%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%2586%25e1%2580%25ae%25e1%2580%25a1%25e1%2580%25af%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%25b1%25e1%2580%2590%25e1%2580%25ac%25e1%2580%2584%25e1%2580%25b9%25e1%2580%259e%25e1%2580%25b0-%25e1%2580%2585%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%25a1%25e1%2580%25af%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%2586%25e1%2580%25ae-%25e1%2580%2586%25e1%2582%258f%25e1%2581%25b5%25e1%2580%25bb%25e1%2580%2595-%25e1%2580%2582%25e1%2580%25ba%25e1%2580%25ad%25e1%2580%25b3%25e1%2580%2580%25e1%2580%25ad%25e1%2580%25af%25e1%2580%259d%25e1%2580%25ae%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af-%25e1%2580%2597%25e1%2580%25bc%25e1%2580%25ae%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1%2f6576668.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/indonesiapalmoil-indonesiaprotest-voaburmese-%e1%80%a1%e1%80%84%e1%80%b9%e1%80%92%e1%80%ad%e1%80%af%e1%80%94%e1%80%ae%e1%80%b8%e1%80%9b%e1%80%bd%e1%80%ac%e1%80%b8%e1%80%86%e1%80%ae%e1%80%a1%e1%80%af%e1%80%94%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%90%e1%80%ac%e1%80%84%e1%80%b9%e1%80%9e%e1%80%b0-%e1%80%85%e1%80%ac%e1%80%b8%e1%80%a1%e1%80%af%e1%80%94%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ae-%e1%80%86%e1%82%8f%e1%81%b5%e1%80%bb%e1%80%95-%e1%80%82%e1%80%ba%e1%80%ad%e1%80%b3%e1%80%80%e1%80%ad%e1%80%af%e1%80%9d%e1%80%ae%e1%80%92%e1%80%ad%e1%80%af%e1%80%92%e1%80%ad%e1%80%af-%e1%80%97%e1%80%bc%e1%80%ae%e1%80%a1%e1%80%ad%e1%80%af%e1%80%b1%e1%80%a1/6576668.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
စားအုန္းဆီတင္ပို႔မႈပိတ္ပင္ခ်က္ အင္ဒိုေတာင္သူေတြကန႔္ကြက္ဆႏၵျပ
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2findonesiapalmoil-indonesiaprotest-voaburmese-%25e1%2580%25a1%25e1%2580%2584%25e1%2580%25b9%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2594%25e1%2580%25ae%25e1%2580%25b8%25e1%2580%259b%25e1%2580%25bd%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%2586%25e1%2580%25ae%25e1%2580%25a1%25e1%2580%25af%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%25b1%25e1%2580%2590%25e1%2580%25ac%25e1%2580%2584%25e1%2580%25b9%25e1%2580%259e%25e1%2580%25b0-%25e1%2580%2585%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%25a1%25e1%2580%25af%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%2586%25e1%2580%25ae-%25e1%2580%2586%25e1%2582%258f%25e1%2581%25b5%25e1%2580%25bb%25e1%2580%2595-%25e1%2580%2582%25e1%2580%25ba%25e1%2580%25ad%25e1%2580%25b3%25e1%2580%2580%25e1%2580%25ad%25e1%2580%25af%25e1%2580%259d%25e1%2580%25ae%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af-%25e1%2580%2597%25e1%2580%25bc%25e1%2580%25ae%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1%2f6576668.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2findonesiapalmoil-indonesiaprotest-voaburmese-%25e1%2580%25a1%25e1%2580%2584%25e1%2580%25b9%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2594%25e1%2580%25ae%25e1%2580%25b8%25e1%2580%259b%25e1%2580%25bd%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%2586%25e1%2580%25ae%25e1%2580%25a1%25e1%2580%25af%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%25b1%25e1%2580%2590%25e1%2580%25ac%25e1%2580%2584%25e1%2580%25b9%25e1%2580%259e%25e1%2580%25b0-%25e1%2580%2585%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%25a1%25e1%2580%25af%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%2586%25e1%2580%25ae-%25e1%2580%2586%25e1%2582%258f%25e1%2581%25b5%25e1%2580%25bb%25e1%2580%2595-%25e1%2580%2582%25e1%2580%25ba%25e1%2580%25ad%25e1%2580%25b3%25e1%2580%2580%25e1%2580%25ad%25e1%2580%25af%25e1%2580%259d%25e1%2580%25ae%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af-%25e1%2580%2597%25e1%2580%25bc%25e1%2580%25ae%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1%2f6576668.html&amp;text=%e1%80%85%e1%80%ac%e1%80%b8%e1%80%a1%e1%80%af%e1%80%94%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ae%e1%80%90%e1%80%84%e1%80%b9%e1%80%95%e1%80%ad%e1%80%af%e1%82%94%e1%80%99%e1%82%88%e1%80%95%e1%80%ad%e1%80%90%e1%80%b9%e1%80%95%e1%80%84%e1%80%b9%e1%80%81%e1%80%ba%e1%80%80%e1%80%b9+%e1%80%a1%e1%80%84%e1%80%b9%e1%80%92%e1%80%ad%e1%80%af%e1%80%b1%e1%80%90%e1%80%ac%e1%80%84%e1%80%b9%e1%80%9e%e1%80%b0%e1%80%b1%e1%80%90%e1%80%bc%e1%80%80%e1%80%94%e1%82%94%e1%80%b9%e1%80%80%e1%80%bc%e1%80%80%e1%80%b9%e1%80%86%e1%82%8f%e1%81%b5%e1%80%bb%e1%80%95"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2findonesiapalmoil-indonesiaprotest-voaburmese-%25e1%2580%25a1%25e1%2580%2584%25e1%2580%25b9%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2594%25e1%2580%25ae%25e1%2580%25b8%25e1%2580%259b%25e1%2580%25bd%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%2586%25e1%2580%25ae%25e1%2580%25a1%25e1%2580%25af%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%25b1%25e1%2580%2590%25e1%2580%25ac%25e1%2580%2584%25e1%2580%25b9%25e1%2580%259e%25e1%2580%25b0-%25e1%2580%2585%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%25a1%25e1%2580%25af%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%2586%25e1%2580%25ae-%25e1%2580%2586%25e1%2582%258f%25e1%2581%25b5%25e1%2580%25bb%25e1%2580%2595-%25e1%2580%2582%25e1%2580%25ba%25e1%2580%25ad%25e1%2580%25b3%25e1%2580%2580%25e1%2580%25ad%25e1%2580%25af%25e1%2580%259d%25e1%2580%25ae%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af-%25e1%2580%2597%25e1%2580%25bc%25e1%2580%25ae%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1%2f6576668.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2findonesiapalmoil-indonesiaprotest-voaburmese-%25e1%2580%25a1%25e1%2580%2584%25e1%2580%25b9%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2594%25e1%2580%25ae%25e1%2580%25b8%25e1%2580%259b%25e1%2580%25bd%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%2586%25e1%2580%25ae%25e1%2580%25a1%25e1%2580%25af%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%25b1%25e1%2580%2590%25e1%2580%25ac%25e1%2580%2584%25e1%2580%25b9%25e1%2580%259e%25e1%2580%25b0-%25e1%2580%2585%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%25a1%25e1%2580%25af%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%2586%25e1%2580%25ae-%25e1%2580%2586%25e1%2582%258f%25e1%2581%25b5%25e1%2580%25bb%25e1%2580%2595-%25e1%2580%2582%25e1%2580%25ba%25e1%2580%25ad%25e1%2580%25b3%25e1%2580%2580%25e1%2580%25ad%25e1%2580%25af%25e1%2580%259d%25e1%2580%25ae%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af-%25e1%2580%2597%25e1%2580%25bc%25e1%2580%25ae%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1%2f6576668.html&amp;subject=စားအုန္းဆီတင္ပို႔မႈပိတ္ပင္ခ်က္ အင္ဒိုေတာင္သူေတြကန႔္ကြက္ဆႏၵျပ"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2findonesiapalmoil-indonesiaprotest-voaburmese-%25e1%2580%25a1%25e1%2580%2584%25e1%2580%25b9%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2594%25e1%2580%25ae%25e1%2580%25b8%25e1%2580%259b%25e1%2580%25bd%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%2586%25e1%2580%25ae%25e1%2580%25a1%25e1%2580%25af%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%25b1%25e1%2580%2590%25e1%2580%25ac%25e1%2580%2584%25e1%2580%25b9%25e1%2580%259e%25e1%2580%25b0-%25e1%2580%2585%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%25a1%25e1%2580%25af%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%2586%25e1%2580%25ae-%25e1%2580%2586%25e1%2582%258f%25e1%2581%25b5%25e1%2580%25bb%25e1%2580%2595-%25e1%2580%2582%25e1%2580%25ba%25e1%2580%25ad%25e1%2580%25b3%25e1%2580%2580%25e1%2580%25ad%25e1%2580%25af%25e1%2580%259d%25e1%2580%25ae%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af-%25e1%2580%2597%25e1%2580%25bc%25e1%2580%25ae%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1%2f6576668.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2findonesiapalmoil-indonesiaprotest-voaburmese-%25e1%2580%25a1%25e1%2580%2584%25e1%2580%25b9%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2594%25e1%2580%25ae%25e1%2580%25b8%25e1%2580%259b%25e1%2580%25bd%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%2586%25e1%2580%25ae%25e1%2580%25a1%25e1%2580%25af%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%25b1%25e1%2580%2590%25e1%2580%25ac%25e1%2580%2584%25e1%2580%25b9%25e1%2580%259e%25e1%2580%25b0-%25e1%2580%2585%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%25a1%25e1%2580%25af%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%2586%25e1%2580%25ae-%25e1%2580%2586%25e1%2582%258f%25e1%2581%25b5%25e1%2580%25bb%25e1%2580%2595-%25e1%2580%2582%25e1%2580%25ba%25e1%2580%25ad%25e1%2580%25b3%25e1%2580%2580%25e1%2580%25ad%25e1%2580%25af%25e1%2580%259d%25e1%2580%25ae%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af-%25e1%2580%2597%25e1%2580%25bc%25e1%2580%25ae%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1%2f6576668.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2findonesiapalmoil-indonesiaprotest-voaburmese-%25e1%2580%25a1%25e1%2580%2584%25e1%2580%25b9%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2594%25e1%2580%25ae%25e1%2580%25b8%25e1%2580%259b%25e1%2580%25bd%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%2586%25e1%2580%25ae%25e1%2580%25a1%25e1%2580%25af%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%25b1%25e1%2580%2590%25e1%2580%25ac%25e1%2580%2584%25e1%2580%25b9%25e1%2580%259e%25e1%2580%25b0-%25e1%2580%2585%25e1%2580%25ac%25e1%2580%25b8%25e1%2580%25a1%25e1%2580%25af%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%2586%25e1%2580%25ae-%25e1%2580%2586%25e1%2582%258f%25e1%2581%25b5%25e1%2580%25bb%25e1%2580%2595-%25e1%2580%2582%25e1%2580%25ba%25e1%2580%25ad%25e1%2580%25b3%25e1%2580%2580%25e1%2580%25ad%25e1%2580%25af%25e1%2580%259d%25e1%2580%25ae%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2592%25e1%2580%25ad%25e1%2580%25af-%25e1%2580%2597%25e1%2580%25bc%25e1%2580%25ae%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1%2f6576668.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/indonesiapalmoil-indonesiaprotest-voaburmese-%e1%80%a1%e1%80%84%e1%80%b9%e1%80%92%e1%80%ad%e1%80%af%e1%80%94%e1%80%ae%e1%80%b8%e1%80%9b%e1%80%bd%e1%80%ac%e1%80%b8%e1%80%86%e1%80%ae%e1%80%a1%e1%80%af%e1%80%94%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%90%e1%80%ac%e1%80%84%e1%80%b9%e1%80%9e%e1%80%b0-%e1%80%85%e1%80%ac%e1%80%b8%e1%80%a1%e1%80%af%e1%80%94%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ae-%e1%80%86%e1%82%8f%e1%81%b5%e1%80%bb%e1%80%95-%e1%80%82%e1%80%ba%e1%80%ad%e1%80%b3%e1%80%80%e1%80%ad%e1%80%af%e1%80%9d%e1%80%ae%e1%80%92%e1%80%ad%e1%80%af%e1%80%92%e1%80%ad%e1%80%af-%e1%80%97%e1%80%bc%e1%80%ae%e1%80%a1%e1%80%ad%e1%80%af%e1%80%b1%e1%80%a1/6576668.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>[[Zawgyi/Unicode]]</p>
<p>စားအုန္းဆီတင္ပို႔မႈ ပိတ္ပင္ထားတာကို ဖ်က္သိမ္းဖို႔ေတာင္းဆိုတဲ့ ဆႏၵျပပြဲေတြကို အင္ဒိုနီးရွားေတာင္သူေတြက ၿမိဳ႕ေတာ္ဂ်ာကာတာနဲ႔ တျခား ၿမိဳ႕အႏွံ႔အျပားမွာ ဆင္ႏႊဲေနၾကပါတယ္။</p>
<p>စီးပြါးေရးရာေပါင္းစပ္ညႇိႏႈိင္းေရး ဝန္ႀကီးဌာန႐ုံးေရွ႕မွာ ေတာင္သူေတြက စု႐ုံး ဆႏၵျပေနၾကတာျဖစ္ပါတယ္။ စားအုန္းဆီထုတ္တဲ့ ဆီအုန္းသီးေတြ အျပည့္တင္ထားတဲ့ ထရပ္ကားတစီးလည္း ဆႏၵျပပြဲမွာပါဝင္ပါတယ္။ ေဒသဆိုင္ရာ အာဏာပိုင္ေတြက သတ္မွတ္ထားတဲ့ ဆီအုန္းသီးေဈးႏႈန္း ရဲ႕ ၇၀ ရာႏႈန္းအထိ ေဈးက က်သြားပါတယ္။ စားအုန္းဆီစက္ေတြရဲ႕ ခန႔္မွန္းစက္ ၂၅ ရာႏႈန္းက ကုန္ၾကမ္း အဝယ္ရပ္လိုက္ၾကပါတယ္။ စဒီလို ေဈးက်ေနတာနဲ႔ ေတာင္သူေတြက စိုက္ဖို႔ေတာင္ တုံ႔ေႏွးေနၾကတယ္လို႔ ဆႏၵျပေနတဲ့ အာေခ်းေဒသက ေတာင္သူ Yuslan Thamrin က ေျပာပါတယ္။</p>
<p>အင္ဒိုနီးရွားဟာ ကမာၻမွာ စားအုန္းဆီတင္ပို႔တာ အႀကီးမားဆုံးႏိုင္ငံ ျဖစ္ပါတယ္။ ခုလို ပိတ္ပင္လိုက္တဲ့အတြက္ ဒုတိယအႀကီးမားဆုံးတင္ပို႔တဲ့ မေလးရွားႏိုင္ငံက ေဈးကြက္လိုအပ္ခ်က္ကို ဝင္ယူဖို႔ ႀကိဳးစားေနပါတယ္။ အင္ဒိုနီးရွား ေတာင္သူေတြ ခံစားေနရတဲ့အခ်ိန္မွာ မေလးရွားေတာင္သူေတြ ၿပဳံးေနၾကၿပီ ဆိုတဲ့ စာတမ္းပါ ကဒ္ျပားေတြကို ဆႏၵျပသူေတြက ကိုင္ထားၾကပါတယ္။</p>
<p>ျပည္တြင္း စားသုံးဆီေဈးေတြတက္လာခဲ့တဲ့အတြက္ စားအုန္းဆီတင္ပို႔မႈကို အစိုးရက ပိတ္ပင္ခဲ့တာပါ။</p>
<p>မႏွစ္ ဇူလိုင္လက စားအုန္းဆီေစ်း တလီတာ ၁၃,၃၀၀ ႐ူပီး ေဈးကေန ဒီႏွစ္ မတ္လမွာ ၁၈,၀၀၀ ေဈးအထိ ၁၃၅ ရာႏႈန္း တက္ခဲ့တာ ျဖစ္ပါတယ္။ စားအုန္းဆီ ေဈး ၁၄,၀၀၀ ႐ူပီး က်သြားတဲ့အထိ စားအုန္းဆီတင္ပို႔တာကို ဆက္လက္ ပိတ္ပင္ထားမယ္လို႔ စီးပြါးေရးရာဝန္ႀကီး Airlangga Hartarto က ေျပာပါတယ္။</p>
<p>Indikator PolitikIndonesia ရဲ႕ သေဘာထား စစ္တမ္းအရ သမၼတ Joko Widodo အေပၚ ေမလမွာ ေထာက္ခံတဲ့ ရာႏႈန္း က ၅၈.၁ ရာႏႈန္း အထိ က်သြားပါတယ္။ ၂၀၁၅ ဒီဇင္ဘာလကတည္းက ဆိုရင္ အနိမ့္ဆုံး ေထာက္ခံမႈ ျဖစ္ပါတယ္။</p>
<p>#IndonesiaPalmOil #IndonesiaProtest #VOABurmese #အင္ဒိုနီးရွားဆီအုန္းေတာင္သူ #စားအုန္းဆီ #ဆႏၵျပ #ဂ်ိဳကိုဝီဒိုဒို #ဗြီအိုေအ</p>
<p>===============</p>
<p>[[Unicode]]</p>
<p>စားအုန်းဆီတင်ပို့မှုပိတ်ပင်ချက် အင်ဒိုတောင်သူတွေကန့်ကွက်ဆန္ဒပြ</p>
<p>စားအုန်းဆီတင်ပို့မှု ပိတ်ပင်ထားတာကို ဖျက်သိမ်းဖို့တောင်းဆိုတဲ့ ဆန္ဒပြပွဲတွေကို အင်ဒိုနီးရှားတောင်သူတွေက မြို့တော်ဂျာကာတာနဲ့ တခြား မြို့အနှံ့အပြားမှာ ဆင်နွှဲနေကြပါတယ်။</p>
<p>စီးပွါးရေးရာပေါင်းစပ်ညှိနှိုင်းရေး ဝန်ကြီးဌာနရုံးရှေ့မှာ တောင်သူတွေက စုရုံး ဆန္ဒပြနေကြတာဖြစ်ပါတယ်။ စားအုန်းဆီထုတ်တဲ့ ဆီအုန်းသီးတွေ အပြည့်တင်ထားတဲ့ ထရပ်ကားတစီးလည်း ဆန္ဒပြပွဲမှာပါဝင်ပါတယ်။ ဒေသဆိုင်ရာ အာဏာပိုင်တွေက သတ်မှတ်ထားတဲ့ ဆီအုန်းသီးဈေးနှုန်း ရဲ့ ၇၀ ရာနှုန်းအထိ ဈေးက ကျသွားပါတယ်။ စားအုန်းဆီစက်တွေရဲ့ ခန့်မှန်းစက် ၂၅ ရာနှုန်းက ကုန်ကြမ်း အဝယ်ရပ်လိုက်ကြပါတယ်။ စဒီလို ဈေးကျနေတာနဲ့ တောင်သူတွေက စိုက်ဖို့တောင် တုံ့နှေးနေကြတယ်လို့ ဆန္ဒပြနေတဲ့ အာချေးဒေသက တောင်သူ Yuslan Thamrin က ပြောပါတယ်။</p>
<p>အင်ဒိုနီးရှားဟာ ကမ္ဘာမှာ စားအုန်းဆီတင်ပို့တာ အကြီးမားဆုံးနိုင်ငံ ဖြစ်ပါတယ်။ ခုလို ပိတ်ပင်လိုက်တဲ့အတွက် ဒုတိယအကြီးမားဆုံးတင်ပို့တဲ့ မလေးရှားနိုင်ငံက ဈေးကွက်လိုအပ်ချက်ကို ဝင်ယူဖို့ ကြိုးစားနေပါတယ်။ အင်ဒိုနီးရှား တောင်သူတွေ ခံစားနေရတဲ့အချိန်မှာ မလေးရှားတောင်သူတွေ ပြုံးနေကြပြီ ဆိုတဲ့ စာတမ်းပါ ကဒ်ပြားတွေကို ဆန္ဒပြသူတွေက ကိုင်ထားကြပါတယ်။</p>
<p>ပြည်တွင်း စားသုံးဆီဈေးတွေတက်လာခဲ့တဲ့အတွက် စားအုန်းဆီတင်ပို့မှုကို အစိုးရက ပိတ်ပင်ခဲ့တာပါ။</p>
<p>မနှစ် ဇူလိုင်လက စားအုန်းဆီဈေး တလီတာ ၁၃,၃၀၀ ရူပီး ဈေးကနေ ဒီနှစ် မတ်လမှာ ၁၈,၀၀၀ ဈေးအထိ ၁၃၅ ရာနှုန်း တက်ခဲ့တာ ဖြစ်ပါတယ်။ စားအုန်းဆီ ဈေး ၁၄,၀၀၀ ရူပီး ကျသွားတဲ့အထိ စားအုန်းဆီတင်ပို့တာကို ဆက်လက် ပိတ်ပင်ထားမယ်လို့ စီးပွါးရေးရာဝန်ကြီး Airlangga Hartarto က ပြောပါတယ်။</p>
<p>Indikator PolitikIndonesia ရဲ့ သဘောထား စစ်တမ်းအရ သမ္မတ Joko Widodo အပေါ် မေလမှာ ထောက်ခံတဲ့ ရာနှုန်း က ၅၈.၁ ရာနှုန်း အထိ ကျသွားပါတယ်။ ၂၀၁၅ ဒီဇင်ဘာလကတည်းက ဆိုရင် အနိမ့်ဆုံး ထောက်ခံမှု ဖြစ်ပါတယ်။</p>
<p>#IndonesiaPalmOil #IndonesiaProtest #VOABurmese #အင်ဒိုနီးရှားဆီအုန်းတောင်သူ #စားအုန်းဆီ #ဆန္ဒပြ #ဂျိုကိုဝီဒိုဒို #ဗွီအိုအေ</p>
<p>===============</p>
<p> </p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="media-block">
<a href="/author/ဗီြအိုေအ-ျမန္မာဌာန/pyvp_" class="img-wrap img-wrap--xs img-wrap--float img-wrap--t-spac">
<div class="thumb thumb1_1 rounded">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png" alt="16x9 Image" class="avatar" />
</noscript>
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png" src="" />
</div>
</a>
<div class="c-author__content">
<h4 class="media-block__title media-block__title--author">
<a href="/author/ဗီြအိုေအ-ျမန္မာဌာန/pyvp_">ဗီြအိုေအ (ျမန္မာဌာန)</a>
</h4>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" href="/api/apyvp_e-rtpv" title="မွာယူရန္">
<span class="ico ico-rss"></span>
<span class="btn__text">မွာယူရန္</span>
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right flip"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6574119.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ေမ ၁၅ ရက္၊ ၂၀၂၂)">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/ac477f72-6571-454d-b312-780864c50d7b_tv_w160_r1.jpg" alt="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ေမ ၁၅ ရက္၊ ၂၀၂၂)" />
</noscript>
<img data-src="https://gdb.voanews.com/ac477f72-6571-454d-b312-780864c50d7b_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ေမ ၁၅ ရက္၊ ၂၀၂၂)" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/6574119.html">
<h4 class="media-block__title media-block__title--size-2" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ေမ ၁၅ ရက္၊ ၂၀၂၂)">
တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ေမ ၁၅ ရက္၊ ၂၀၂၂)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၁</span>
<a href="/a/6571118.html" title="ျမန္မာ့အေရး အေမရိကန္၊ အာဆီယံ ပူးတဲြေၾကညာခ်က္ ေကာက္ႏုတ္ခ်က္ ">
<h4 class="media-block__title media-block__title--size-4">
ျမန္မာ့အေရး အေမရိကန္၊ အာဆီယံ ပူးတဲြေၾကညာခ်က္ ေကာက္ႏုတ္ခ်က္ &#160;
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၂</span>
<a href="/a/nugmyanmar-myanmarasean-usmyanmar-voaburmese-%E1%80%85%E1%80%85%E1%80%B9%E1%80%B1%E1%80%80%E1%80%AC%E1%80%84%E1%80%B9%E1%80%85%E1%80%AE-%E1%80%A1%E1%80%B1%E1%80%99%E1%80%9B%E1%80%AD%E1%80%80%E1%80%94%E1%80%B9%E1%80%80%E1%80%AD%E1%80%AF%E1%80%B1%E1%80%9D%E1%80%96%E1%80%94%E1%80%B9-%E1%80%A1%E1%80%AC%E1%80%86%E1%80%AE%E1%80%9A%E1%80%B6%E1%80%A1%E1%80%B1%E1%80%99%E1%80%9B%E1%80%AD%E1%80%80%E1%80%94%E1%80%B9%E1%80%91%E1%80%AD%E1%80%95%E1%80%B9%E1%80%9E%E1%80%AE%E1%80%B8%E1%80%B1%E1%80%86%E1%80%BC%E1%80%B8%E1%80%B1%E1%82%8F%E1%80%BC%E1%80%B8%E1%80%95%E1%80%BC%E1%80%B2-%E1%80%97%E1%80%BC%E1%80%AE%E1%80%A1%E1%80%AD%E1%80%AF%E1%80%B1%E1%80%A1-/6570085.html" title="NUG ကို ဖိတ္ေခၚေတြ႕ဆုံတဲ့ ကန္လုပ္ရပ္ ျမန္မာစစ္ေကာင္စီေဝဖန္">
<h4 class="media-block__title media-block__title--size-4">
NUG ကို ဖိတ္ေခၚေတြ႕ဆုံတဲ့ ကန္လုပ္ရပ္ ျမန္မာစစ္ေကာင္စီေဝဖန္
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၃</span>
<a href="/a/asean-us-summit/6569225.html" title="ထိပ္သီးအစည္းအေဝးမွာ ျမန္မာေနရာလြတ္ထားဖို႔ ကန္နဲ႔ အာဆီယံ သေဘာတူ ">
<h4 class="media-block__title media-block__title--size-4">
ထိပ္သီးအစည္းအေဝးမွာ ျမန္မာေနရာလြတ္ထားဖို႔ ကန္နဲ႔ အာဆီယံ သေဘာတူ&#160;
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၄</span>
<a href="/a/russia-ukraine-gas/6567534.html" title="႐ုရွားက ဥေရာကိုတင္ပို႔တဲ႔ ဓာတ္ေငြ႕ပိုက္လိုင္း ယူကရိန္း ပိတ္လိုက္ၿပီ">
<h4 class="media-block__title media-block__title--size-4">
႐ုရွားက ဥေရာကိုတင္ပို႔တဲ႔ ဓာတ္ေငြ႕ပိုက္လိုင္း ယူကရိန္း ပိတ္လိုက္ၿပီ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၅</span>
<a href="/a/myanmarpeaceprocess-myanmarethnicaffairs-voaburmese-%E1%81%BF%E1%80%84%E1%80%AD%E1%80%99%E1%80%B9%E1%80%B8%E1%80%81%E1%80%BA%E1%80%99%E1%80%B9%E1%80%B8%E1%80%B1%E1%80%9B%E1%80%B8%E1%80%B1%E1%80%86%E1%80%BC%E1%80%B8%E1%80%B1%E1%82%8F%E1%80%BC%E1%80%B8%E1%80%95%E1%80%BC%E1%80%B2-%E1%80%9C%E1%80%80%E1%80%B9%E1%80%94%E1%80%80%E1%80%B9%E1%80%80%E1%80%AD%E1%80%AF%E1%80%84%E1%80%B9%E1%80%86%E1%80%9A%E1%80%B9%E1%80%96%E1%80%BC%E1%80%B2%E1%82%94%E1%80%90%E1%80%80%E1%80%B9%E1%80%99%E1%80%8A%E1%80%B9-%E1%80%97%E1%80%AE%E1%80%BC%E1%80%A1%E1%80%AD%E1%80%AF%E1%80%B1%E1%80%A1/6565431.html" title="စစ္ေကာင္စီ ၿငိမ္းခ်မ္းေရးေဆြးေႏြးပြဲ တိုင္းရင္းလက္နက္ကိုင္ ၁၀ ဖြဲ႔ တက္မည္">
<h4 class="media-block__title media-block__title--size-4">
စစ္ေကာင္စီ ၿငိမ္းခ်မ္းေရးေဆြးေႏြးပြဲ တိုင္းရင္းလက္နက္ကိုင္ ၁၀ ဖြဲ႔ တက္မည္
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၁</span>
<a href="/a/zin-mar-aung-nug-asian-us-summit/6569681.html" title="NUG ႏိုင္ငံျခားေရး၀န္ႀကီး ေဒၚဇင္မာေအာင္နဲ႔ ဗြီအိုေအ ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
NUG ႏိုင္ငံျခားေရး၀န္ႀကီး ေဒၚဇင္မာေအာင္နဲ႔ ဗြီအိုေအ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၂</span>
<a href="/a/6574866.html" title="၂၀၂၂ ေမလ(၁၆)ရက္ တနလၤာေန႔ မနက္ခင္း VOA
">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
၂၀၂၂ ေမလ(၁၆)ရက္ တနလၤာေန႔ မနက္ခင္း VOA
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၃</span>
<a href="/a/6568027.html" title="၂၀၂၂ ေမလ(၁၂)ရက္ ၾကာသပေတးေန႔ မနက္ခင္း VOA">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
၂၀၂၂ ေမလ(၁၂)ရက္ ၾကာသပေတးေန႔ မနက္ခင္း VOA
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၄</span>
<a href="/a/6569678.html" title="၂၀၂၂ ေမလ(၁၃) ေသာၾကာမနက္ခင္း VOA
">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
၂၀၂၂ ေမလ(၁၃) ေသာၾကာမနက္ခင္း VOA
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၅</span>
<a href="/a/6571094.html" title="၂၀၂၂ ေမလ(၁၄)ရက္ စေနေန႔ မနက္ခင္း VOA">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
၂၀၂၂ ေမလ(၁၄)ရက္ စေနေန႔ မနက္ခင္း VOA
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">စိတ္၀င္စားဖြယ္ ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/6576413.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ျမန္မာႏိုင္ငံသား ၂ သန္းေက်ာ္အတြက္ WFP ရိကၡာေထာက္ပံ့ေပး">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/95F0BB94-D6C1-4BDB-B589-C4E401E31CA6_w100_r1.jpg" alt="MYANMAR-COUP-POLITICS-FOOD, FOCUS (ယခင္မွတ္တမ္းဓါတ္ပုံ)" />
</noscript>
<img data-src="https://gdb.voanews.com/95F0BB94-D6C1-4BDB-B589-C4E401E31CA6_w33_r1.jpg" src="" alt="MYANMAR-COUP-POLITICS-FOOD, FOCUS (ယခင္မွတ္တမ္းဓါတ္ပုံ)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/6576413.html">
<h4 class="media-block__title media-block__title--size-4" title="ျမန္မာႏိုင္ငံသား ၂ သန္းေက်ာ္အတြက္ WFP ရိကၡာေထာက္ပံ့ေပး">
ျမန္မာႏိုင္ငံသား ၂ သန္းေက်ာ္အတြက္ WFP ရိကၡာေထာက္ပံ့ေပး
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/military-council-asean/6576403.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="စစ္ေကာင္စီရဲ႕ ျမန္မာႏိုင္ငံကိုယ္စားျပဳမႈ အေပၚ ႏိုင္ငံေရးသုံးသပ္သူေတြရဲ႕ အျမင္တခ်ိဳ႕ &#160;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/049AF48B-5F23-4362-87EB-0B6422695930_w100_r1.jpg" alt="ဗိုလ္ခ်ဳပ္မႉးႀကီးမင္းေအာင္လိႈင္နဲ႔ အာဆီယံသေကၤတ (ေအပီ)" />
</noscript>
<img data-src="https://gdb.voanews.com/049AF48B-5F23-4362-87EB-0B6422695930_w33_r1.jpg" src="" alt="ဗိုလ္ခ်ဳပ္မႉးႀကီးမင္းေအာင္လိႈင္နဲ႔ အာဆီယံသေကၤတ (ေအပီ)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/military-council-asean/6576403.html">
<h4 class="media-block__title media-block__title--size-4" title="စစ္ေကာင္စီရဲ႕ ျမန္မာႏိုင္ငံကိုယ္စားျပဳမႈ အေပၚ ႏိုင္ငံေရးသုံးသပ္သူေတြရဲ႕ အျမင္တခ်ိဳ႕ &#160;">
စစ္ေကာင္စီရဲ႕ ျမန္မာႏိုင္ငံကိုယ္စားျပဳမႈ အေပၚ ႏိုင္ငံေရးသုံးသပ္သူေတြရဲ႕ အျမင္တခ်ိဳ႕ &#160;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/pdf-military-council-sagaing-magway/6576028.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="မေကြးနဲ႔ စစ္ကိုင္းတိုင္းထဲက စစ္ေကာင္စီရဲ႕ နယ္ေျမရွင္းလင္းေရး&#160;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03720000-0aff-0242-fdd5-08da1dfef392_w100_r1.jpg" alt="MYANMAR-POLITICS/BURNINGAn aerial view of Bin village of the Mingin Township in Sagaing region after villagers say it was set ablaze by the Myanmar military, in Myanmar February 3, 2022. Picture taken February 3, 2022. Picture taken with a drone. REUTERS/" />
</noscript>
<img data-src="https://gdb.voanews.com/03720000-0aff-0242-fdd5-08da1dfef392_w33_r1.jpg" src="" alt="MYANMAR-POLITICS/BURNINGAn aerial view of Bin village of the Mingin Township in Sagaing region after villagers say it was set ablaze by the Myanmar military, in Myanmar February 3, 2022. Picture taken February 3, 2022. Picture taken with a drone. REUTERS/" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/pdf-military-council-sagaing-magway/6576028.html">
<h4 class="media-block__title media-block__title--size-4" title="မေကြးနဲ႔ စစ္ကိုင္းတိုင္းထဲက စစ္ေကာင္စီရဲ႕ နယ္ေျမရွင္းလင္းေရး&#160;">
မေကြးနဲ႔ စစ္ကိုင္းတိုင္းထဲက စစ္ေကာင္စီရဲ႕ နယ္ေျမရွင္းလင္းေရး&#160;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/china-bursa-border-border-trade/6576006.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="မူဆယ္ ၁ဝ၅ မိုင္ တ႐ုတ္ျမန္မာနယ္စပ္ဂိတ္ျပန္ဖြင့္&#160;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/B7E83E88-27A3-4C13-9E48-CB4F34B33FFC_w100_r1.jpg" alt=" တရုတ္ ျမန္မာ နယ္စပ္ကုန္သြယ္ေရးဂိတ္ (AP Photo/Eugene Hoshiko)" />
</noscript>
<img data-src="https://gdb.voanews.com/B7E83E88-27A3-4C13-9E48-CB4F34B33FFC_w33_r1.jpg" src="" alt=" တရုတ္ ျမန္မာ နယ္စပ္ကုန္သြယ္ေရးဂိတ္ (AP Photo/Eugene Hoshiko)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/china-bursa-border-border-trade/6576006.html">
<h4 class="media-block__title media-block__title--size-4" title="မူဆယ္ ၁ဝ၅ မိုင္ တ႐ုတ္ျမန္မာနယ္စပ္ဂိတ္ျပန္ဖြင့္&#160;">
မူဆယ္ ၁ဝ၅ မိုင္ တ႐ုတ္ျမန္မာနယ္စပ္ဂိတ္ျပန္ဖြင့္&#160;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/thai-illegal-migrant-workers-mou/6575674.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="အေထာက္ထားမဲ့ ျမန္မာ ရာနဲ႔ခ်ီ ထိုင္းရဲဖမ္းဆီး">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/45346268-4D2A-4B33-9D72-7B8094223A22_w100_r1.jpg" alt=" ႀသဂုတ္လ (၁၂) ရက္ေန့က အယုဒယျမိဳ့မွာျမန္မာႏို္င္ငံသားေတြကို ခိုးျပီးတင္လာတာကို ဖမ္းဆီးစစ္ေဆးေနပံု (Police) (မွတ္တမ္းဓါတ္ပုံ)" />
</noscript>
<img data-src="https://gdb.voanews.com/45346268-4D2A-4B33-9D72-7B8094223A22_w33_r1.jpg" src="" alt=" ႀသဂုတ္လ (၁၂) ရက္ေန့က အယုဒယျမိဳ့မွာျမန္မာႏို္င္ငံသားေတြကို ခိုးျပီးတင္လာတာကို ဖမ္းဆီးစစ္ေဆးေနပံု (Police) (မွတ္တမ္းဓါတ္ပုံ)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/thai-illegal-migrant-workers-mou/6575674.html">
<h4 class="media-block__title media-block__title--size-4" title="အေထာက္ထားမဲ့ ျမန္မာ ရာနဲ႔ခ်ီ ထိုင္းရဲဖမ္းဆီး">
အေထာက္ထားမဲ့ ျမန္မာ ရာနဲ႔ခ်ီ ထိုင္းရဲဖမ္းဆီး
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/euro-fuelprice-budgetdeficit-%E1%80%9A%E1%80%B0%E1%82%90%E1%80%AD%E1%80%AF%E1%80%B1%E1%80%84%E1%80%BC-%E1%80%80%E1%80%AF%E1%80%94%E1%80%B9%E1%80%9E%E1%80%BC%E1%80%9A%E1%80%B9%E1%80%B1%E1%80%9B%E1%80%B8%E1%80%9C%E1%80%AD%E1%80%AF%E1%80%B1%E1%80%84%E1%80%BC%E1%80%BB%E1%80%95%E1%80%99%E1%82%88-%E1%80%97%E1%80%AE%E1%80%BC%E1%80%A1%E1%80%AD%E1%80%AF%E1%80%B1%E1%80%A1-/6575510.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ယူ႐ိုဇုံ ကုန္သြယ္ေရးလိုေငြျပမႈ မတ္လမွာ စံခ်ိန္တင္">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/8F55762F-20E9-462D-B1EA-E08E3276C6E2_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/8F55762F-20E9-462D-B1EA-E08E3276C6E2_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/euro-fuelprice-budgetdeficit-%E1%80%9A%E1%80%B0%E1%82%90%E1%80%AD%E1%80%AF%E1%80%B1%E1%80%84%E1%80%BC-%E1%80%80%E1%80%AF%E1%80%94%E1%80%B9%E1%80%9E%E1%80%BC%E1%80%9A%E1%80%B9%E1%80%B1%E1%80%9B%E1%80%B8%E1%80%9C%E1%80%AD%E1%80%AF%E1%80%B1%E1%80%84%E1%80%BC%E1%80%BB%E1%80%95%E1%80%99%E1%82%88-%E1%80%97%E1%80%AE%E1%80%BC%E1%80%A1%E1%80%AD%E1%80%AF%E1%80%B1%E1%80%A1-/6575510.html">
<h4 class="media-block__title media-block__title--size-4" title="ယူ႐ိုဇုံ ကုန္သြယ္ေရးလိုေငြျပမႈ မတ္လမွာ စံခ်ိန္တင္">
ယူ႐ိုဇုံ ကုန္သြယ္ေရးလိုေငြျပမႈ မတ္လမွာ စံခ်ိန္တင္
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="ေပါ့ဒ္ကတ္စ္" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517" title="ျမန္မာ" >ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524" title="ႏုိင္ငံတကာ" >ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss" title="RSS" >RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast" title="ေပါ့ဒ္ကတ္စ္" >ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html" title="ေန႔စဥ္အီးေမးလ္သတင္းလႊာ" >ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519" title="တိုက္႐ိုက္ေလလိႈင္း" >တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093" title="ျပည္တြင္းသံုးသပ္ခ်က္" >ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526" title="သတင္းသံုးသပ္ခ်က္" >သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516" title="ဘေလာ္ဂါ" >ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521" title="ဒီမုိကေရစီေရးရာ" >ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522" title="စီးပြားေရး" >စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523" title="က်န္းမာေရး" >က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525" title="ျမန္မာျပည္မွေပးစာ" >ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528" title="သိပၸံနဲ႔နည္းပညာ" >သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531" title="အေမရိကန္ႏုိင္ငံေရး" >အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534" title="အမ်ဳိးသမီးက႑" >အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157" title="အားကစား" >အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512" title="အီဒီယံသင္ခန္းစာ-ေရဒီယို" >အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အီဒီယံသင္ခန္းစာ-ဗီြဒီယို" >အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ" >မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540" title="နံနက္ပိုင္း ၆း၀၀-၇း၀၀" >နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539" title="ညပိုင္း ၉း၀၀-၁၀း၀၀" >ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823" title="ေန႔စဥ္တီဗီြသတင္းလႊာ" >ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541" title="အပတ္စဥ္တီဗီြမဂၢဇင္း" >အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381" title="ျမန္မာ" >ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380" title="ႏိုင္ငံတကာ" >ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အေမရိကန္အီဒီယံသင္ခန္းစာ" >အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ" >မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ" >႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406" title="ေတြ႔ဆံုေမးျမန္းခန္း" >ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382" title="ကမာၻတလႊားခရီးသြား" >ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385" title="သက္တံေရာင္သတင္းလႊာ" >သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180" title="သိပၸံနဲ႔နည္းပညာ" >သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html" title="ဌာနမိတ္ဆက္" >ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html" title="မီတာလိႈင္းမ်ား" >မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအ မိုဘိုင္းလ္အက္ပ္မ်ား ေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/p/8030.html" title="VOA+" >VOA+</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/id1385522925" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple" target="_blank" rel="noopener">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android" target="_blank" rel="noopener">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html" title="အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္" >အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.usagm.gov/" title="USAGM" >USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Press Room" >Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/" title="လြတ္လပ္တဲ့ အာရွအသံ RFA" >လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf" title="ေဇာ္ဂ်ီေဖာင့္ ရယူရန္" >ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="VOA&#39;s Privacy Policy" target="_blank" rel="noopener">VOA&#39;s Privacy Policy</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/" title="VOA Student Union" >VOA Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility" target="_blank" rel="noopener">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=182" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6576668",
"apiType": "1",
"isEmbedded": "0",
"culture": "my-MM",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>