
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=0.1.0.0&amp;cb=161" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "161";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Omicron ကူးစက္မႈတားဆီးေရး အာဖရိကတိုက္သားေတြကို ထိုင္းအထူးျပဳစစ္ေဆး</title>
<meta name="title" content="Omicron ကူးစက္မႈတားဆီးေရး အာဖရိကတိုက္သားေတြကို ထိုင္းအထူးျပဳစစ္ေဆး" />
<meta name="description" content="ထိုင္းႏိုင္ငံထဲက ႏိုဝင္ဘာ ၁၅ ရက္ေန႔ထဲကစလို႔ အာဖရိကႏိုင္ငံေတြက ဝင္ေရာက္လာတဲ့ ခရီးသည္ ရ၈၃ ဦး႐ွိခဲ့တယ္လို႔ ထုိင္းတာဝန္႐ွိသူေတြက ေျပာပါတယ္။ ထိုင္းအေျခစိုက္ ဗီြအိုေအသတင္းေထာက္ မေအးေအးမာကေျပာျပေပးပါမယ္။ " />
<meta name="keywords" content="ျမန္မာ, thai, Africa, အာဖရိကတိုက္, ထုိင္းႏိုင္ငံ, COVID, Omicron, ကိုဗစ္ကပ္ေရာဂါဗီဇေျပာင္းပိုးသစ္" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/omicron-africa-tourists-in-thailand/6337261.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6337261.ltr" />
<meta content="Omicron ကူးစက္မႈတားဆီးေရး အာဖရိကတိုက္သားေတြကို ထိုင္းအထူးျပဳစစ္ေဆး" property="og:title" />
<meta content="ထိုင္းႏိုင္ငံထဲက ႏိုဝင္ဘာ ၁၅ ရက္ေန႔ထဲကစလို႔ အာဖရိကႏိုင္ငံေတြက ဝင္ေရာက္လာတဲ့ ခရီးသည္ ရ၈၃ ဦး႐ွိခဲ့တယ္လို႔ ထုိင္းတာဝန္႐ွိသူေတြက ေျပာပါတယ္။ ထိုင္းအေျခစိုက္ ဗီြအိုေအသတင္းေထာက္ မေအးေအးမာကေျပာျပေပးပါမယ္။ " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/omicron-africa-tourists-in-thailand/6337261.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/A3117CD4-69D7-4E9A-96A2-CB13372DC232_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ေအးေအးမာ" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/A3117CD4-69D7-4E9A-96A2-CB13372DC232_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://burmese.voanews.com/amp/omicron-africa-tourists-in-thailand/6337261.html" />
<script type="application/ld+json">{"articleSection":"ျမန္မာ","headline":"Omicron ကူးစက္မႈတားဆီးေရး အာဖရိကတိုက္သားေတြကို ထိုင္းအထူးျပဳစစ္ေဆး","inLanguage":"my-MM","keywords":"ျမန္မာ, thai, Africa, အာဖရိကတိုက္, ထုိင္းႏိုင္ငံ, COVID, Omicron, ကိုဗစ္ကပ္ေရာဂါဗီဇေျပာင္းပိုးသစ္","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"ေအးေအးမာ"},"datePublished":"2021-12-02","dateModified":"2021-12-02 23:13:37Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://burmese.voanews.com","sameAs":["https://facebook.com/VoA.Burmese.News","https://twitter.com/voaburmese/","https://www.youtube.com/user/voaclips","https://soundcloud.com/voaburmese","https://instagram.com/voaburmese"],"name":"Omicron ကူးစက္မႈတားဆီးေရး အာဖရိကတိုက္သားေတြကို ထိုင္းအထူးျပဳစစ္ေဆး","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://burmese.voanews.com/a/omicron-africa-tourists-in-thailand/6337261.html","url":"https://burmese.voanews.com/a/omicron-africa-tourists-in-thailand/6337261.html","description":"ထိုင္းႏိုင္ငံထဲက ႏိုဝင္ဘာ ၁၅ ရက္ေန႔ထဲကစလို႔ အာဖရိကႏိုင္ငံေတြက ဝင္ေရာက္လာတဲ့ ခရီးသည္ ရ၈၃ ဦး႐ွိခဲ့တယ္လို႔ ထုိင္းတာဝန္႐ွိသူေတြက ေျပာပါတယ္။ ထိုင္းအေျခစိုက္ ဗီြအိုေအသတင္းေထာက္ မေအးေအးမာကေျပာျပေပးပါမယ္။ ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/A3117CD4-69D7-4E9A-96A2-CB13372DC232_w1080_h608.jpg"},"name":"Omicron ကူးစက္မႈတားဆီးေရး အာဖရိကတိုက္သားေတြကို ထိုင္းအထူးျပဳစစ္ေဆး"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=161"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=161"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Omicron ကူးစက္မႈတားဆီးေရး အာဖရိကတိုက္သားေတြကို ထိုင္းအထူးျပဳစစ္ေဆး",page_type:"article",page_name:"Omicron ကူးစက္မႈတားဆီးေရး အာဖရိကတိုက္သားေတြကို ထိုင္းအထူးျပဳစစ္ေဆး",short_headline:"Omicron ကူးစက္မႈတားဆီးေရး အာဖရ...",long_headline:"Omicron ကူးစက္မႈတားဆီးေရး အာဖရိကတိုက္သားေတြကို ထိုင္းအထူးျပဳစစ္ေဆး",headline:"Omicron ကူးစက္မႈတားဆီးေရး အာဖရိကတိုက္သားေတြကို ထိုင္းအထူးျပဳစစ္ေဆး",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/omicron-africa-tourists-in-thailand/6337261.html",domain:"burmese.voanews.com",pub_year:"2021",pub_month:"12",pub_day:"02",pub_hour:"22",pub_minute:"57",pub_weekday:"Thursday",dateline:"",byline:"ေအးေအးမာ, ",categories:"burma-myanmar",tags:"thai;africa;အာဖရိကတိုက္;ထုိင္းႏိုင္ငံ;covid;omicron;ကိုဗစ္ကပ္ေရာဂါဗီဇေျပာင္းပိုးသစ္",slug:"omicron-africa-tourists-in-thailand",section:"ျမန္မာ",english_section:"burma-myanmar",article_uid:"6337261"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/1828010030?pageName=voa%3abur%3ar%3aarticle%3aomicron%20%e1%80%80%e1%80%b0%e1%80%b8%e1%80%85%e1%80%80%e1%80%b9%e1%80%99%e1%82%88%e1%80%90%e1%80%ac%e1%80%b8%e1%80%86%e1%80%ae%e1%80%b8%e1%80%b1%e1%80%9b%e1%80%b8%20%e1%80%a1%e1%80%ac%e1%80%96%e1%80%9b%e1%80%ad%e1%80%80%e1%80%90%e1%80%ad%e1%80%af%e1%80%80%e1%80%b9%e1%80%9e%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%90%e1%80%bc%e1%80%80%e1%80%ad%e1%80%af%20%e1%80%91%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%91%e1%80%b0%e1%80%b8%e1%80%bb%e1%80%95%e1%80%b3%e1%80%85%e1%80%85%e1%80%b9%e1%80%b1%e1%80%86%e1%80%b8&amp;c6=omicron%20%e1%80%80%e1%80%b0%e1%80%b8%e1%80%85%e1%80%80%e1%80%b9%e1%80%99%e1%82%88%e1%80%90%e1%80%ac%e1%80%b8%e1%80%86%e1%80%ae%e1%80%b8%e1%80%b1%e1%80%9b%e1%80%b8%20%e1%80%a1%e1%80%ac%e1%80%96%e1%80%9b%e1%80%ad%e1%80%80%e1%80%90%e1%80%ad%e1%80%af%e1%80%80%e1%80%b9%e1%80%9e%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%90%e1%80%bc%e1%80%80%e1%80%ad%e1%80%af%20%e1%80%91%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%91%e1%80%b0%e1%80%b8%e1%80%bb%e1%80%95%e1%80%b3%e1%80%85%e1%80%85%e1%80%b9%e1%80%b1%e1%80%86%e1%80%b8&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=omicron%20%e1%80%80%e1%80%b0%e1%80%b8%e1%80%85%e1%80%80%e1%80%b9%e1%80%99%e1%82%88%e1%80%90%e1%80%ac%e1%80%b8%e1%80%86%e1%80%ae%e1%80%b8%e1%80%b1%e1%80%9b%e1%80%b8%20%e1%80%a1%e1%80%ac%e1%80%96%e1%80%9b%e1%80%ad%e1%80%80%e1%80%90%e1%80%ad%e1%80%af%e1%80%80%e1%80%b9%e1%80%9e%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%90%e1%80%bc%e1%80%80%e1%80%ad%e1%80%af%20%e1%80%91%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%91%e1%80%b0%e1%80%b8%e1%80%bb%e1%80%95%e1%80%b3%e1%80%85%e1%80%85%e1%80%b9%e1%80%b1%e1%80%86%e1%80%b8&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=burma-myanmar&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6337261&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/" title="မူလစာမ်က္ႏွာ">မူလစာမ်က္ႏွာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5990.html" title="ဗီြဒီယို">ဗီြဒီယို</a>
</li>
<li class=" item">
<a class="handler" href="/p/5941.html" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5942.html" title="ႏုိင္ငံတကာ">ႏုိင္ငံတကာ</a>
</li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html" title="အေမရိကန္သံုးအီဒီယံ">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html" title="မေၾကးမံုရဲ႕ အဂၤလိပ္စာ">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html" title="ေရဒီယို">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html" title="တီီဗြီ">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5928.html" title="ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား">ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5962.html" title="တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">တိုက္႐ိုက္ထုတ္လႊင့္ခ်က္ၾကည့္ရန္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/video/30" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ေသာၾကာေန႔ မနက္ VOA ေရဒီယို-႐ုပ္သံ (၂၀၂၁ ဒီဇင္ဘာ ၃ ရက္)
">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/B5317B46-D2F5-4C02-B3D7-01FA70E2089B_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/B5317B46-D2F5-4C02-B3D7-01FA70E2089B_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >06:00 - 06:59</span>
<a href="/live/video/30" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="ေသာၾကာေန႔ မနက္ VOA ေရဒီယို-႐ုပ္သံ (၂၀၂၁ ဒီဇင္ဘာ ၃ ရက္)
">
<span class="badge badge--live" >တိုက္႐ိုက္လႊင့္</span>
ေသာၾကာေန႔ မနက္ VOA ေရဒီယို-႐ုပ္သံ (၂၀၂၁ ဒီဇင္ဘာ ၃ ရက္)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 19:29</span>
<h4 class="media-block__title media-block__title--size-4" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 21:59</span>
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ ေရဒီယိုအစီအစဥ္
">
<span class="ico ico-video"></span>
ဗီြအိုေအ ေရဒီယိုအစီအစဥ္
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 06:59</span>
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ ျမန္မာနံနက္ခင္း
">
<span class="ico ico-video"></span>
ဗီြအိုေအ ျမန္မာနံနက္ခင္း
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">တိုက္႐ိုက္လႊင့္ခ်ိန္နားဆင္ရန္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/44" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/BD637A32-1258-41A4-A185-9DBC15C39EFE_w100_r1.png" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/BD637A32-1258-41A4-A185-9DBC15C39EFE_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >06:00 - 07:00</span>
<a href="/live/audio/44" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<span class="badge badge--live" >တိုက္႐ိုက္လႊင့္</span>
နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<span class="ico ico-audio"></span>
ညပိုင္း ၉း၀၀-၁၀း၀၀
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 07:00</span>
<h4 class="media-block__title media-block__title--size-4" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<span class="ico ico-audio"></span>
နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="အေသးစိတ္ ဖတ္႐ႈရန္">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="အေသးစိတ္ ဖတ္႐ႈရန္">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://burmese.voanews.com/live/audio/44">
<span class="ico ico-audio"></span>
နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ
</a>
</li>
<li class="c-hlights__item">
<a href="https://burmese.voanews.com/live/video/30">
<span class="ico ico-video"></span>
ေသာၾကာေန႔ မနက္ VOA ေရဒီယို-႐ုပ္သံ (၂၀၂၁ ဒီဇင္ဘာ ၃ ရက္)
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6337261&amp;SiteId=409&amp;r=2022372717&amp;it=0&amp;pd=20211202225736" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6337261" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6337261&amp;SiteId=409&amp;r=2022372717&amp;it=0&amp;pd=20211202225736" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6337261" data-lt-siteId="409" />
</noscript>
<div class="category">
<a class="" href="/z/2517">ျမန္မာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Omicron ကူးစက္မႈတားဆီးေရး အာဖရိကတိုက္သားေတြကို ထိုင္းအထူးျပဳစစ္ေဆး
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-12-03T05:27:36+06:30">
03 ဒီဇင္ဘာ၊ 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/ေအးေအးမာ/v_vpi" title="ေအးေအးမာ">ေအးေအးမာ</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/A3117CD4-69D7-4E9A-96A2-CB13372DC232_w250_r1_s.jpg" itemprop="url" alt="ထုိင္း-ျမန္္မာေဆာက္လုပ္ေရးအလုပ္သမားေတြေနထုိင္ရာကို ကိုဗစ္ကပ္ေရာဂါကူးစက္မႈေၾကာင့္ ပိတ္ဆို႔ကန္႔သတ္ေၾကာင္းဆုိင္းဘုတ္။ (၀၆-၂၈-၂၁)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">ထုိင္း-ျမန္္မာေဆာက္လုပ္ေရးအလုပ္သမားေတြေနထုိင္ရာကို ကိုဗစ္ကပ္ေရာဂါကူးစက္မႈေၾကာင့္ ပိတ္ဆို႔ကန္႔သတ္ေၾကာင္းဆုိင္းဘုတ္။ (၀၆-၂၈-၂၁)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fomicron-africa-tourists-in-thailand%2f6337261.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fomicron-africa-tourists-in-thailand%2f6337261.html&amp;text=Omicron+%e1%80%80%e1%80%b0%e1%80%b8%e1%80%85%e1%80%80%e1%80%b9%e1%80%99%e1%82%88%e1%80%90%e1%80%ac%e1%80%b8%e1%80%86%e1%80%ae%e1%80%b8%e1%80%b1%e1%80%9b%e1%80%b8+%e1%80%a1%e1%80%ac%e1%80%96%e1%80%9b%e1%80%ad%e1%80%80%e1%80%90%e1%80%ad%e1%80%af%e1%80%80%e1%80%b9%e1%80%9e%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%90%e1%80%bc%e1%80%80%e1%80%ad%e1%80%af+%e1%80%91%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%91%e1%80%b0%e1%80%b8%e1%80%bb%e1%80%95%e1%80%b3%e1%80%85%e1%80%85%e1%80%b9%e1%80%b1%e1%80%86%e1%80%b8"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fomicron-africa-tourists-in-thailand%2f6337261.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fomicron-africa-tourists-in-thailand%2f6337261.html&amp;subject=Omicron ကူးစက္မႈတားဆီးေရး အာဖရိကတိုက္သားေတြကို ထိုင္းအထူးျပဳစစ္ေဆး"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fomicron-africa-tourists-in-thailand%2f6337261.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fomicron-africa-tourists-in-thailand%2f6337261.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fomicron-africa-tourists-in-thailand%2f6337261.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/omicron-africa-tourists-in-thailand/6337261.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Omicron ကူးစက္မႈတားဆီးေရး အာဖရိကတိုက္သားေတြကို ထိုင္းအထူးျပဳစစ္ေဆး
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fomicron-africa-tourists-in-thailand%2f6337261.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fomicron-africa-tourists-in-thailand%2f6337261.html&amp;text=Omicron+%e1%80%80%e1%80%b0%e1%80%b8%e1%80%85%e1%80%80%e1%80%b9%e1%80%99%e1%82%88%e1%80%90%e1%80%ac%e1%80%b8%e1%80%86%e1%80%ae%e1%80%b8%e1%80%b1%e1%80%9b%e1%80%b8+%e1%80%a1%e1%80%ac%e1%80%96%e1%80%9b%e1%80%ad%e1%80%80%e1%80%90%e1%80%ad%e1%80%af%e1%80%80%e1%80%b9%e1%80%9e%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%90%e1%80%bc%e1%80%80%e1%80%ad%e1%80%af+%e1%80%91%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%91%e1%80%b0%e1%80%b8%e1%80%bb%e1%80%95%e1%80%b3%e1%80%85%e1%80%85%e1%80%b9%e1%80%b1%e1%80%86%e1%80%b8"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fomicron-africa-tourists-in-thailand%2f6337261.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fomicron-africa-tourists-in-thailand%2f6337261.html&amp;subject=Omicron ကူးစက္မႈတားဆီးေရး အာဖရိကတိုက္သားေတြကို ထိုင္းအထူးျပဳစစ္ေဆး"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fomicron-africa-tourists-in-thailand%2f6337261.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fomicron-africa-tourists-in-thailand%2f6337261.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fomicron-africa-tourists-in-thailand%2f6337261.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/omicron-africa-tourists-in-thailand/6337261.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Omicron ကူးစက္မႈတားဆီးေရး အာဖရိကတိုက္သားေတြကို ထိုင္းအထူးျပဳစစ္ေဆး</p>
<p>{{Zawgyi/Unicode}}</p>
<p>ထိုင္းႏိုင္ငံထဲက ႏိုဝင္ဘာ ၁၅ ရက္ေန႔ထဲကစလို႔ အာဖရိကႏိုင္ငံေတြက ဝင္ေရာက္လာတဲ့ ခရီးသည္ ရ၈၃ ဦး႐ွိခဲ့တယ္လို႔ ထုိင္းတာဝန္႐ွိသူေတြက ေျပာပါတယ္။ ဗီဇေျပာင္း ကုိဗစ္ေရာဂါပိုးအသစ္ Omicron ဟာ အာဖရိကတိုက္ေတာင္ပိုင္းႏုိင္ငံေတြက စတင္ေတ႔ြ႐ွိထားတဲ့အတြက္ ႏိုင္ငံတကာေလဆိပ္နဲ႔ နယ္စပ္ေတာလမ္းေတြကေန ၀င္လာသူေတြကို ပုိမိုဂရုစုိက္စစ္ေဆးမူ့ေတြလုပ္ဖို့ ထိုင္းလူ၀င္မႈႀကီးၾကပ္ေရး ဗ်ဴရိုကေန အမိန္႔ေပးထားတယ္လို႔ ထိုင္းရဲတပ္ဖဲြ႔ အႀကီးအကဲက ေျပာပါတယ္။ ထိုင္းအေျခစိုက္ ဗီြအိုေအသတင္းေထာက္ မေအးေအးမာကေျပာျပေပးပါမယ္။ <br />
<br />
ဗီဇေျပာင္းကုိဗစ္ေရာဂါပိုးအသစ္ Omicron ထိုင္းႏိုင္ငံထဲဝင္ေရာက္ ကူးစက္ပ်ံ႕ႏွံ႔မွာ ကာကြယ္တဲ့အေနနဲ႔ အာဖရိက ႏိုင္ငံ ၈ ႏိုင္ငံက ခရီးသြားေတြကို ျပည္၀င္ခြင္မျပဳေတာ့ေပမယ့္ ၿပီးခဲ့တဲ့ ၂ ပတ္အတြင္းအာဖရိက ႏိုင္ငံေတြကေန၀င္လာတဲ့ ခရီးသြား ၈၀၀နီးပါးရွိခဲ့တဲ့အတြက္ ထုိင္းတာဝန္႐ွိသူေတြ စံုစမ္းမႈေတြ လုပ္ေနၾကပါတယ္။ အာဖရိကက လာတဲ့ ကမၻာလွည္ခရီးသြားေတြအေနနဲ့ ဘယ္ျပည္နယ္ ဘယ္ခရိုင္ေတြမွာေနထုိင္ေနၾကသလဲဆိုတာေတြကိုလည္း အခ်က္အလက္ေတြ ရယူေနပါတယ္။</p>
<p> ေလာေလာဆယ္အထိ ထိုင္းႏို္င္ငံထဲမွာ Omicron ကိုဗစ္ပိုးသစ္ ကူးစက္သူ ထိုင္းႏုိင္ငံထဲမွာ မ႐ွိေသးေပမဲ့ ကူးစက္မႈ ကာကြယ္တဲ့အေနနဲ႔ ကုန္းေၾကာင္း ေလေၾကာင္း နယ္စပ္ဂိတ္ေတြမွာ အေသအခ်ာ စစ္ေဆးမႈေတြလုပ္သြားဖုိ႔ ညႊန္ၾကားထားေၾကာင္း ထုိင္းရဲတပ္ဖဲြ႔အႀကီးအကဲ ရဲခ်ဳပ္ Suwat Chaengyodsuk က ထိုင္းဘာသာနဲ႔ အခုလို ေျပာၾကားခ့ဲပါတယ္။ </p>
<p>&quot;ဗီဇေျပာင္းကုိဗစ္ေရာဂါပိုးအသစ္ Omicron နဲ႔ ပတ္သက္လုိ႔ ထိုင္းျပည္သူေတြကိုမစိုရိမ္ၾကဖို႔နဲ႔ နယ္စပ္ေတြမွ ာပိုမိုစစ္ေဆးမွုုူေတြျပဳလုုပ္သြားမွာ ျဖစ္ပါတယ္။ ထုိင္းျပည္သူေတြအေနနဲ့စုိးရိမ္ထိပ္လန့္ေတြေတြမျဖစ္ဖို့ ထုိင္းျပည္တဲေရးဌာန ထိုင္းလ၀ကနဲ့ ကပ္ေရာဂါထိမ္းခ်ဳပ္ေရးအဖဲြ ့ ေတြဟာ ႏိုင္ငံတကာေလဆိပ္နဲ့ နယ္ျခားက သဘာ၀ေတာလမ္းေတြမွာ အထူးႀကပ္မတ္ေစာင့္ႀကည့္ေနပါတယ္ ။ ဘာေရာဂါပိုးပဲျဖစ္ပါေစ တိုက္ဖ်က္ႏိုင္ဖို့လုပ္ေဆာင္သြားပါမယ္&quot; </p>
<p>ကိုဗစ္ကူးဆက္မူေတြ ထိမ္းခ်ဳပ္ႏိုင္ဖို့အတြက္ တရားမ၀င္ ၀င္ေရာက္လာတာ သူေတြကို ဖမ္းဆီးျပီး တိုးျမွင့္ စစ္ေဆးမႈေတြ လုပ္သြားမယ္လို႔လည္း သတင္းစာ႐ွင္းပြဲမွာ ေျပာသြားပါတယ္။ <br />
<br />
ထိုင္းႏိုင္ငံထဲမွာ ၁၁ လတာ ကာလအတြင္း တရားမ၀င္အထာက္အထားမဲ့ ေရႊေျပာင္းအလုပ္သမား ၄ ေသာင္းခဲြေက်ာ္ ဖမ္းမိခဲ့ျပီး အမ်ားစုက ျမန္မာႏိုင္ငံသားေတြျဖစ္ပါတယ္။ လက္ရွိလဲ နယ္စပ္လမ္းေတြကေန အလုပ္အကိုင္ရွာေဖြဖို့အတြက္ျမန္မာေတြ၀င္လာေနႀကဆဲျဖစ္ပါတယ္။ ကိုဗစ္ကူးစက္မူ့ႏွံုးျမင့္တက္ခဲ့တာေႀကာင့္ ထုိင္းျမန္မာနယ္စပ္တံတားေတြ ပိတ္ထားတာလည္း ၂ ႏွစ္နီးပါးရွိျပီျဖစ္ပါတယ္။ </p>
<p>ကိုဗစ္ဒုတိယလိွဳင္းမွာေကာ တတိယလိွုင္းမွာပါ ျမန္မာေတြအစုလိုက္အျပံဳလိုက္ကူးစက္မူေတြျဖစ္ခဲ့တာေႀကာင့္ ထုိင္းႏို္င္ငံထဲမွာ႐ွိေနတဲ့ ျမန္မာလူမ်ဳိး ကိုဗစ္ အတည္ျပဳလူနာ သိန္းဂဏန္း ႐ွိပါတယ္။</p>
<p> ထုိင္းအစိုးရေတာ့ အခုခ်ိန္ထိေရႊေျပာင္းအလုပ္သမားေတြကို နယ္စပ္ျဖတ္ေက်ာ္သြားလာခြင့္ေတြ ခြင့္မျပဳေသးသလို ထိုင္းႏိုင္ငံထဲက တရား၀င္ေကာ တရားမ၀င္အေထာက္အထားမဲ့ေတြကုိပါ ကိုဗစ္ကာကြယ္ေဆးေတြ ထိုးႏွံေပးေနပါတယ္ရွင္။ </p>
<p>.....................................</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/50D55070-F754-4CCE-8EC1-8196873D6366_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Omicron ကူးစက္မႈတားဆီးေရး အာဖရိကတိုက္သားေတြကို ထိုင္းအထူးျပဳစစ္ေဆး" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/50D55070-F754-4CCE-8EC1-8196873D6366_w250_r1.jpg" alt="Omicron ကူးစက္မႈတားဆီးေရး အာဖရိကတိုက္သားေတြကို ထိုင္းအထူးျပဳစစ္ေဆး" title="Omicron ကူးစက္မႈတားဆီးေရး အာဖရိကတိုက္သားေတြကို ထိုင္းအထူးျပဳစစ္ေဆး" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/clips/VBU/2021/12/02/a16f68ad-dfbc-45e5-b5fd-d69d219f79fd_16k.mp3">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VBU/2021/12/02/a16f68ad-dfbc-45e5-b5fd-d69d219f79fd_16k.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="16 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2021/12/02/a16f68ad-dfbc-45e5-b5fd-d69d219f79fd_32k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2021/12/02/a16f68ad-dfbc-45e5-b5fd-d69d219f79fd_32k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;32 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=6337268&SiteId=409&r=1251844789&it=0&pd=20211202230900" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="Omicron ကူးစက္မႈတားဆီးေရး အာဖရိကတိုက္သားေတြကို ထိုင္းအထူးျပဳစစ္ေဆး">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/omicron-africa-tourists-in-thailand/6337268.html" target="_blank" title="Omicron ကူးစက္မႈတားဆီးေရး အာဖရိကတိုက္သားေတြကို ထိုင္းအထူးျပဳစစ္ေဆး">Omicron ကူးစက္မႈတားဆီးေရး အာဖရိကတိုက္သားေတြကို ထိုင္းအထူးျပဳစစ္ေဆး</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://burmese.voanews.com" target="_blank" title="ဗီြအိုေအ">ဗီြအိုေအ</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//burmese.voanews.com/embed/player/0/6337268.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2f6337268.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2f6337268.html&amp;text=Omicron+%e1%80%80%e1%80%b0%e1%80%b8%e1%80%85%e1%80%80%e1%80%b9%e1%80%99%e1%82%88%e1%80%90%e1%80%ac%e1%80%b8%e1%80%86%e1%80%ae%e1%80%b8%e1%80%b1%e1%80%9b%e1%80%b8+%e1%80%a1%e1%80%ac%e1%80%96%e1%80%9b%e1%80%ad%e1%80%80%e1%80%90%e1%80%ad%e1%80%af%e1%80%80%e1%80%b9%e1%80%9e%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%90%e1%80%bc%e1%80%80%e1%80%ad%e1%80%af+%e1%80%91%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%91%e1%80%b0%e1%80%b8%e1%80%bb%e1%80%95%e1%80%b3%e1%80%85%e1%80%85%e1%80%b9%e1%80%b1%e1%80%86%e1%80%b8"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6337268.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://burmese.voanews.com/a/omicron-africa-tourists-in-thailand/6337268.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:19
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">တိုက္႐ိုက္ လင့္ခ္</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2021/12/02/a16f68ad-dfbc-45e5-b5fd-d69d219f79fd_32k.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6337268, 'Omicron ကူးစက္မႈတားဆီးေရး အာဖရိကတိုက္သားေတြကို ထိုင္းအထူးျပဳစစ္ေဆး', null, '', '2021', '12', '03')">
32 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2021/12/02/a16f68ad-dfbc-45e5-b5fd-d69d219f79fd_16k.mp3?download=1" title="16 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6337268, 'Omicron ကူးစက္မႈတားဆီးေရး အာဖရိကတိုက္သားေတြကို ထိုင္းအထူးျပဳစစ္ေဆး', null, '', '2021', '12', '03')">
16 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/6337268/ppt0.html" title="သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။">
<span class="ico ico-arrow-top-right"></span>
<span class="text">သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။</span>
</button>
</div>
</div>
<p>Omicron ကူးစက်မှုတားဆီးရေး အာဖရိကတိုက်သားတွေကို ထိုင်းအထူးပြုစစ်ဆေး<br />
{{Unicode}}<br />
ထိုင်းနိုင်ငံထဲက နိုဝင်ဘာ ၁၅ ရက်နေ့ထဲကစလို့ အာဖရိကနိုင်ငံတွေက ဝင်ရောက်လာတဲ့ ခရီးသည် ရ၈၃ ဦးရှိခဲ့တယ်လို့ ထိုင်းတာဝန်ရှိသူတွေက ပြောပါတယ်။ ဗီဇပြောင်း ကိုဗစ်ရောဂါပိုးအသစ် Omicron ဟာ အာဖရိကတိုက်တောင်ပိုင်းနိုင်ငံတွေက စတင်တေ့ွရှိထားတဲ့အတွက် နိုင်ငံတကာလေဆိပ်နဲ့ နယ်စပ်တောလမ်းတွေကနေ ဝင်လာသူတွေကို ပိုမိုဂရုစိုက်စစ်ဆေးမူ့တွေလုပ်ဖို့ ထိုင်းလူဝင်မှုကြီးကြပ်ရေး ဗျူရိုကနေ အမိန့်ပေးထားတယ်လို့ ထိုင်းရဲတပ်ဖွဲ့ အကြီးအကဲက ပြောပါတယ်။ ထိုင်းအခြေစိုက် ဗွီအိုအေသတင်းထောက် မအေးအေးမာကပြောပြပေးပါမယ်။ <br />
<br />
ဗီဇပြောင်းကိုဗစ်ရောဂါပိုးအသစ် Omicron ထိုင်းနိုင်ငံထဲဝင်ရောက် ကူးစက်ပျံ့နှံ့မှာ ကာကွယ်တဲ့အနေနဲ့ အာဖရိက နိုင်ငံ ၈ နိုင်ငံက ခရီးသွားတွေကို ပြည်ဝင်ခွင်မပြုတော့ပေမယ့် ပြီးခဲ့တဲ့ ၂ ပတ်အတွင်းအာဖရိက နိုင်ငံတွေကနေဝင်လာတဲ့ ခရီးသွား ၈၀၀နီးပါးရှိခဲ့တဲ့အတွက် ထိုင်းတာဝန်ရှိသူတွေ စုံစမ်းမှုတွေ လုပ်နေကြပါတယ်။ အာဖရိကက လာတဲ့ ကမ္ဘာလှည်ခရီးသွားတွေအနေနဲ့ ဘယ်ပြည်နယ် ဘယ်ခရိုင်တွေမှာနေထိုင်နေကြသလဲဆိုတာတွေကိုလည်း အချက်အလက်တွေ ရယူနေပါတယ်။</p>
<p> လောလောဆယ်အထိ ထိုင်းနိုင်ငံထဲမှာ Omicron ကိုဗစ်ပိုးသစ် ကူးစက်သူ ထိုင်းနိုင်ငံထဲမှာ မရှိသေးပေမဲ့ ကူးစက်မှု ကာကွယ်တဲ့အနေနဲ့ ကုန်းကြောင်း လေကြောင်း နယ်စပ်ဂိတ်တွေမှာ အသေအချာ စစ်ဆေးမှုတွေလုပ်သွားဖို့ ညွှန်ကြားထားကြောင်း ထိုင်းရဲတပ်ဖွဲ့အကြီးအကဲ ရဲချုပ် Suwat Chaengyodsuk က ထိုင်းဘာသာနဲ့ အခုလို ပြောကြားခဲ့ပါတယ်။ </p>
<p>&quot;ဗီဇပြောင်းကိုဗစ်ရောဂါပိုးအသစ် Omicron နဲ့ ပတ်သက်လို့ ထိုင်းပြည်သူတွေကိုမစိုရိမ်ကြဖို့နဲ့ နယ်စပ်တွေမှ ာပိုမိုစစ်ဆေးမှုူတွေပြုလုပ်သွားမှာ ဖြစ်ပါတယ်။ ထိုင်းပြည်သူတွေအနေနဲ့စိုးရိမ်ထိပ်လန့်တွေတွေမဖြစ်ဖို့ ထိုင်းပြည်တဲရေးဌာန ထိုင်းလဝကနဲ့ ကပ်ရောဂါထိမ်းချုပ်ရေးအဖွဲ့ တွေဟာ နိုင်ငံတကာလေဆိပ်နဲ့ နယ်ခြားက သဘာဝတောလမ်းတွေမှာ အထူးကြပ်မတ်စောင့်ကြည့်နေပါတယ် ။ ဘာရောဂါပိုးပဲဖြစ်ပါစေ တိုက်ဖျက်နိုင်ဖို့လုပ်ဆောင်သွားပါမယ်&quot; </p>
<p>ကိုဗစ်ကူးဆက်မူတွေ ထိမ်းချုပ်နိုင်ဖို့အတွက် တရားမဝင် ဝင်ရောက်လာတာ သူတွေကို ဖမ်းဆီးပြီး တိုးမြှင့် စစ်ဆေးမှုတွေ လုပ်သွားမယ်လို့လည်း သတင်းစာရှင်းပွဲမှာ ပြောသွားပါတယ်။ <br />
<br />
ထိုင်းနိုင်ငံထဲမှာ ၁၁ လတာ ကာလအတွင်း တရားမဝင်အထာက်အထားမဲ့ ရွှေပြောင်းအလုပ်သမား ၄ သောင်းခွဲကျော် ဖမ်းမိခဲ့ပြီး အများစုက မြန်မာနိုင်ငံသားတွေဖြစ်ပါတယ်။ လက်ရှိလဲ နယ်စပ်လမ်းတွေကနေ အလုပ်အကိုင်ရှာဖွေဖို့အတွက်မြန်မာတွေဝင်လာနေကြဆဲဖြစ်ပါတယ်။ ကိုဗစ်ကူးစက်မူ့နှုံးမြင့်တက်ခဲ့တာကြောင့် ထိုင်းမြန်မာနယ်စပ်တံတားတွေ ပိတ်ထားတာလည်း ၂ နှစ်နီးပါးရှိပြီဖြစ်ပါတယ်။ </p>
<p>ကိုဗစ်ဒုတိယလှိုင်းမှာကော တတိယလှိုင်းမှာပါ မြန်မာတွေအစုလိုက်အပြုံလိုက်ကူးစက်မူတွေဖြစ်ခဲ့တာကြောင့် ထိုင်းနိုင်ငံထဲမှာရှိနေတဲ့ မြန်မာလူမျိုး ကိုဗစ် အတည်ပြုလူနာ သိန်းဂဏန်း ရှိပါတယ်။</p>
<p> ထိုင်းအစိုးရတော့ အခုချိန်ထိရွှေပြောင်းအလုပ်သမားတွေကို နယ်စပ်ဖြတ်ကျော်သွားလာခွင့်တွေ ခွင့်မပြုသေးသလို ထိုင်းနိုင်ငံထဲက တရားဝင်ကော တရားမဝင်အထောက်အထားမဲ့တွေကိုပါ ကိုဗစ်ကာကွယ်ဆေးတွေ ထိုးနှံပေးနေပါတယ်ရှင်။ </p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="media-block">
<a href="/author/ေအးေအးမာ/v_vpi" class="img-wrap img-wrap--xs img-wrap--float img-wrap--t-spac">
<div class="thumb thumb1_1 rounded">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png" alt="16x9 Image" class="avatar" />
</noscript>
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png" src="" />
</div>
</a>
<div class="c-author__content">
<h4 class="media-block__title media-block__title--author">
<a href="/author/ေအးေအးမာ/v_vpi">ေအးေအးမာ</a>
</h4>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" href="/api/av_vpieortpp" title="မွာယူရန္">
<span class="ico ico-rss"></span>
<span class="btn__text">မွာယူရန္</span>
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/healthcare-covid-new-variant-omicron-concern/6336170.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကိုဗစ္မ်ိဳးကြဲသစ္ Omicron စိုးရိမ္ရမူ ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/597E8EED-1D5C-40C0-827C-98E438ECCCB5_cx0_cy7_cw0_w100_r1.jpg" alt="ကိုဗစ္မ်ိဳးကြဲသစ္ Omicron စိုးရိမ္ရမူ " />
</noscript>
<img data-src="https://gdb.voanews.com/597E8EED-1D5C-40C0-827C-98E438ECCCB5_cx0_cy7_cw0_w33_r1.jpg" src="" alt="ကိုဗစ္မ်ိဳးကြဲသစ္ Omicron စိုးရိမ္ရမူ " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/healthcare-covid-new-variant-omicron-concern/6336170.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ကိုဗစ္မ်ိဳးကြဲသစ္ Omicron စိုးရိမ္ရမူ ">
ကိုဗစ္မ်ိဳးကြဲသစ္ Omicron စိုးရိမ္ရမူ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/india-omicron/6337098.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Omicron ကူးစက္မႈ အိႏၵိယမွာ စတင္ေတြ႕ရွိၿပီ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/DDA6F14B-D8B0-4C20-AC00-563B83B6F281_w100_r1.jpg" alt="Omicron ကူးစက္မႈ အိႏၵိယမွာ စတင္ေတြ႕ရွိၿပီ" />
</noscript>
<img data-src="https://gdb.voanews.com/DDA6F14B-D8B0-4C20-AC00-563B83B6F281_w33_r1.jpg" src="" alt="Omicron ကူးစက္မႈ အိႏၵိယမွာ စတင္ေတြ႕ရွိၿပီ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/india-omicron/6337098.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Omicron ကူးစက္မႈ အိႏၵိယမွာ စတင္ေတြ႕ရွိၿပီ">
Omicron ကူးစက္မႈ အိႏၵိယမွာ စတင္ေတြ႕ရွိၿပီ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/biden-covid-omicron-variant/6337212.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ခရီးသြားေတြအတြက္ ကိုဗစ္စည္းကမ္းသစ္ သမၼတ Biden ခ်မွတ္">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/7B98B80A-C44A-479A-BD5A-A4515804F5B5_w100_r1.jpg" alt="ခရီးသြားေတြအတြက္ ကိုဗစ္စည္းကမ္းသစ္ သမၼတ Biden ခ်မွတ္" />
</noscript>
<img data-src="https://gdb.voanews.com/7B98B80A-C44A-479A-BD5A-A4515804F5B5_w33_r1.jpg" src="" alt="ခရီးသြားေတြအတြက္ ကိုဗစ္စည္းကမ္းသစ္ သမၼတ Biden ခ်မွတ္" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/biden-covid-omicron-variant/6337212.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ခရီးသြားေတြအတြက္ ကိုဗစ္စည္းကမ္းသစ္ သမၼတ Biden ခ်မွတ္">
ခရီးသြားေတြအတြက္ ကိုဗစ္စည္းကမ္းသစ္ သမၼတ Biden ခ်မွတ္
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-4690_21" data-area-id=R1_1>
<h2 class="section-head">
၂၀၂၀ ျပည့္ႏွစ္ သမၼတေရြးေကာက္ပြဲ ျပည္နယ္အသီးသီးအလိုက္ရလဒ္မ်ား </h2>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:300px;'>
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"languagecode","Value":"my","DefaultValue":"en","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<iframe voa-election-map-width="1039" voa-election-map-height="800" class='voa-election-map-embed' allowfullscreen='true' frameborder='0' scrolling='no' width='100%' height='200' src='https://projects.voanews.com/us-election-map-2020/?lang=my'></iframe>
<script src="https://projects.voanews.com/us-election-map-2020/embed.js"></script>
</div>
</div>
<p> </p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right flip"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6330796.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="(ႏိုဝင္ဘာ ၂၈၊ ၂၀၂၁)">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/343b6b6e-82ad-4f41-8c5a-d2fa9a2a2883_tv_w160_r1.jpg" alt="(ႏိုဝင္ဘာ ၂၈၊ ၂၀၂၁)" />
</noscript>
<img data-src="https://gdb.voanews.com/343b6b6e-82ad-4f41-8c5a-d2fa9a2a2883_tv_w100_r1.jpg" src="" alt="(ႏိုဝင္ဘာ ၂၈၊ ၂၀၂၁)" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/6330796.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="(ႏိုဝင္ဘာ ၂၈၊ ၂၀၂၁)">
(ႏိုဝင္ဘာ ၂၈၊ ၂၀၂၁)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/zaw-min-tun-presser-what-is-happening-in-myanmar-military-coup-/6328849.html" title="အၾကမ္းဖက္အျဖစ္ ေၾကညာထားသူမ်ားနဲ႔ ေတြ႔ဆံုေဆြးေႏြးစရာအေၾကာင္းမရွိ - ဗုိလ္ခ်ဳပ္ေဇာ္မင္းထြန္း">
<h4 class="media-block__title media-block__title--size-4">
အၾကမ္းဖက္အျဖစ္ ေၾကညာထားသူမ်ားနဲ႔ ေတြ႔ဆံုေဆြးေႏြးစရာအေၾကာင္းမရွိ - ဗုိလ္ခ်ဳပ္ေဇာ္မင္းထြန္း
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/domestic-situation-in-myanmar-vladimir-putin/6335662.html" title=" ျမန္မာ႔ျပႆနာ ေျဖရွင္ေရးး ျပည္ပ ဝင္မစြက္ဖို႔ ႐ုရွားသမၼတ ေျပာၾကား ">
<h4 class="media-block__title media-block__title--size-4">
ျမန္မာ႔ျပႆနာ ေျဖရွင္ေရးး ျပည္ပ ဝင္မစြက္ဖို႔ ႐ုရွားသမၼတ ေျပာၾကား
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/myanmar-bank-cash-at-bank-/6328623.html" title="ဘဏ္အပ္ေငြ အနည္းဆံုးထားရွိရမယ္႔ ပမာဏ ဗဟိုဘဏ္ေလွ်ာ႔ခ်သတ္မွတ္">
<h4 class="media-block__title media-block__title--size-4">
ဘဏ္အပ္ေငြ အနည္းဆံုးထားရွိရမယ္႔ ပမာဏ ဗဟိုဘဏ္ေလွ်ာ႔ခ်သတ္မွတ္
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/myanmar-military-coup-violence-what-is-happening-in-myanmar-/6329086.html" title="ျမန္မာပဋိပကၡ ပိုျပင္းထန္လာႏိုင္ေျခ အေမရိကန္အပါ ၇ ႏိုင္ငံ စိုးရိမ္ေန">
<h4 class="media-block__title media-block__title--size-4">
ျမန္မာပဋိပကၡ ပိုျပင္းထန္လာႏိုင္ေျခ အေမရိကန္အပါ ၇ ႏိုင္ငံ စိုးရိမ္ေန
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/myanmar-military-dialogue-juntaspokeperson-politic-analysts-peace/6329938.html" title="ေဆြးေႏြးေျဖရွင္းေရးအေပၚ စစ္ေကာင္စီသေဘာထား အကဲခတ္တခ်ဳိ႕ ေမးခြန္းထုတ္">
<h4 class="media-block__title media-block__title--size-4">
ေဆြးေႏြးေျဖရွင္းေရးအေပၚ စစ္ေကာင္စီသေဘာထား အကဲခတ္တခ်ဳိ႕ ေမးခြန္းထုတ္
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6332997.html" title="ဗြီအိုေအျမန္မာပိုင္း အဂၤါနံနက္ခင္း (ႏို၀င္ဘာလ ၃၀ ရက္)
">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ဗြီအိုေအျမန္မာပိုင္း အဂၤါနံနက္ခင္း (ႏို၀င္ဘာလ ၃၀ ရက္)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/6334548.html" title="ဗြီအိုေအ ျမန္မာပိုင္း ဗုဒၶဟူးနံနက္ခင္း (ဒီဇင္ဘာလ ၁ ရက္)
">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ဗြီအိုေအ ျမန္မာပိုင္း ဗုဒၶဟူးနံနက္ခင္း (ဒီဇင္ဘာလ ၁ ရက္)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/6336111.html" title="ဗြီအိုေအ ျမန္မာပိုင္း ၾကာသပေတးနံနက္ခင္း (ဒီဇင္ဘာလ ၂ ရက္) ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ဗြီအိုေအ ျမန္မာပိုင္း ၾကာသပေတးနံနက္ခင္း (ဒီဇင္ဘာလ ၂ ရက္)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/6329940.html" title="ဗီြအိုေအ ျမန္မာ စေနေန႔ နံနက္ခင္း ႏို၀င္ဘာလ ၂၇၊ ၂၀၂၁။
">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ဗီြအိုေအ ျမန္မာ စေနေန႔ နံနက္ခင္း ႏို၀င္ဘာလ ၂၇၊ ၂၀၂၁။
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/6331547.html" title="ဗြီအိုေအ ျမန္္မာပိုင္း ႏိုဝင္ဘာလ ၂၉ ရက္ တနဂၤေႏြေန႔ မနက္ခင္း
">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ဗြီအိုေအ ျမန္္မာပိုင္း ႏိုဝင္ဘာလ ၂၉ ရက္ တနဂၤေႏြေန႔ မနက္ခင္း
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">စိတ္၀င္စားဖြယ္ ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/rangoon-peoples-checked-by-military-council/6337128.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="အစစ္အေဆး အဖမ္းအဆီး ပိုမ်ားလာတဲ႔ ရန္ကုန္ အေျခအေန">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/0871AD49-FB1B-4CCC-8354-DB15A2522B19_w100_r1.jpg" alt="ဆႏၵျပသူမ်ားနဲ႔ အဓိက႐ုဏ္းႏွိမ္နင္းေရးတပ္ဖြဲ႔ဝင္မ်ား၊ ရန္ကုန္။ (၀၆၊ ၀၂၊ ၂၀၂၁) (ယခင္မွတ္တမ္းဓါတ္ပုံ)" />
</noscript>
<img data-src="https://gdb.voanews.com/0871AD49-FB1B-4CCC-8354-DB15A2522B19_w33_r1.jpg" src="" alt="ဆႏၵျပသူမ်ားနဲ႔ အဓိက႐ုဏ္းႏွိမ္နင္းေရးတပ္ဖြဲ႔ဝင္မ်ား၊ ရန္ကုန္။ (၀၆၊ ၀၂၊ ၂၀၂၁) (ယခင္မွတ္တမ္းဓါတ္ပုံ)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/rangoon-peoples-checked-by-military-council/6337128.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="အစစ္အေဆး အဖမ္းအဆီး ပိုမ်ားလာတဲ႔ ရန္ကုန္ အေျခအေန">
အစစ္အေဆး အဖမ္းအဆီး ပိုမ်ားလာတဲ႔ ရန္ကုန္ အေျခအေန
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/india-omicron/6337098.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Omicron ကူးစက္မႈ အိႏၵိယမွာ စတင္ေတြ႕ရွိၿပီ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/DDA6F14B-D8B0-4C20-AC00-563B83B6F281_w100_r1.jpg" alt="အိႏိၵယတင္ ကိုဗစ္ကပ္ေရာဂါရွိမရွိစစ္ေဆးေနစဥ္ (ယခင္မွတ္တမ္းဓါတ္ပုံ) (Photo by Money SHARMA / AFP)" />
</noscript>
<img data-src="https://gdb.voanews.com/DDA6F14B-D8B0-4C20-AC00-563B83B6F281_w33_r1.jpg" src="" alt="အိႏိၵယတင္ ကိုဗစ္ကပ္ေရာဂါရွိမရွိစစ္ေဆးေနစဥ္ (ယခင္မွတ္တမ္းဓါတ္ပုံ) (Photo by Money SHARMA / AFP)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/india-omicron/6337098.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Omicron ကူးစက္မႈ အိႏၵိယမွာ စတင္ေတြ႕ရွိၿပီ">
Omicron ကူးစက္မႈ အိႏၵိယမွာ စတင္ေတြ႕ရွိၿပီ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/kndf-announced-to-ban-travelling-on-loikaw-highway/6336997.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကယားျပည္နယ္တြင္း အဓိက လမ္းမႀကီး ပိတ္မယ္လို႔ KNDF ေၾကညာ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/C177834F-8C05-48FB-90FE-1F2DB45D1256_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/C177834F-8C05-48FB-90FE-1F2DB45D1256_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/kndf-announced-to-ban-travelling-on-loikaw-highway/6336997.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ကယားျပည္နယ္တြင္း အဓိက လမ္းမႀကီး ပိတ္မယ္လို႔ KNDF ေၾကညာ">
ကယားျပည္နယ္တြင္း အဓိက လမ္းမႀကီး ပိတ္မယ္လို႔ KNDF ေၾကညာ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/mandalay-urban-guerrilla-arrested-by-military-council/6336962.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="စစ္ေကာင္စီေျပာတဲ႔ မႏၲေလးဖမ္းဆီးသူ အေရအတြက္ PDF ပယ္ခ်">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/ED234C40-FEF0-471C-81A5-7C2E4016BAA7_w100_r1.jpg" alt="Mandaly fighting - PDF and SAC troops 22 June 2021
မႏၱေလးၿမိဳ႕တြင္း PDFေတြနဲ႔ စစ္ေကာင္စီတပ္ဖြဲ႔ေတြ ဇြန္လအတြင္းက ပစ္ခတ္မႈျဖစ္ပြားခဲ့သည္ အေဆာက္အအုံ (ယခင္မွတ္တမ္းဓါတ္ပုံ)" />
</noscript>
<img data-src="https://gdb.voanews.com/ED234C40-FEF0-471C-81A5-7C2E4016BAA7_w33_r1.jpg" src="" alt="Mandaly fighting - PDF and SAC troops 22 June 2021
မႏၱေလးၿမိဳ႕တြင္း PDFေတြနဲ႔ စစ္ေကာင္စီတပ္ဖြဲ႔ေတြ ဇြန္လအတြင္းက ပစ္ခတ္မႈျဖစ္ပြားခဲ့သည္ အေဆာက္အအုံ (ယခင္မွတ္တမ္းဓါတ္ပုံ)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/mandalay-urban-guerrilla-arrested-by-military-council/6336962.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="စစ္ေကာင္စီေျပာတဲ႔ မႏၲေလးဖမ္းဆီးသူ အေရအတြက္ PDF ပယ္ခ်">
စစ္ေကာင္စီေျပာတဲ႔ မႏၲေလးဖမ္းဆီးသူ အေရအတြက္ PDF ပယ္ခ်
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/cyclone-chin-sagaing-meteorological-department/6336931.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ဘဂၤလားေအာ္မုန္တိုင္းေၾကာင္႔ စစ္ေျပးဒုကၡသည္ေတြ ရွိတဲ႔ စစ္ကိုင္းနဲ႔ ခ်င္းမွာ အခါမဲ႔မိုးရြာႏိုင္">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/205FD84D-243B-4498-AECF-831678DE2A4E_w100_r1.jpg" alt="မုန္တိုင္းသတိေပးခ်က္ (မိုးေလဝသ နဲ႔ ဇလေဗဒဌာန)" />
</noscript>
<img data-src="https://gdb.voanews.com/205FD84D-243B-4498-AECF-831678DE2A4E_w33_r1.jpg" src="" alt="မုန္တိုင္းသတိေပးခ်က္ (မိုးေလဝသ နဲ႔ ဇလေဗဒဌာန)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/cyclone-chin-sagaing-meteorological-department/6336931.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ဘဂၤလားေအာ္မုန္တိုင္းေၾကာင္႔ စစ္ေျပးဒုကၡသည္ေတြ ရွိတဲ႔ စစ္ကိုင္းနဲ႔ ခ်င္းမွာ အခါမဲ႔မိုးရြာႏိုင္">
ဘဂၤလားေအာ္မုန္တိုင္းေၾကာင္႔ စစ္ေျပးဒုကၡသည္ေတြ ရွိတဲ႔ စစ္ကိုင္းနဲ႔ ခ်င္းမွာ အခါမဲ႔မိုးရြာႏိုင္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/un-credential-committee-kyaw-moe-tun-aung-myo-min-military-coup-voa-burmese-/6336749.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကုလသမဂၢမွာ ျမန္မာကိုယ္စားျပဳမႈဆိုင္ရာ ထြက္ေပၚရလဒ္ NUG ႀကိဳဆို">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/A5365EF0-C8F3-46AE-88ED-D64C847847FE_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/A5365EF0-C8F3-46AE-88ED-D64C847847FE_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/un-credential-committee-kyaw-moe-tun-aung-myo-min-military-coup-voa-burmese-/6336749.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ကုလသမဂၢမွာ ျမန္မာကိုယ္စားျပဳမႈဆိုင္ရာ ထြက္ေပၚရလဒ္ NUG ႀကိဳဆို">
ကုလသမဂၢမွာ ျမန္မာကိုယ္စားျပဳမႈဆိုင္ရာ ထြက္ေပၚရလဒ္ NUG ႀကိဳဆို
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="ေပါ့ဒ္ကတ္စ္" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524" title="ႏုိင္ငံတကာ">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss" title="RSS">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast" title="ေပါ့ဒ္ကတ္စ္">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html" title="ေန႔စဥ္အီးေမးလ္သတင္းလႊာ">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519" title="တိုက္႐ိုက္ေလလိႈင္း">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093" title="ျပည္တြင္းသံုးသပ္ခ်က္">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526" title="သတင္းသံုးသပ္ခ်က္">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516" title="ဘေလာ္ဂါ">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521" title="ဒီမုိကေရစီေရးရာ">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522" title="စီးပြားေရး">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523" title="က်န္းမာေရး">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525" title="ျမန္မာျပည္မွေပးစာ">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528" title="သိပၸံနဲ႔နည္းပညာ">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531" title="အေမရိကန္ႏုိင္ငံေရး">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534" title="အမ်ဳိးသမီးက႑">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157" title="အားကစား">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512" title="အီဒီယံသင္ခန္းစာ-ေရဒီယို">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အီဒီယံသင္ခန္းစာ-ဗီြဒီယို">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540" title="နံနက္ပိုင္း ၆း၀၀-၇း၀၀">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823" title="ေန႔စဥ္တီဗီြသတင္းလႊာ">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541" title="အပတ္စဥ္တီဗီြမဂၢဇင္း">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380" title="ႏိုင္ငံတကာ">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အေမရိကန္အီဒီယံသင္ခန္းစာ">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406" title="ေတြ႔ဆံုေမးျမန္းခန္း">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382" title="ကမာၻတလႊားခရီးသြား">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385" title="သက္တံေရာင္သတင္းလႊာ">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180" title="သိပၸံနဲ႔နည္းပညာ">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html" title="ဌာနမိတ္ဆက္">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html" title="မီတာလိႈင္းမ်ား">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအ မိုဘိုင္းလ္အက္ပ္မ်ား ေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/id1385522925" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html" title="အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.usagm.gov/" title="USAGM">USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Press Room">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/" title="လြတ္လပ္တဲ့ အာရွအသံ RFA">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf" title="ေဇာ္ဂ်ီေဖာင့္ ရယူရန္">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="VOA&#39;s Privacy Policy">VOA&#39;s Privacy Policy</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/" title="VOA Student Union">VOA Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=161" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6337261",
"apiType": "1",
"isEmbedded": "0",
"culture": "my-MM",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>