
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=0.1.0.0&amp;cb=173" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "173";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>G-20 ထိပ္သီးစည္းေဝးပြဲ ယူကရိန္းသမၼတကိုဖိတ္ဖို႔ အလွည့္က်ဥကၠ႒ အင္ဒိုနီးရွား တရားဝင္ မေျပာေသး&#160;</title>
<meta name="title" content="G-20 ထိပ္သီးစည္းေဝးပြဲ ယူကရိန္းသမၼတကိုဖိတ္ဖို႔ အလွည့္က်ဥကၠ႒ အင္ဒိုနီးရွား တရားဝင္ မေျပာေသး&#160;" />
<meta name="description" content="ယူကရိန္းသမၼတကို G-20 ကမာၻ႔စီးပြားေရးအင္အားႀကီးႏိုင္ငံေတြရဲ႕ လာမယ့္ထိပ္သီးပြဲဖိတ္ဖို႔ လက္ရွိဥကၠ႒ အင္ဒိုနီးရွားက အတည္မျပဳေသးပါဘူး။ &#160;" />
<meta name="keywords" content="ႏိုင္ငံတကာ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/ukraine-g20-russiainvasion-voaburmese-စက္မႈထိပ္သီး-ယူကရိန္း-ဗီြအိုေအျမန္မာပိုင္း-/6548697.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6548697.ltr" />
<meta content="G-20 ထိပ္သီးစည္းေဝးပြဲ ယူကရိန္းသမၼတကိုဖိတ္ဖို႔ အလွည့္က်ဥကၠ႒ အင္ဒိုနီးရွား တရားဝင္ မေျပာေသး " property="og:title" />
<meta content="ယူကရိန္းသမၼတကို G-20 ကမာၻ႔စီးပြားေရးအင္အားႀကီးႏိုင္ငံေတြရဲ႕ လာမယ့္ထိပ္သီးပြဲဖိတ္ဖို႔ လက္ရွိဥကၠ႒ အင္ဒိုနီးရွားက အတည္မျပဳေသးပါဘူး။ " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/ukraine-g20-russiainvasion-voaburmese-စက္မႈထိပ္သီး-ယူကရိန္း-ဗီြအိုေအျမန္မာပိုင္း-/6548697.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/c3b9088c-d1fd-407d-b4e8-2a51730541b2_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ဗီြအိုေအ (ျမန္မာဌာန)" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/c3b9088c-d1fd-407d-b4e8-2a51730541b2_w1200_r1.jpg" name="twitter:image" />
<meta content="ယူကရိန္းသမၼတကို G-20 ကမာၻ႔စီးပြားေရးအင္အားႀကီးႏိုင္ငံေတြရဲ႕ လာမယ့္ထိပ္သီးပြဲဖိတ္ဖို႔ လက္ရွိဥကၠ႒ အင္ဒိုနီးရွားက အတည္မျပဳေသးပါဘူး။ " name="twitter:description" />
<link rel="amphtml" href="https://burmese.voanews.com/amp/ukraine-g20-russiainvasion-voaburmese-စက္မႈထိပ္သီး-ယူကရိန္း-ဗီြအိုေအျမန္မာပိုင္း-/6548697.html" />
<script type="application/ld+json">{"articleSection":"ႏိုင္ငံတကာ","headline":"G-20 ထိပ္သီးစည္းေဝးပြဲ ယူကရိန္းသမၼတကိုဖိတ္ဖို႔ အလွည့္က်ဥကၠ႒ အင္ဒိုနီးရွား တရားဝင္ မေျပာေသး ","inLanguage":"my-MM","keywords":"ႏိုင္ငံတကာ","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"ဗီြအိုေအ (ျမန္မာဌာန)"},"datePublished":"2022-04-28","dateModified":"2022-04-28 12:13:02Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://burmese.voanews.com","sameAs":["https://facebook.com/VoA.Burmese.News","https://twitter.com/voaburmese/","https://www.youtube.com/user/voaclips","https://instagram.com/voaburmese"],"name":"G-20 ထိပ္သီးစည္းေဝးပြဲ ယူကရိန္းသမၼတကိုဖိတ္ဖို႔ အလွည့္က်ဥကၠ႒ အင္ဒိုနီးရွား တရားဝင္ မေျပာေသး ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://burmese.voanews.com/a/ukraine-g20-russiainvasion-voaburmese-စက္မႈထိပ္သီး-ယူကရိန္း-ဗီြအိုေအျမန္မာပိုင္း-/6548697.html","url":"https://burmese.voanews.com/a/ukraine-g20-russiainvasion-voaburmese-စက္မႈထိပ္သီး-ယူကရိန္း-ဗီြအိုေအျမန္မာပိုင္း-/6548697.html","description":"ယူကရိန္းသမၼတကို G-20 ကမာၻ႔စီးပြားေရးအင္အားႀကီးႏိုင္ငံေတြရဲ႕ လာမယ့္ထိပ္သီးပြဲဖိတ္ဖို႔ လက္ရွိဥကၠ႒ အင္ဒိုနီးရွားက အတည္မျပဳေသးပါဘူး။ ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/c3b9088c-d1fd-407d-b4e8-2a51730541b2_w1080_h608.jpg"},"name":"G-20 ထိပ္သီးစည္းေဝးပြဲ ယူကရိန္းသမၼတကိုဖိတ္ဖို႔ အလွည့္က်ဥကၠ႒ အင္ဒိုနီးရွား တရားဝင္ မေျပာေသး "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=173"></script>
<script src="/Scripts/responsive/loader.b?v=4w2GThtRPz3a3wRVbShqCHneZX-SUTQ6zhyoGGQp3fA1&amp;av=0.1.0.0&amp;cb=173"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"G-20 ထိပ္သီးစည္းေဝးပြဲ ယူကရိန္းသမၼတကိုဖိတ္ဖို႔ အလွည့္က်ဥကၠ႒ အင္ဒိုနီးရွား တရားဝင္ မေျပာေသး\u0026#160;",page_type:"article",page_name:"G-20 ထိပ္သီးစည္းေဝးပြဲ ယူကရိန္းသမၼတကိုဖိတ္ဖို႔ အလွည့္က်ဥကၠ႒ အင္ဒိုနီးရွား တရားဝင္ မေျပာေသး\u0026#160;",short_headline:"G-20 ထိပ္သီးစည္းေဝးပြဲ ယူကရိ...",long_headline:"G-20 ထိပ္သီးစည္းေဝးပြဲ ယူကရိန္းသမၼတကိုဖိတ္ဖို႔ အလွည့္က်ဥကၠ႒ အင္ဒိုနီးရွား တရားဝင္ မေျပာေသး\u0026#160;",headline:"G-20 ထိပ္သီးစည္းေဝးပြဲ ယူကရိန္းသမၼတကိုဖိတ္ဖို႔ အလွည့္က်ဥကၠ႒ အင္ဒိုနီးရွား တရားဝင္ မေျပာေသး\u0026#160;",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/ukraine-g20-russiainvasion-voaburmese-%e1%80%85%e1%80%80%e1%80%b9%e1%80%99%e1%82%88%e1%80%91%e1%80%ad%e1%80%95%e1%80%b9%e1%80%9e%e1%80%ae%e1%80%b8-%e1%80%9a%e1%80%b0%e1%80%80%e1%80%9b%e1%80%ad%e1%80%94%e1%80%b9%e1%80%b8-%e1%80%97%e1%80%ae%e1%80%bc%e1%80%a1%e1%80%ad%e1%80%af%e1%80%b1%e1%80%a1%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%80%95%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8-/6548697.html",domain:"burmese.voanews.com",pub_year:"2022",pub_month:"04",pub_day:"28",pub_hour:"12",pub_minute:"13",pub_weekday:"Thursday",dateline:"",byline:"ဗီြအိုေအ (ျမန္မာဌာန), ",categories:"international",tags:"",slug:"ukraine-g20-russiainvasion-voaburmese-စက္မႈထိပ္သီး-ယူကရိန္း-ဗီြအိုေအျမန္မာပိုင္း-",section:"ႏိုင္ငံတကာ",english_section:"international",article_uid:"6548697"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/1632488656?pageName=voa%3abur%3ar%3aarticle%3ag-20%20%e1%80%91%e1%80%ad%e1%80%95%e1%80%b9%e1%80%9e%e1%80%ae%e1%80%b8%e1%80%85%e1%80%8a%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%9d%e1%80%b8%e1%80%95%e1%80%bc%e1%80%b2%20%e1%80%9a%e1%80%b0%e1%80%80%e1%80%9b%e1%80%ad%e1%80%94%e1%80%b9%e1%80%b8%e1%80%9e%e1%80%99%e1%81%bc%e1%80%90%e1%80%80%e1%80%ad%e1%80%af%e1%80%96%e1%80%ad%e1%80%90%e1%80%b9%e1%80%96%e1%80%ad%e1%80%af%e1%82%94%20%e1%80%a1%e1%80%9c%e1%80%bd%e1%80%8a%e1%80%b7%e1%80%b9%e1%80%80%e1%80%ba%e1%80%a5%e1%80%80%e1%81%a0%e1%82%92%20%e1%80%a1%e1%80%84%e1%80%b9%e1%80%92%e1%80%ad%e1%80%af%e1%80%94%e1%80%ae%e1%80%b8%e1%80%9b%e1%80%bd%e1%80%ac%e1%80%b8%20%e1%80%90%e1%80%9b%e1%80%ac%e1%80%b8%e1%80%9d%e1%80%84%e1%80%b9%20%e1%80%99%e1%80%b1%e1%80%bb%e1%80%95%e1%80%ac%e1%80%b1%e1%80%9e%e1%80%b8%c2%a0&amp;c6=g-20%20%e1%80%91%e1%80%ad%e1%80%95%e1%80%b9%e1%80%9e%e1%80%ae%e1%80%b8%e1%80%85%e1%80%8a%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%9d%e1%80%b8%e1%80%95%e1%80%bc%e1%80%b2%20%e1%80%9a%e1%80%b0%e1%80%80%e1%80%9b%e1%80%ad%e1%80%94%e1%80%b9%e1%80%b8%e1%80%9e%e1%80%99%e1%81%bc%e1%80%90%e1%80%80%e1%80%ad%e1%80%af%e1%80%96%e1%80%ad%e1%80%90%e1%80%b9%e1%80%96%e1%80%ad%e1%80%af%e1%82%94%20%e1%80%a1%e1%80%9c%e1%80%bd%e1%80%8a%e1%80%b7%e1%80%b9%e1%80%80%e1%80%ba%e1%80%a5%e1%80%80%e1%81%a0%e1%82%92%20%e1%80%a1%e1%80%84%e1%80%b9%e1%80%92%e1%80%ad%e1%80%af%e1%80%94%e1%80%ae%e1%80%b8%e1%80%9b%e1%80%bd%e1%80%ac%e1%80%b8%20%e1%80%90%e1%80%9b%e1%80%ac%e1%80%b8%e1%80%9d%e1%80%84%e1%80%b9%20%e1%80%99%e1%80%b1%e1%80%bb%e1%80%95%e1%80%ac%e1%80%b1%e1%80%9e%e1%80%b8%c2%a0&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=g-20%20%e1%80%91%e1%80%ad%e1%80%95%e1%80%b9%e1%80%9e%e1%80%ae%e1%80%b8%e1%80%85%e1%80%8a%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%9d%e1%80%b8%e1%80%95%e1%80%bc%e1%80%b2%20%e1%80%9a%e1%80%b0%e1%80%80%e1%80%9b%e1%80%ad%e1%80%94%e1%80%b9%e1%80%b8%e1%80%9e%e1%80%99%e1%81%bc%e1%80%90%e1%80%80%e1%80%ad%e1%80%af%e1%80%96%e1%80%ad%e1%80%90%e1%80%b9%e1%80%96%e1%80%ad%e1%80%af%e1%82%94%20%e1%80%a1%e1%80%9c%e1%80%bd%e1%80%8a%e1%80%b7%e1%80%b9%e1%80%80%e1%80%ba%e1%80%a5%e1%80%80%e1%81%a0%e1%82%92%20%e1%80%a1%e1%80%84%e1%80%b9%e1%80%92%e1%80%ad%e1%80%af%e1%80%94%e1%80%ae%e1%80%b8%e1%80%9b%e1%80%bd%e1%80%ac%e1%80%b8%20%e1%80%90%e1%80%9b%e1%80%ac%e1%80%b8%e1%80%9d%e1%80%84%e1%80%b9%20%e1%80%99%e1%80%b1%e1%80%bb%e1%80%95%e1%80%ac%e1%80%b1%e1%80%9e%e1%80%b8%c2%a0&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=international&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6548697&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="site logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/" title="မူလစာမ်က္ႏွာ" >မူလစာမ်က္ႏွာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5990.html" title="ဗီြဒီယို" >ဗီြဒီယို</a>
</li>
<li class=" item">
<a class="handler" href="/p/5941.html" title="ျမန္မာ" >ျမန္မာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5942.html" title="ႏုိင္ငံတကာ" >ႏုိင္ငံတကာ</a>
</li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html" title="အေမရိကန္သံုးအီဒီယံ" >အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html" title="မေၾကးမံုရဲ႕ အဂၤလိပ္စာ" >မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html" title="ေရဒီယို" >ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html" title="တီီဗြီ" >တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5928.html" title="ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား" >ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5962.html" title="တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း" >တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">တိုက္႐ိုက္ထုတ္လႊင့္ခ်က္ၾကည့္ရန္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/video/30" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၄-၂၈-၂၀၂၂)">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/DBD31E7E-E719-4160-A429-E22FF3032303_w100_r1.png" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/DBD31E7E-E719-4160-A429-E22FF3032303_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >၁၉:၀၀ - ၁၉:၂၉</span>
<a href="/live/video/30">
<h4 class="media-block__title media-block__title--size-3" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၄-၂၈-၂၀၂၂)">
<span class="badge badge--live" >တိုက္႐ိုက္လႊင့္</span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၄-၂၈-၂၀၂၂)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >၂၁:၀၀ - ၂၁:၅၉</span>
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ ေရဒီယိုအစီအစဥ္
">
<span class="ico ico-video"></span>
ဗီြအိုေအ ေရဒီယိုအစီအစဥ္
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >၀၆:၀၀ - ၀၆:၅၉</span>
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ ျမန္မာနံနက္ခင္း
">
<span class="ico ico-video"></span>
ဗီြအိုေအ ျမန္မာနံနက္ခင္း
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >၁၉:၀၀ - ၁၉:၂၉</span>
<h4 class="media-block__title media-block__title--size-4" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6528528.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="နံနက္ပိုင္း ၆း၀၀-၇း၀၀
">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/BD637A32-1258-41A4-A185-9DBC15C39EFE_w100_r1.png" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/BD637A32-1258-41A4-A185-9DBC15C39EFE_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6528528.html">
<h4 class="media-block__title media-block__title--size-3" title="နံနက္ပိုင္း ၆း၀၀-၇း၀၀
">
နံနက္ပိုင္း ၆း၀၀-၇း၀၀
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >၂၁:၀၀ - ၂၂:၀၀</span>
<h4 class="media-block__title media-block__title--size-4" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<span class="ico ico-audio"></span>
ညပိုင္း ၉း၀၀-၁၀း၀၀
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >၀၆:၀၀ - ၀၇:၀၀</span>
<h4 class="media-block__title media-block__title--size-4" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<span class="ico ico-audio"></span>
နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="အေသးစိတ္ ဖတ္႐ႈရန္">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6548697&amp;SiteId=409&amp;r=210920408&amp;it=0&amp;pd=20220428121302" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6548697" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6548697&amp;SiteId=409&amp;r=210920408&amp;it=0&amp;pd=20220428121302" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6548697" data-lt-siteId="409" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2524">ႏိုင္ငံတကာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
G-20 ထိပ္သီးစည္းေဝးပြဲ ယူကရိန္းသမၼတကိုဖိတ္ဖို႔ အလွည့္က်ဥကၠ႒ အင္ဒိုနီးရွား တရားဝင္ မေျပာေသး&#160;
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-04-28T18:43:02+06:30">
၂၈ ဧၿပီ၊ ၂၀၂၂
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/ဗီြအိုေအ-ျမန္မာဌာန/pyvp_" title="ဗီြအိုေအ (ျမန္မာဌာန)">ဗီြအိုေအ (ျမန္မာဌာန)</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/c3b9088c-d1fd-407d-b4e8-2a51730541b2_w250_r1_s.jpg" itemprop="url" alt="G-20 ကမၻာ့စီးပြါးေရးအင္အားႀကီးႏိုင္ငံေတြရဲ႕ လက္ရွိ အလွည့္က်ဥကၠ႒ အင္ဒိုနီးရွားႏုိင္ငံရဲ႕သမၼတ Joko Widodo" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">G-20 ကမၻာ့စီးပြါးေရးအင္အားႀကီးႏိုင္ငံေတြရဲ႕ လက္ရွိ အလွည့္က်ဥကၠ႒ အင္ဒိုနီးရွားႏုိင္ငံရဲ႕သမၼတ Joko Widodo</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fukraine-g20-russiainvasion-voaburmese-%25e1%2580%2585%25e1%2580%2580%25e1%2580%25b9%25e1%2580%2599%25e1%2582%2588%25e1%2580%2591%25e1%2580%25ad%25e1%2580%2595%25e1%2580%25b9%25e1%2580%259e%25e1%2580%25ae%25e1%2580%25b8-%25e1%2580%259a%25e1%2580%25b0%25e1%2580%2580%25e1%2580%259b%25e1%2580%25ad%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8-%25e1%2580%2597%25e1%2580%25ae%25e1%2580%25bc%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1%25e1%2580%25bb%25e1%2580%2599%25e1%2580%2594%25e1%2580%25b9%25e1%2580%2599%25e1%2580%25ac%25e1%2580%2595%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2584%25e1%2580%25b9%25e1%2580%25b8-%2f6548697.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fukraine-g20-russiainvasion-voaburmese-%25e1%2580%2585%25e1%2580%2580%25e1%2580%25b9%25e1%2580%2599%25e1%2582%2588%25e1%2580%2591%25e1%2580%25ad%25e1%2580%2595%25e1%2580%25b9%25e1%2580%259e%25e1%2580%25ae%25e1%2580%25b8-%25e1%2580%259a%25e1%2580%25b0%25e1%2580%2580%25e1%2580%259b%25e1%2580%25ad%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8-%25e1%2580%2597%25e1%2580%25ae%25e1%2580%25bc%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1%25e1%2580%25bb%25e1%2580%2599%25e1%2580%2594%25e1%2580%25b9%25e1%2580%2599%25e1%2580%25ac%25e1%2580%2595%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2584%25e1%2580%25b9%25e1%2580%25b8-%2f6548697.html&amp;text=G-20+%e1%80%91%e1%80%ad%e1%80%95%e1%80%b9%e1%80%9e%e1%80%ae%e1%80%b8%e1%80%85%e1%80%8a%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%9d%e1%80%b8%e1%80%95%e1%80%bc%e1%80%b2+%e1%80%9a%e1%80%b0%e1%80%80%e1%80%9b%e1%80%ad%e1%80%94%e1%80%b9%e1%80%b8%e1%80%9e%e1%80%99%e1%81%bc%e1%80%90%e1%80%80%e1%80%ad%e1%80%af%e1%80%96%e1%80%ad%e1%80%90%e1%80%b9%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%a1%e1%80%9c%e1%80%bd%e1%80%8a%e1%80%b7%e1%80%b9%e1%80%80%e1%80%ba%e1%80%a5%e1%80%80%e1%81%a0%e1%82%92+%e1%80%a1%e1%80%84%e1%80%b9%e1%80%92%e1%80%ad%e1%80%af%e1%80%94%e1%80%ae%e1%80%b8%e1%80%9b%e1%80%bd%e1%80%ac%e1%80%b8+%e1%80%90%e1%80%9b%e1%80%ac%e1%80%b8%e1%80%9d%e1%80%84%e1%80%b9+%e1%80%99%e1%80%b1%e1%80%bb%e1%80%95%e1%80%ac%e1%80%b1%e1%80%9e%e1%80%b8%c2%a0"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fukraine-g20-russiainvasion-voaburmese-%25e1%2580%2585%25e1%2580%2580%25e1%2580%25b9%25e1%2580%2599%25e1%2582%2588%25e1%2580%2591%25e1%2580%25ad%25e1%2580%2595%25e1%2580%25b9%25e1%2580%259e%25e1%2580%25ae%25e1%2580%25b8-%25e1%2580%259a%25e1%2580%25b0%25e1%2580%2580%25e1%2580%259b%25e1%2580%25ad%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8-%25e1%2580%2597%25e1%2580%25ae%25e1%2580%25bc%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1%25e1%2580%25bb%25e1%2580%2599%25e1%2580%2594%25e1%2580%25b9%25e1%2580%2599%25e1%2580%25ac%25e1%2580%2595%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2584%25e1%2580%25b9%25e1%2580%25b8-%2f6548697.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fukraine-g20-russiainvasion-voaburmese-%25e1%2580%2585%25e1%2580%2580%25e1%2580%25b9%25e1%2580%2599%25e1%2582%2588%25e1%2580%2591%25e1%2580%25ad%25e1%2580%2595%25e1%2580%25b9%25e1%2580%259e%25e1%2580%25ae%25e1%2580%25b8-%25e1%2580%259a%25e1%2580%25b0%25e1%2580%2580%25e1%2580%259b%25e1%2580%25ad%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8-%25e1%2580%2597%25e1%2580%25ae%25e1%2580%25bc%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1%25e1%2580%25bb%25e1%2580%2599%25e1%2580%2594%25e1%2580%25b9%25e1%2580%2599%25e1%2580%25ac%25e1%2580%2595%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2584%25e1%2580%25b9%25e1%2580%25b8-%2f6548697.html&amp;subject=G-20 ထိပ္သီးစည္းေဝးပြဲ ယူကရိန္းသမၼတကိုဖိတ္ဖို႔ အလွည့္က်ဥကၠ႒ အင္ဒိုနီးရွား တရားဝင္ မေျပာေသး&#160;"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fukraine-g20-russiainvasion-voaburmese-%25e1%2580%2585%25e1%2580%2580%25e1%2580%25b9%25e1%2580%2599%25e1%2582%2588%25e1%2580%2591%25e1%2580%25ad%25e1%2580%2595%25e1%2580%25b9%25e1%2580%259e%25e1%2580%25ae%25e1%2580%25b8-%25e1%2580%259a%25e1%2580%25b0%25e1%2580%2580%25e1%2580%259b%25e1%2580%25ad%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8-%25e1%2580%2597%25e1%2580%25ae%25e1%2580%25bc%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1%25e1%2580%25bb%25e1%2580%2599%25e1%2580%2594%25e1%2580%25b9%25e1%2580%2599%25e1%2580%25ac%25e1%2580%2595%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2584%25e1%2580%25b9%25e1%2580%25b8-%2f6548697.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fukraine-g20-russiainvasion-voaburmese-%25e1%2580%2585%25e1%2580%2580%25e1%2580%25b9%25e1%2580%2599%25e1%2582%2588%25e1%2580%2591%25e1%2580%25ad%25e1%2580%2595%25e1%2580%25b9%25e1%2580%259e%25e1%2580%25ae%25e1%2580%25b8-%25e1%2580%259a%25e1%2580%25b0%25e1%2580%2580%25e1%2580%259b%25e1%2580%25ad%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8-%25e1%2580%2597%25e1%2580%25ae%25e1%2580%25bc%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1%25e1%2580%25bb%25e1%2580%2599%25e1%2580%2594%25e1%2580%25b9%25e1%2580%2599%25e1%2580%25ac%25e1%2580%2595%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2584%25e1%2580%25b9%25e1%2580%25b8-%2f6548697.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fukraine-g20-russiainvasion-voaburmese-%25e1%2580%2585%25e1%2580%2580%25e1%2580%25b9%25e1%2580%2599%25e1%2582%2588%25e1%2580%2591%25e1%2580%25ad%25e1%2580%2595%25e1%2580%25b9%25e1%2580%259e%25e1%2580%25ae%25e1%2580%25b8-%25e1%2580%259a%25e1%2580%25b0%25e1%2580%2580%25e1%2580%259b%25e1%2580%25ad%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8-%25e1%2580%2597%25e1%2580%25ae%25e1%2580%25bc%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1%25e1%2580%25bb%25e1%2580%2599%25e1%2580%2594%25e1%2580%25b9%25e1%2580%2599%25e1%2580%25ac%25e1%2580%2595%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2584%25e1%2580%25b9%25e1%2580%25b8-%2f6548697.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/ukraine-g20-russiainvasion-voaburmese-%e1%80%85%e1%80%80%e1%80%b9%e1%80%99%e1%82%88%e1%80%91%e1%80%ad%e1%80%95%e1%80%b9%e1%80%9e%e1%80%ae%e1%80%b8-%e1%80%9a%e1%80%b0%e1%80%80%e1%80%9b%e1%80%ad%e1%80%94%e1%80%b9%e1%80%b8-%e1%80%97%e1%80%ae%e1%80%bc%e1%80%a1%e1%80%ad%e1%80%af%e1%80%b1%e1%80%a1%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%80%95%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8-/6548697.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
G-20 ထိပ္သီးစည္းေဝးပြဲ ယူကရိန္းသမၼတကိုဖိတ္ဖို႔ အလွည့္က်ဥကၠ႒ အင္ဒိုနီးရွား တရားဝင္ မေျပာေသး&#160;
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fukraine-g20-russiainvasion-voaburmese-%25e1%2580%2585%25e1%2580%2580%25e1%2580%25b9%25e1%2580%2599%25e1%2582%2588%25e1%2580%2591%25e1%2580%25ad%25e1%2580%2595%25e1%2580%25b9%25e1%2580%259e%25e1%2580%25ae%25e1%2580%25b8-%25e1%2580%259a%25e1%2580%25b0%25e1%2580%2580%25e1%2580%259b%25e1%2580%25ad%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8-%25e1%2580%2597%25e1%2580%25ae%25e1%2580%25bc%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1%25e1%2580%25bb%25e1%2580%2599%25e1%2580%2594%25e1%2580%25b9%25e1%2580%2599%25e1%2580%25ac%25e1%2580%2595%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2584%25e1%2580%25b9%25e1%2580%25b8-%2f6548697.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fukraine-g20-russiainvasion-voaburmese-%25e1%2580%2585%25e1%2580%2580%25e1%2580%25b9%25e1%2580%2599%25e1%2582%2588%25e1%2580%2591%25e1%2580%25ad%25e1%2580%2595%25e1%2580%25b9%25e1%2580%259e%25e1%2580%25ae%25e1%2580%25b8-%25e1%2580%259a%25e1%2580%25b0%25e1%2580%2580%25e1%2580%259b%25e1%2580%25ad%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8-%25e1%2580%2597%25e1%2580%25ae%25e1%2580%25bc%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1%25e1%2580%25bb%25e1%2580%2599%25e1%2580%2594%25e1%2580%25b9%25e1%2580%2599%25e1%2580%25ac%25e1%2580%2595%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2584%25e1%2580%25b9%25e1%2580%25b8-%2f6548697.html&amp;text=G-20+%e1%80%91%e1%80%ad%e1%80%95%e1%80%b9%e1%80%9e%e1%80%ae%e1%80%b8%e1%80%85%e1%80%8a%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%9d%e1%80%b8%e1%80%95%e1%80%bc%e1%80%b2+%e1%80%9a%e1%80%b0%e1%80%80%e1%80%9b%e1%80%ad%e1%80%94%e1%80%b9%e1%80%b8%e1%80%9e%e1%80%99%e1%81%bc%e1%80%90%e1%80%80%e1%80%ad%e1%80%af%e1%80%96%e1%80%ad%e1%80%90%e1%80%b9%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%a1%e1%80%9c%e1%80%bd%e1%80%8a%e1%80%b7%e1%80%b9%e1%80%80%e1%80%ba%e1%80%a5%e1%80%80%e1%81%a0%e1%82%92+%e1%80%a1%e1%80%84%e1%80%b9%e1%80%92%e1%80%ad%e1%80%af%e1%80%94%e1%80%ae%e1%80%b8%e1%80%9b%e1%80%bd%e1%80%ac%e1%80%b8+%e1%80%90%e1%80%9b%e1%80%ac%e1%80%b8%e1%80%9d%e1%80%84%e1%80%b9+%e1%80%99%e1%80%b1%e1%80%bb%e1%80%95%e1%80%ac%e1%80%b1%e1%80%9e%e1%80%b8%c2%a0"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fukraine-g20-russiainvasion-voaburmese-%25e1%2580%2585%25e1%2580%2580%25e1%2580%25b9%25e1%2580%2599%25e1%2582%2588%25e1%2580%2591%25e1%2580%25ad%25e1%2580%2595%25e1%2580%25b9%25e1%2580%259e%25e1%2580%25ae%25e1%2580%25b8-%25e1%2580%259a%25e1%2580%25b0%25e1%2580%2580%25e1%2580%259b%25e1%2580%25ad%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8-%25e1%2580%2597%25e1%2580%25ae%25e1%2580%25bc%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1%25e1%2580%25bb%25e1%2580%2599%25e1%2580%2594%25e1%2580%25b9%25e1%2580%2599%25e1%2580%25ac%25e1%2580%2595%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2584%25e1%2580%25b9%25e1%2580%25b8-%2f6548697.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fukraine-g20-russiainvasion-voaburmese-%25e1%2580%2585%25e1%2580%2580%25e1%2580%25b9%25e1%2580%2599%25e1%2582%2588%25e1%2580%2591%25e1%2580%25ad%25e1%2580%2595%25e1%2580%25b9%25e1%2580%259e%25e1%2580%25ae%25e1%2580%25b8-%25e1%2580%259a%25e1%2580%25b0%25e1%2580%2580%25e1%2580%259b%25e1%2580%25ad%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8-%25e1%2580%2597%25e1%2580%25ae%25e1%2580%25bc%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1%25e1%2580%25bb%25e1%2580%2599%25e1%2580%2594%25e1%2580%25b9%25e1%2580%2599%25e1%2580%25ac%25e1%2580%2595%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2584%25e1%2580%25b9%25e1%2580%25b8-%2f6548697.html&amp;subject=G-20 ထိပ္သီးစည္းေဝးပြဲ ယူကရိန္းသမၼတကိုဖိတ္ဖို႔ အလွည့္က်ဥကၠ႒ အင္ဒိုနီးရွား တရားဝင္ မေျပာေသး&#160;"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fukraine-g20-russiainvasion-voaburmese-%25e1%2580%2585%25e1%2580%2580%25e1%2580%25b9%25e1%2580%2599%25e1%2582%2588%25e1%2580%2591%25e1%2580%25ad%25e1%2580%2595%25e1%2580%25b9%25e1%2580%259e%25e1%2580%25ae%25e1%2580%25b8-%25e1%2580%259a%25e1%2580%25b0%25e1%2580%2580%25e1%2580%259b%25e1%2580%25ad%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8-%25e1%2580%2597%25e1%2580%25ae%25e1%2580%25bc%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1%25e1%2580%25bb%25e1%2580%2599%25e1%2580%2594%25e1%2580%25b9%25e1%2580%2599%25e1%2580%25ac%25e1%2580%2595%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2584%25e1%2580%25b9%25e1%2580%25b8-%2f6548697.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fukraine-g20-russiainvasion-voaburmese-%25e1%2580%2585%25e1%2580%2580%25e1%2580%25b9%25e1%2580%2599%25e1%2582%2588%25e1%2580%2591%25e1%2580%25ad%25e1%2580%2595%25e1%2580%25b9%25e1%2580%259e%25e1%2580%25ae%25e1%2580%25b8-%25e1%2580%259a%25e1%2580%25b0%25e1%2580%2580%25e1%2580%259b%25e1%2580%25ad%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8-%25e1%2580%2597%25e1%2580%25ae%25e1%2580%25bc%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1%25e1%2580%25bb%25e1%2580%2599%25e1%2580%2594%25e1%2580%25b9%25e1%2580%2599%25e1%2580%25ac%25e1%2580%2595%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2584%25e1%2580%25b9%25e1%2580%25b8-%2f6548697.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fukraine-g20-russiainvasion-voaburmese-%25e1%2580%2585%25e1%2580%2580%25e1%2580%25b9%25e1%2580%2599%25e1%2582%2588%25e1%2580%2591%25e1%2580%25ad%25e1%2580%2595%25e1%2580%25b9%25e1%2580%259e%25e1%2580%25ae%25e1%2580%25b8-%25e1%2580%259a%25e1%2580%25b0%25e1%2580%2580%25e1%2580%259b%25e1%2580%25ad%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8-%25e1%2580%2597%25e1%2580%25ae%25e1%2580%25bc%25e1%2580%25a1%25e1%2580%25ad%25e1%2580%25af%25e1%2580%25b1%25e1%2580%25a1%25e1%2580%25bb%25e1%2580%2599%25e1%2580%2594%25e1%2580%25b9%25e1%2580%2599%25e1%2580%25ac%25e1%2580%2595%25e1%2580%25ad%25e1%2580%25af%25e1%2580%2584%25e1%2580%25b9%25e1%2580%25b8-%2f6548697.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/ukraine-g20-russiainvasion-voaburmese-%e1%80%85%e1%80%80%e1%80%b9%e1%80%99%e1%82%88%e1%80%91%e1%80%ad%e1%80%95%e1%80%b9%e1%80%9e%e1%80%ae%e1%80%b8-%e1%80%9a%e1%80%b0%e1%80%80%e1%80%9b%e1%80%ad%e1%80%94%e1%80%b9%e1%80%b8-%e1%80%97%e1%80%ae%e1%80%bc%e1%80%a1%e1%80%ad%e1%80%af%e1%80%b1%e1%80%a1%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%80%95%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8-/6548697.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>[[Zawgyi/Unicode]]</p>
<p>ယူကရိန္းသမၼတကို G-20 ကမာၻ႔စီးပြားေရးအင္အားႀကီးႏိုင္ငံေတြရဲ႕ လာမယ့္ထိပ္သီးပြဲဖိတ္ဖို႔ လက္ရွိဥကၠ႒ အင္ဒိုနီးရွားက အတည္မျပဳေသးပါဘူး။ </p>
<p>အင္ဒိုနီးရွားသမၼတ Joko Widodo အေနနဲ႔ ယူကရိန္းသမၼတ Volodymyr Zelenskyy နဲ႔ မေန႔က စကားေျပာခဲ့ၿပီး ယူကရိန္း ၿငိမ္းခ်မ္းေရးအတြက္ ေထာက္ ခံေၾကာင္း သူ႔ Twitter မွာ ေျပာခဲ့ေပမယ့္ အခုလို ဖိတ္ၾကားဖို႔ကိုေတာ့ ထည့္မေျပာခဲ့ပါဘူး။ </p>
<p>ဒါေပမယ့္ ယူကရိန္းသမၼတ Zelenskyy ဘက္ကေတာ့ အခုလို အင္ဒိုနီးရွားသမၼတနဲ႔ ေျပာခဲ့ရာမွာ ယူကရိန္းအေရး ကုလသမဂၢမွာပါ ေထာက္ခံေပးတာနဲ႔ ႏိုဝင္ဘာက်ရင္ ဘာလီကၽြန္းမွာလုပ္မယ့္ G-20 ထိပ္သီးပြဲကို ဖိတ္လာတာေတြအတြက္ ေက်းဇူးတင္ေၾကာင္း ေျပာခဲ့တယ္လို႔ မေန႔က ထုတ္ေျပာထားပါတယ္။ </p>
<p>အေမရိကန္ သမၼတအိမ္ျဖဴေတာ္ကလည္း အခုလို သမၼတ Zelenskyy ဖိတ္ၾကားခံရမယ္လို႔ သတင္းေတြရထားၿပီး ဒါကို ေထာက္ခံပါတယ္လို႔ အိမ္ျဖဴေတာ္ေျပာခြင့္ရ Jen Psaki က ေျပာခဲ့ေပမဲ့ အင္ဒိုနီးရွားဘက္က အတည္ျပဳခ်က္ေတာ့ တရားဝင္ မရေသးဘူးလို႔ မေန႔ကေျပာခဲ့ပါတယ္။ </p>
<p>တကယ္ေတာ့ ႐ုရွားကို G-20 ေပးမတက္ဖို႔အေပၚ G-20 အဖြဲ႔ဝင္ တ႐ုတ္ကလည္း ကန္႔ကြက္ႏိုင္ခ်ိန္မွာ အေမရိကန္သမၼတ Joe Biden ဘက္ကေတာ့ ယူကရိန္းကို G-20 မွာ ေလ့လာသူအျဖစ္ ေပးတက္ဖို႔ ၿပီးခဲ့တဲ့လက အဆိုျပဳထားတယ္လို႔ အိမ္ျဖဴေတာ္ ေျပာခြင့္ရ Jen Psaki က ဆက္ေျပာခဲ့ပါတယ္။ </p>
<p>ၿပီးခဲ့တဲ့လမွာပဲ အင္ဒိုနီးရွားအေနနဲ႔ ႐ုရွားရဲ႕ ယူကရိန္းက်ဳးေက်ာ္မႈအေပၚ ကန္႔ကြက္တဲ့ ကုလသမဂၢအေထြေထြညီလာခံ ဆံုးျဖတ္ခ်က္ ႏွစ္ခုကို ေထာက္ခံခဲ့ေပမယ့္ ကုလလူ႔အခြင့္အေရးေကာင္စီကေန ႐ုရွားကို ထုတ္ပစ္ဖို႔ကိုေတာ့ တျခား ၅၇ ႏိုင္ငံနဲ႔အတူ မဲမေပးဘဲေနခဲ့ပါတယ္။</p>
<p>#Ukraine #G20 #RussiaInvasion #voaburmese #စက္မႈထိပ္သီး #ယူကရိန္း #ဗီြအိုေအျမန္မာပိုင္း <br />
==================</p>
<p>[[Unicode]]</p>
<p>G-20 ထိပ်သီးစည်းဝေးပွဲ ယူကရိန်းသမ္မတကိုဖိတ်ဖို့ အလှည့်ကျဥက္ကဋ္ဌ အင်ဒိုနီးရှား တရားဝင် မပြောသေး </p>
<p>ယူကရိန်းသမ္မတကို G-20 ကမ္ဘာ့စီးပွားရေးအင်အားကြီးနိုင်ငံတွေရဲ့ လာမယ့်ထိပ်သီးပွဲဖိတ်ဖို့ လက်ရှိဥက္ကဋ္ဌ အင်ဒိုနီးရှားက အတည်မပြုသေးပါဘူး။ </p>
<p>အင်ဒိုနီးရှားသမ္မတ Joko Widodo အနေနဲ့ ယူကရိန်းသမ္မတ Volodymyr Zelenskyy နဲ့ မနေ့က စကားပြောခဲ့ပြီး ယူကရိန်း ငြိမ်းချမ်းရေးအတွက် ထောက် ခံကြောင်း သူ့ Twitter မှာ ပြောခဲ့ပေမယ့် အခုလို ဖိတ်ကြားဖို့ကိုတော့ ထည့်မပြောခဲ့ပါဘူး။ </p>
<p>ဒါပေမယ့် ယူကရိန်းသမ္မတ Zelenskyy ဘက်ကတော့ အခုလို အင်ဒိုနီးရှားသမ္မတနဲ့ ပြောခဲ့ရာမှာ ယူကရိန်းအရေး ကုလသမဂ္ဂမှာပါ ထောက်ခံပေးတာနဲ့ နိုဝင်ဘာကျရင် ဘာလီကျွန်းမှာလုပ်မယ့် G-20 ထိပ်သီးပွဲကို ဖိတ်လာတာတွေအတွက် ကျေးဇူးတင်ကြောင်း ပြောခဲ့တယ်လို့ မနေ့က ထုတ်ပြောထားပါတယ်။ </p>
<p>အမေရိကန် သမ္မတအိမ်ဖြူတော်ကလည်း အခုလို သမ္မတ Zelenskyy ဖိတ်ကြားခံရမယ်လို့ သတင်းတွေရထားပြီး ဒါကို ထောက်ခံပါတယ်လို့ အိမ်ဖြူတော်ပြောခွင့်ရ Jen Psaki က ပြောခဲ့ပေမဲ့ အင်ဒိုနီးရှားဘက်က အတည်ပြုချက်တော့ တရားဝင် မရသေးဘူးလို့ မနေ့ကပြောခဲ့ပါတယ်။ </p>
<p>တကယ်တော့ ရုရှားကို G-20 ပေးမတက်ဖို့အပေါ် G-20 အဖွဲ့ဝင် တရုတ်ကလည်း ကန့်ကွက်နိုင်ချိန်မှာ အမေရိကန်သမ္မတ Joe Biden ဘက်ကတော့ ယူကရိန်းကို G-20 မှာ လေ့လာသူအဖြစ် ပေးတက်ဖို့ ပြီးခဲ့တဲ့လက အဆိုပြုထားတယ်လို့ အိမ်ဖြူတော် ပြောခွင့်ရ Jen Psaki က ဆက်ပြောခဲ့ပါတယ်။ </p>
<p>ပြီးခဲ့တဲ့လမှာပဲ အင်ဒိုနီးရှားအနေနဲ့ ရုရှားရဲ့ ယူကရိန်းကျုးကျော်မှုအပေါ် ကန့်ကွက်တဲ့ ကုလသမဂ္ဂအထွေထွေညီလာခံ ဆုံးဖြတ်ချက် နှစ်ခုကို ထောက်ခံခဲ့ပေမယ့် ကုလလူ့အခွင့်အရေးကောင်စီကနေ ရုရှားကို ထုတ်ပစ်ဖို့ကိုတော့ တခြား ၅၇ နိုင်ငံနဲ့အတူ မဲမပေးဘဲနေခဲ့ပါတယ်။</p>
<p>#Ukraine #G20 #RussiaInvasion #voaburmese #စက်မှုထိပ်သီး #ယူကရိန်း #ဗွီအိုအေမြန်မာပိုင်း <br />
==================</p>
<p> </p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="media-block">
<a href="/author/ဗီြအိုေအ-ျမန္မာဌာန/pyvp_" class="img-wrap img-wrap--xs img-wrap--float img-wrap--t-spac">
<div class="thumb thumb1_1 rounded">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png" alt="16x9 Image" class="avatar" />
</noscript>
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png" src="" />
</div>
</a>
<div class="c-author__content">
<h4 class="media-block__title media-block__title--author">
<a href="/author/ဗီြအိုေအ-ျမန္မာဌာန/pyvp_">ဗီြအိုေအ (ျမန္မာဌာန)</a>
</h4>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" href="/api/apyvp_e-rtpv" title="မွာယူရန္">
<span class="ico ico-rss"></span>
<span class="btn__text">မွာယူရန္</span>
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right flip"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6542790.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ဧျပီလ ၂၄ ရက္၊ ၂၀၂၂)">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/a904ea53-ff7d-4940-ae2c-42c040c3db1d_tv_w160_r1.jpg" alt="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ဧျပီလ ၂၄ ရက္၊ ၂၀၂၂)" />
</noscript>
<img data-src="https://gdb.voanews.com/a904ea53-ff7d-4940-ae2c-42c040c3db1d_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ဧျပီလ ၂၄ ရက္၊ ၂၀၂၂)" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/6542790.html">
<h4 class="media-block__title media-block__title--size-2" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ဧျပီလ ၂၄ ရက္၊ ၂၀၂၂)">
တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ဧျပီလ ၂၄ ရက္၊ ၂၀၂၂)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၁</span>
<a href="/a/russia-ukraine/6543162.html" title="ကန္ဝန္ႀကီးေတြ ေရာက္ေနခ်ိန္ ယူကရိန္းကို ႐ုရွားဗံုးႀကဲ">
<h4 class="media-block__title media-block__title--size-4">
ကန္ဝန္ႀကီးေတြ ေရာက္ေနခ်ိန္ ယူကရိန္းကို ႐ုရွားဗံုးႀကဲ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၂</span>
<a href="/a/militarycoup-eao-sspp-rcss-pdf-southernshanstate-tension-%E1%80%9B%E1%80%BD%E1%80%99%E1%80%B9%E1%80%B8%E1%80%BB%E1%80%95%E1%80%8A%E1%80%B9%E1%80%94%E1%80%9A%E1%80%B9%E1%80%B1%E1%80%90%E1%80%AC%E1%80%84%E1%80%B9%E1%80%95%E1%80%AD%E1%80%AF%E1%80%84%E1%80%B9%E1%80%B8-%E1%80%95%E1%80%84%E1%80%B9%E1%80%9C%E1%80%B6%E1%80%AF%E1%81%BF%E1%80%99%E1%80%AD%E1%80%AF%E1%82%95-%E1%80%90%E1%80%95%E1%80%B9%E1%82%90%E1%80%AF%E1%80%95%E1%80%B9%E1%80%9E%E1%80%AD%E1%80%99%E1%80%B9%E1%80%B8%E1%80%B1%E1%80%9B%E1%80%B8-%E1%80%97%E1%80%AE%E1%80%BC%E1%80%A1%E1%80%AD%E1%80%AF%E1%80%B1%E1%80%A1-/6540547.html" title="႐ွမ္းေျမာက္ SSPP တပ္ဖြဲ႕နဲ႔ စစ္ေကာင္စီ-႐ွမ္းေတာင္ RCSS ပူးေပါင္းတပ္ဖြဲ႕ၾကား စစ္ေရးတင္းမာေန">
<h4 class="media-block__title media-block__title--size-4">
႐ွမ္းေျမာက္ SSPP တပ္ဖြဲ႕နဲ႔ စစ္ေကာင္စီ-႐ွမ္းေတာင္ RCSS ပူးေပါင္းတပ္ဖြဲ႕ၾကား စစ္ေရးတင္းမာေန
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၃</span>
<a href="/a/uchitkhaine-myanmarbusiness-myanmararrest-voaburmese-%E1%80%A7%E1%80%92%E1%80%84%E1%80%B9%E1%80%80%E1%80%AF%E1%80%99%E1%81%B8%E1%80%8F%E1%80%AE%E1%80%A1%E1%80%AF%E1%80%95%E1%80%B9%E1%80%85%E1%80%AF-%E1%80%A6%E1%80%B8%E1%80%81%E1%80%BA%E1%80%85%E1%80%B9%E1%80%81%E1%80%AF%E1%80%AD%E1%80%84%E1%80%B9-%E1%80%A1%E1%80%82%E1%80%90%E1%80%AD%E1%80%9C%E1%80%AD%E1%80%AF%E1%80%80%E1%80%B9%E1%80%85%E1%80%AC%E1%80%B8%E1%80%99%E1%82%88-%E1%80%97%E1%80%AE%E1%80%BC%E1%80%A1%E1%80%AD%E1%80%AF%E1%80%B1%E1%80%A1-/6545441.html" title="စီးပြားေရးလုပ္ငန္းရွင္ ဦးခ်စ္ခိုင္ ဖမ္းဆီးအေရးယူခံရ">
<h4 class="media-block__title media-block__title--size-4">
စီးပြားေရးလုပ္ငန္းရွင္ ဦးခ်စ္ခိုင္ ဖမ္းဆီးအေရးယူခံရ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၄</span>
<a href="/a/sac-peacetalk-eaos-khunokka-kia-%E1%80%99%E1%80%84%E1%80%B9%E1%80%B8%E1%80%B1%E1%80%A1%E1%80%AC%E1%80%84%E1%80%B9%E1%80%9C%E1%80%AD%E1%82%88%E1%80%84%E1%80%B9-%E1%81%BF%E1%80%84%E1%80%AD%E1%80%99%E1%80%B9%E1%80%B8%E1%80%81%E1%80%BA%E1%80%99%E1%80%B9%E1%80%B8%E1%80%B1%E1%80%9B%E1%80%B8%E1%80%B1%E1%80%86%E1%80%BC%E1%80%B8%E1%80%B1%E1%82%8F%E1%80%BC%E1%80%B8%E1%80%95%E1%80%BC%E1%80%B2-%E1%80%90%E1%80%AD%E1%80%AF%E1%80%84%E1%80%B9%E1%80%B8%E1%80%9B%E1%80%84%E1%80%B9%E1%80%B8%E1%80%9E%E1%80%AC%E1%80%B8%E1%80%9C%E1%80%80%E1%80%B9%E1%80%94%E1%80%80%E1%80%B9%E1%80%80%E1%80%AD%E1%80%AF%E1%80%84%E1%80%B9-%E1%80%97%E1%80%AE%E1%80%BC%E1%80%A1%E1%80%AD%E1%80%AF%E1%80%B1%E1%80%A1-/6541016.html" title="စစ္ေကာင္စီ ဥကၠ႒ ၿငိမ္းခ်မ္းေရးေဆြးေႏြးမႈ ကမ္းလွမ္းခ်က္ လက္နက္ကိုင္တခ်ိဳ႕ အျမင္">
<h4 class="media-block__title media-block__title--size-4">
စစ္ေကာင္စီ ဥကၠ႒ ၿငိမ္းခ်မ္းေရးေဆြးေႏြးမႈ ကမ္းလွမ္းခ်က္ လက္နက္ကိုင္တခ်ိဳ႕ အျမင္
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၅</span>
<a href="/a/thailand-myanmar/6542748.html" title="ျပည္ပေရာက္ျမန္မာေတြ ေတာ္လွန္ေရးအဖြဲ႔အစည္းေတြ မကူညီဖို႔ စစ္ေကာင္စီ သတိေပး">
<h4 class="media-block__title media-block__title--size-4">
ျပည္ပေရာက္ျမန္မာေတြ ေတာ္လွန္ေရးအဖြဲ႔အစည္းေတြ မကူညီဖို႔ စစ္ေကာင္စီ သတိေပး
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၁</span>
<a href="/a/6543557.html" title="၂၀၂၂ ဧၿပီ(၂၅) တနလၤာမနက္ခင္း VOA
">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
၂၀၂၂ ဧၿပီ(၂၅) တနလၤာမနက္ခင္း VOA
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၂</span>
<a href="/a/6546803.html" title="ဧၿပီလ ၂၇ ရက္ ဗုဒၶဟူးေန႔ မနက္ VOA အသံလႊင့္အစီအစဥ္">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ဧၿပီလ ၂၇ ရက္ ဗုဒၶဟူးေန႔ မနက္ VOA အသံလႊင့္အစီအစဥ္
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၃</span>
<a href="/a/6545233.html" title="ဗီြအိုေအ ျမန္မာနံနက္ခင္း ဧၿပီလ ၂၆၊ ၂၀၂၂။
">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ဗီြအိုေအ ျမန္မာနံနက္ခင္း ဧၿပီလ ၂၆၊ ၂၀၂၂။
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၄</span>
<a href="/a/6541800.html" title="၂၀၂၂ ခုႏွစ္၊ဧၿပီလ ၂၃ ရက္၊ စေနေန႔မနက္ VOA ျမန္မာပုိင္း ေရဒီယို/ရုပ္သံအစီအစဥ္
">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
၂၀၂၂ ခုႏွစ္၊ဧၿပီလ ၂၃ ရက္၊ စေနေန႔မနက္ VOA ျမန္မာပုိင္း ေရဒီယို/ရုပ္သံအစီအစဥ္
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">၅</span>
<a href="/a/6548372.html" title="၂၀၂၂ ဧၿပီ(၂၈)ရက္ ၾကာသပေတးေန႔ မနက္ခင္း VOA">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
၂၀၂၂ ဧၿပီ(၂၈)ရက္ ၾကာသပေတးေန႔ မနက္ခင္း VOA
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">စိတ္၀င္စားဖြယ္ ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/thailandmigrants-myanmarmigrants-ayeayemar-voaburmese-%E1%80%B1%E1%80%9B%E1%82%8A%E1%82%95%E1%80%B1%E1%80%BB%E1%80%95%E1%80%AC%E1%80%84%E1%80%B9%E1%80%B8%E1%80%9C%E1%80%AF%E1%80%95%E1%80%B9%E1%80%9E%E1%80%AC%E1%80%B8-%E1%80%B1%E1%80%A1%E1%80%B8%E1%80%B1%E1%80%A1%E1%80%B8%E1%80%99%E1%80%AC-%E1%80%97%E1%80%AE%E1%80%BC%E1%80%A1%E1%80%AD%E1%80%AF%E1%80%B1%E1%80%A1%E1%80%BB%E1%80%99%E1%80%94%E1%80%B9%E1%80%99%E1%80%AC%E1%80%95%E1%80%AD%E1%80%AF%E1%80%B9%E1%80%84%E1%80%B9%E1%80%B8-/6548563.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="အေထာက္အထားမဲ့ ျမန္မာႏုိင္ငံသား ၁၆၀ ေက်ာ္ ထိုင္းလံုျခံဳေရး ဖမ္းဆီး&#160;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02210000-0aff-0242-a367-08da28fc6a6b_cx0_cy31_cw0_w100_r1.jpg" alt="ေဂၚဖီထုတ္ကားထဲ ကြယ္၀ွက္လိုက္ပါလာတဲ့ျမန္မာေတြကို ၂၀၂၂၊ ဧျပီလ ၂၇ ရက္ေန့က ဖြတ္ဖရျမိဳ့နယ္ထဲမွာ ဖမ္းဆီးခံရပံု (Photo- Phe Joe)" />
</noscript>
<img data-src="https://gdb.voanews.com/02210000-0aff-0242-a367-08da28fc6a6b_cx0_cy31_cw0_w33_r1.jpg" src="" alt="ေဂၚဖီထုတ္ကားထဲ ကြယ္၀ွက္လိုက္ပါလာတဲ့ျမန္မာေတြကို ၂၀၂၂၊ ဧျပီလ ၂၇ ရက္ေန့က ဖြတ္ဖရျမိဳ့နယ္ထဲမွာ ဖမ္းဆီးခံရပံု (Photo- Phe Joe)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/thailandmigrants-myanmarmigrants-ayeayemar-voaburmese-%E1%80%B1%E1%80%9B%E1%82%8A%E1%82%95%E1%80%B1%E1%80%BB%E1%80%95%E1%80%AC%E1%80%84%E1%80%B9%E1%80%B8%E1%80%9C%E1%80%AF%E1%80%95%E1%80%B9%E1%80%9E%E1%80%AC%E1%80%B8-%E1%80%B1%E1%80%A1%E1%80%B8%E1%80%B1%E1%80%A1%E1%80%B8%E1%80%99%E1%80%AC-%E1%80%97%E1%80%AE%E1%80%BC%E1%80%A1%E1%80%AD%E1%80%AF%E1%80%B1%E1%80%A1%E1%80%BB%E1%80%99%E1%80%94%E1%80%B9%E1%80%99%E1%80%AC%E1%80%95%E1%80%AD%E1%80%AF%E1%80%B9%E1%80%84%E1%80%B9%E1%80%B8-/6548563.html">
<h4 class="media-block__title media-block__title--size-4" title="အေထာက္အထားမဲ့ ျမန္မာႏုိင္ငံသား ၁၆၀ ေက်ာ္ ထိုင္းလံုျခံဳေရး ဖမ္းဆီး&#160;">
အေထာက္အထားမဲ့ ျမန္မာႏုိင္ငံသား ၁၆၀ ေက်ာ္ ထိုင္းလံုျခံဳေရး ဖမ္းဆီး&#160;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/6547972.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="႐ုရွားကို ကမာၻ႔ခရီးသြားလုပ္ငန္းအဖြဲ႕ (UNWTO) အဖြဲ႕ဝင္ အျဖစ္က ဆိုင္းငံ့">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02210000-0aff-0242-d37c-08da28a08756_w100_r1.jpg" alt="Russia Ukraine War Gagauzia" />
</noscript>
<img data-src="https://gdb.voanews.com/02210000-0aff-0242-d37c-08da28a08756_w33_r1.jpg" src="" alt="Russia Ukraine War Gagauzia" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/6547972.html">
<h4 class="media-block__title media-block__title--size-4" title="႐ုရွားကို ကမာၻ႔ခရီးသြားလုပ္ငန္းအဖြဲ႕ (UNWTO) အဖြဲ႕ဝင္ အျဖစ္က ဆိုင္းငံ့">
႐ုရွားကို ကမာၻ႔ခရီးသြားလုပ္ငန္းအဖြဲ႕ (UNWTO) အဖြဲ႕ဝင္ အျဖစ္က ဆိုင္းငံ့
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/thailand-special-envoy-for-myanmar/6547963.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ထိုင္းအထူးသံ ျမန္မာ့အေရးေဆာင္ရြက္ႏိုင္မယ္႔ အလားအးလာ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02210000-0aff-0242-49b7-08da27d52b86_w100_r1.jpg" alt="ျမန္မာႏိုင္ငံဆိုင္ရာ ထိုင္အစိုးရ အထူးကိုယ္စားလွယ္ Pornpimol Kanchanalak " />
</noscript>
<img data-src="https://gdb.voanews.com/02210000-0aff-0242-49b7-08da27d52b86_w33_r1.jpg" src="" alt="ျမန္မာႏိုင္ငံဆိုင္ရာ ထိုင္အစိုးရ အထူးကိုယ္စားလွယ္ Pornpimol Kanchanalak " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/thailand-special-envoy-for-myanmar/6547963.html">
<h4 class="media-block__title media-block__title--size-4" title="ထိုင္းအထူးသံ ျမန္မာ့အေရးေဆာင္ရြက္ႏိုင္မယ္႔ အလားအးလာ">
ထိုင္းအထူးသံ ျမန္မာ့အေရးေဆာင္ရြက္ႏိုင္မယ္႔ အလားအးလာ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/6547949.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကန္ႏိုင္ငံျခားေရးဝန္ႀကီးေဟာင္း Madeleine Albright စ်ာပန ကမ႓ာ့ေခါင္းေဆာင္မ်ားတက္ေရာက္">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02210000-0aff-0242-66fb-08da28908da4_w100_r1.jpg" alt="Sekey ansyen sekrete d&#39;eta Madeleine Albright devan Katedral Nasyonal Washington nan apre fineray li, Mekredi 27 Avril 2022." />
</noscript>
<img data-src="https://gdb.voanews.com/02210000-0aff-0242-66fb-08da28908da4_w33_r1.jpg" src="" alt="Sekey ansyen sekrete d&#39;eta Madeleine Albright devan Katedral Nasyonal Washington nan apre fineray li, Mekredi 27 Avril 2022." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/6547949.html">
<h4 class="media-block__title media-block__title--size-4" title="ကန္ႏိုင္ငံျခားေရးဝန္ႀကီးေဟာင္း Madeleine Albright စ်ာပန ကမ႓ာ့ေခါင္းေဆာင္မ်ားတက္ေရာက္">
ကန္ႏိုင္ငံျခားေရးဝန္ႀကီးေဟာင္း Madeleine Albright စ်ာပန ကမ႓ာ့ေခါင္းေဆာင္မ်ားတက္ေရာက္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/illegal-migrant-thailand/6547944.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ထိုင္းကျပန္ပို႔တဲ႔ လြတ္ရက္ေစ႔ ျမန္မာ ၉ လအတြင္း ၃ ေသာင္းေက်ာ္ၿပီ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/45346268-4D2A-4B33-9D72-7B8094223A22_w100_r1.jpg" alt="မွတ္တမ္းဓါတ္ပုံ" />
</noscript>
<img data-src="https://gdb.voanews.com/45346268-4D2A-4B33-9D72-7B8094223A22_w33_r1.jpg" src="" alt="မွတ္တမ္းဓါတ္ပုံ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/illegal-migrant-thailand/6547944.html">
<h4 class="media-block__title media-block__title--size-4" title="ထိုင္းကျပန္ပို႔တဲ႔ လြတ္ရက္ေစ႔ ျမန္မာ ၉ လအတြင္း ၃ ေသာင္းေက်ာ္ၿပီ">
ထိုင္းကျပန္ပို႔တဲ႔ လြတ္ရက္ေစ႔ ျမန္မာ ၉ လအတြင္း ၃ ေသာင္းေက်ာ္ၿပီ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/6547912.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ေဒၚေအာင္ဆန္းစုၾကည္အေပၚ ေထာင္ဒဏ္ခ်မွတ္မႈ ကုလနဲ႔ EU ရႈတ္ခ်">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02210000-0aff-0242-c3cd-08da269d3a9a_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/02210000-0aff-0242-c3cd-08da269d3a9a_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/6547912.html">
<h4 class="media-block__title media-block__title--size-4" title="ေဒၚေအာင္ဆန္းစုၾကည္အေပၚ ေထာင္ဒဏ္ခ်မွတ္မႈ ကုလနဲ႔ EU ရႈတ္ခ်">
ေဒၚေအာင္ဆန္းစုၾကည္အေပၚ ေထာင္ဒဏ္ခ်မွတ္မႈ ကုလနဲ႔ EU ရႈတ္ခ်
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="ေပါ့ဒ္ကတ္စ္" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517" title="ျမန္မာ" >ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524" title="ႏုိင္ငံတကာ" >ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss" title="RSS" >RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast" title="ေပါ့ဒ္ကတ္စ္" >ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html" title="ေန႔စဥ္အီးေမးလ္သတင္းလႊာ" >ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519" title="တိုက္႐ိုက္ေလလိႈင္း" >တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093" title="ျပည္တြင္းသံုးသပ္ခ်က္" >ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526" title="သတင္းသံုးသပ္ခ်က္" >သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516" title="ဘေလာ္ဂါ" >ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521" title="ဒီမုိကေရစီေရးရာ" >ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522" title="စီးပြားေရး" >စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523" title="က်န္းမာေရး" >က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525" title="ျမန္မာျပည္မွေပးစာ" >ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528" title="သိပၸံနဲ႔နည္းပညာ" >သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531" title="အေမရိကန္ႏုိင္ငံေရး" >အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534" title="အမ်ဳိးသမီးက႑" >အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157" title="အားကစား" >အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512" title="အီဒီယံသင္ခန္းစာ-ေရဒီယို" >အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အီဒီယံသင္ခန္းစာ-ဗီြဒီယို" >အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ" >မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540" title="နံနက္ပိုင္း ၆း၀၀-၇း၀၀" >နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539" title="ညပိုင္း ၉း၀၀-၁၀း၀၀" >ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823" title="ေန႔စဥ္တီဗီြသတင္းလႊာ" >ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541" title="အပတ္စဥ္တီဗီြမဂၢဇင္း" >အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381" title="ျမန္မာ" >ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380" title="ႏိုင္ငံတကာ" >ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အေမရိကန္အီဒီယံသင္ခန္းစာ" >အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ" >မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ" >႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406" title="ေတြ႔ဆံုေမးျမန္းခန္း" >ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382" title="ကမာၻတလႊားခရီးသြား" >ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385" title="သက္တံေရာင္သတင္းလႊာ" >သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180" title="သိပၸံနဲ႔နည္းပညာ" >သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html" title="ဌာနမိတ္ဆက္" >ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html" title="မီတာလိႈင္းမ်ား" >မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအ မိုဘိုင္းလ္အက္ပ္မ်ား ေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/p/8030.html" title="VOA+" >VOA+</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/id1385522925" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple" target="_blank" rel="noopener">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android" target="_blank" rel="noopener">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html" title="အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္" >အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.usagm.gov/" title="USAGM" >USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Press Room" >Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/" title="လြတ္လပ္တဲ့ အာရွအသံ RFA" >လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf" title="ေဇာ္ဂ်ီေဖာင့္ ရယူရန္" >ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="VOA&#39;s Privacy Policy" target="_blank" rel="noopener">VOA&#39;s Privacy Policy</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/" title="VOA Student Union" >VOA Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility" target="_blank" rel="noopener">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=173" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6548697",
"apiType": "1",
"isEmbedded": "0",
"culture": "my-MM",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>