
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "117";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Serviceworker file needs to exist in root folder, because it defines its scope = it can itercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined')) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + ',pwa=true' : sw + '?pwa=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>ျမန္မာႏိုင္ငံတြင္း ကိုယ္ေတြ႔ ပုဂၢလိက မီဒီယာ</title>
<meta name="title" content="ျမန္မာႏိုင္ငံတြင္း ကိုယ္ေတြ႔ ပုဂၢလိက မီဒီယာ" />
<meta name="description" content="ဇြန္ ၁၉၊ ၂၀၁၉ - ႔ ျမန္မာႏိုင္ငံတြင္း ပုဂၢလိကမီဒီယာေလာကမွာ (၄) ႏွစ္ၾကာ က်င္လည္ခဲ့သူ ေဒၚစႏၵာကိုကို (ေခၚ) ေဒၚညိဳညိဳလြင္ က ေျပာဆိုပါတယ္။ အေသးစိတ္ကို ေဒၚစႏၵာကိုကိုနဲ႔ ဦးေက်ာ္ဇံသာတုိ႔ ေဆြးေႏြးသံုးသပ္ထားပါတယ္။" />
<meta name="keywords" content="ဗီြအိုေအ၊ ဗီြအုိေအျမန္မာ၊ ဗီြအုိေအသတင္း၊ ျမန္မာသတင္း၊ ဗမာသတင္း၊ သတင္းေဆာင္းပါ၊ တီဗီြမမဂၢဇင္း၊ တီဗီြသတင္းလႊာ၊ သတင္းလႊာ၊ အေမရိကန္၊ ဥေရာပ၊ အာရွ၊ အာဆီယံ၊ အာဖရိက၊ ေတာင္အေမရိက၊ VOA, VOA Burmese, Voice of America, VOA Special, News, Radio, Television, TV Magazine, International, World, Europe, Politics, Human Rights, Africa, ASEAN, EU, UN, Health, Culture, English Learning, American Idioms" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4964802.ltr" />
<meta content="ျမန္မာႏိုင္ငံတြင္း ကိုယ္ေတြ႔ ပုဂၢလိက မီဒီယာ" property="og:title" />
<meta content="ဇြန္ ၁၉၊ ၂၀၁၉ - ႔ ျမန္မာႏိုင္ငံတြင္း ပုဂၢလိကမီဒီယာေလာကမွာ (၄) ႏွစ္ၾကာ က်င္လည္ခဲ့သူ ေဒၚစႏၵာကိုကို (ေခၚ) ေဒၚညိဳညိဳလြင္ က ေျပာဆိုပါတယ္။ အေသးစိတ္ကို ေဒၚစႏၵာကိုကိုနဲ႔ ဦးေက်ာ္ဇံသာတုိ႔ ေဆြးေႏြးသံုးသပ္ထားပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/weekly-news-analysis-independent-media-freedom-in-myanmar/4964802.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/0B8B6058-983B-402A-A644-7234E16945EC_w1200_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ဦးေက်ာ္ဇံသာ" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/0B8B6058-983B-402A-A644-7234E16945EC_w1200_r1_s.jpg" name="twitter:image" />
<meta content="သတင္းသံုးသပ္ခ်က္, Media Freedom, သတင္းလြတ္လပ္ခြင့္, သတင္းမီဒီယာ, ခရိုနီ, Press Freedom, ပုဂၢလိက မီဒီယာ, ပုဂၢလိက စီးပြားေရးလုပ္ငန္းရွင္မ်ား, Cronies, Independent Media, ေဒၚညိဳညိဳလြင္" name="news_keywords" /> <link rel="amphtml" href="https://burmese.voanews.com/amp/4964802.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"my-MM","mainEntityOfPage":"https://burmese.voanews.com/a/weekly-news-analysis-independent-media-freedom-in-myanmar/4964802.html","url":"https://burmese.voanews.com/a/weekly-news-analysis-independent-media-freedom-in-myanmar/4964802.html","headline":"ျမန္မာႏိုင္ငံတြင္း ကိုယ္ေတြ႔ ပုဂၢလိက မီဒီယာ","name":"ျမန္မာႏိုင္ငံတြင္း ကိုယ္ေတြ႔ ပုဂၢလိက မီဒီယာ","author":{"@type":"Person","name":"ဦးေက်ာ္ဇံသာ"},"creator":{"@type":"Person","name":"ဦးေက်ာ္ဇံသာ"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/0B8B6058-983B-402A-A644-7234E16945EC_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-06-19","dateModified":"2019-06-19 00:42:27Z","keywords":"သတင္းသံုးသပ္ခ်က္, Media Freedom, သတင္းလြတ္လပ္ခြင့္, သတင္းမီဒီယာ, ခရိုနီ, Press Freedom, ပုဂၢလိက မီဒီယာ, ပုဂၢလိက စီးပြားေရးလုပ္ငန္းရွင္မ်ား, Cronies, Independent Media, ေဒၚညိဳညိဳလြင္","publisher":{"@type":"Organization","url":"https://burmese.voanews.com","sameAs":["https://facebook.com/VoA.Burmese.News","https://twitter.com/voaburmese/","https://www.youtube.com/user/voaclips","https://soundcloud.com/voaburmese","/rssfeeds","/podcasts","/subscribe.html","https://instagram.com/voaburmese"],"name":"ဗီြအိုေအ","logo":{"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo-amp.png","width":150,"height":60}},"description":"ဇြန္ ၁၉၊ ၂၀၁၉ - ႔ ျမန္မာႏိုင္ငံတြင္း ပုဂၢလိကမီဒီယာေလာကမွာ (၄) ႏွစ္ၾကာ က်င္လည္ခဲ့သူ ေဒၚစႏၵာကိုကို (ေခၚ) ေဒၚညိဳညိဳလြင္ က ေျပာဆိုပါတယ္။ အေသးစိတ္ကို ေဒၚစႏၵာကိုကိုနဲ႔ ဦးေက်ာ္ဇံသာတုိ႔ ေဆြးေႏြးသံုးသပ္ထားပါတယ္။","articleSection":"သတင္းသံုးသပ္ခ်က္"}</script>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=7.32.0.0&amp;cb=117" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=HJdvKzzr83Zig6Z_kvpz_S_k_jghQSfpmGkIFpPWqko1?&amp;av=7.32.0.0&amp;cb=117"></script>
<script src="/Scripts/responsive/loader.b?v=ikvvZzFaGjZXlZ2Oq-NbHnrZPDPG9TJyujdM2YTzhQQ1&amp;av=7.32.0.0&amp;cb=117"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ျမန္မာႏိုင္ငံတြင္း ကိုယ္ေတြ႔ ပုဂၢလိက မီဒီယာ",page_type:"article",page_name:"ျမန္မာႏိုင္ငံတြင္း ကိုယ္ေတြ႔ ပုဂၢလိက မီဒီယာ",short_headline:"ျမန္မာႏိုင္ငံတြင္း ကိုယ္...",long_headline:"ျမန္မာႏိုင္ငံတြင္း ကိုယ္ေတြ႔ ပုဂၢလိက မီဒီယာ",headline:"ျမန္မာႏိုင္ငံတြင္း ကိုယ္ေတြ႔ ပုဂၢလိက မီဒီယာ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/weekly-news-analysis-independent-media-freedom-in-myanmar/4964802.html",domain:"burmese.voanews.com",pub_year:"2019",pub_month:"06",pub_day:"19",pub_hour:"00",pub_minute:"38",pub_weekday:"Wednesday",dateline:"",byline:"ဦးေက်ာ္ဇံသာ, ",categories:"analysis",tags:"media freedom;သတင္းလြတ္လပ္ခြင့္;သတင္းမီဒီယာ;ခရိုနီ;press freedom;ပုဂၢလိက မီဒီယာ;ပုဂၢလိက စီးပြားေရးလုပ္ငန္းရွင္မ်ား;cronies;independent media;ေဒၚညိဳညိဳလြင္",slug:"weekly-news-analysis-independent-media-freedom-in-myanmar",section:"သတင္းသံုးသပ္ခ်က္",english_section:"analysis",article_uid:"4964802"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/257680070?pageName=voa%3abur%3ar%3aarticle%3a%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%82%8f%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%20%e1%80%80%e1%80%ad%e1%80%af%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%90%e1%80%bc%e1%82%94%20%e1%80%95%e1%80%af%e1%80%82%e1%81%a2%e1%80%9c%e1%80%ad%e1%80%80%20%e1%80%99%e1%80%ae%e1%80%92%e1%80%ae%e1%80%9a%e1%80%ac&amp;c6=%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%82%8f%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%20%e1%80%80%e1%80%ad%e1%80%af%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%90%e1%80%bc%e1%82%94%20%e1%80%95%e1%80%af%e1%80%82%e1%81%a2%e1%80%9c%e1%80%ad%e1%80%80%20%e1%80%99%e1%80%ae%e1%80%92%e1%80%ae%e1%80%9a%e1%80%ac&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%82%8f%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%20%e1%80%80%e1%80%ad%e1%80%af%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%90%e1%80%bc%e1%82%94%20%e1%80%95%e1%80%af%e1%80%82%e1%81%a2%e1%80%9c%e1%80%ad%e1%80%80%20%e1%80%99%e1%80%ae%e1%80%92%e1%80%ae%e1%80%9a%e1%80%ac&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=analysis&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4964802&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/">မူလစာမ်က္ႏွာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5990.html">ဗီြဒီယို</a> </li>
<li class=" item">
<a class="handler" href="/p/5941.html">ျမန္မာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5942.html">ႏုိင္ငံတကာ</a> </li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
နည္းပညာ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5587">လက္ေတြ႔ IT ကိုတိုးၾကည္</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5962.html">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
ေရြးေကာက္ပြဲမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6346.html">အေမရိကန္သမၼတေရြးေကာက္ပြဲ သတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582">အေမရိကန္ေရြးေကာက္ပြဲဆုိင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4963478.html" class="img-wrap" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၆-၁၈-၂၀၁၉)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0F08DCDF-54E8-476B-97CB-C726DAD58CE4_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4963478.html" >
<h4 class="media-block__title">
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၆-၁၈-၂၀၁၉)</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:29</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4945923.html" class="img-wrap" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5AC11B11-EBA9-4A06-9A5D-80DC20EAF995_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4945923.html" >
<h4 class="media-block__title">
<span class="title">နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:30 - 19:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ညေနပိုင္း ၆း၃၀-၇း၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >06:00 - 07:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4964802&amp;SiteId=409&amp;r=1911132601&amp;it=0&amp;pd=20190619003827" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4964802" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4964802&amp;SiteId=409&amp;r=1911132601&amp;it=0&amp;pd=20190619003827" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4964802" data-lt-siteId="409" />
</noscript>
<div class="category">
<a class="" href="/z/2526">သတင္းသံုးသပ္ခ်က္</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
ျမန္မာႏိုင္ငံတြင္း ကိုယ္ေတြ႔ ပုဂၢလိက မီဒီယာ
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-06-19T07:08:27+06:30">
19 ဇြန္၊ 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
<a class="links__item-link" href="/author/18278.html" title="ဦးေက်ာ္ဇံသာ">ဦးေက်ာ္ဇံသာ</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/0B8B6058-983B-402A-A644-7234E16945EC_w250_r1_s.jpg" itemprop="url" alt="Myanmar press freedom advocates and youth activists hold a demonstration demanding" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Myanmar press freedom advocates and youth activists hold a demonstration demanding</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-independent-media-freedom-in-myanmar%2f4964802.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-independent-media-freedom-in-myanmar%2f4964802.html&amp;text=%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%82%8f%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8+%e1%80%80%e1%80%ad%e1%80%af%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%90%e1%80%bc%e1%82%94+%e1%80%95%e1%80%af%e1%80%82%e1%81%a2%e1%80%9c%e1%80%ad%e1%80%80+%e1%80%99%e1%80%ae%e1%80%92%e1%80%ae%e1%80%9a%e1%80%ac"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-independent-media-freedom-in-myanmar%2f4964802.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-independent-media-freedom-in-myanmar%2f4964802.html&amp;subject=ျမန္မာႏိုင္ငံတြင္း ကိုယ္ေတြ႔ ပုဂၢလိက မီဒီယာ"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-independent-media-freedom-in-myanmar%2f4964802.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-independent-media-freedom-in-myanmar%2f4964802.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-independent-media-freedom-in-myanmar%2f4964802.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ျမန္မာႏိုင္ငံတြင္း ကိုယ္ေတြ႔ ပုဂၢလိက မီဒီယာ
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-independent-media-freedom-in-myanmar%2f4964802.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-independent-media-freedom-in-myanmar%2f4964802.html&amp;text=%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%82%8f%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8+%e1%80%80%e1%80%ad%e1%80%af%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%90%e1%80%bc%e1%82%94+%e1%80%95%e1%80%af%e1%80%82%e1%81%a2%e1%80%9c%e1%80%ad%e1%80%80+%e1%80%99%e1%80%ae%e1%80%92%e1%80%ae%e1%80%9a%e1%80%ac"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-independent-media-freedom-in-myanmar%2f4964802.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-independent-media-freedom-in-myanmar%2f4964802.html&amp;subject=ျမန္မာႏိုင္ငံတြင္း ကိုယ္ေတြ႔ ပုဂၢလိက မီဒီယာ"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-independent-media-freedom-in-myanmar%2f4964802.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-independent-media-freedom-in-myanmar%2f4964802.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-independent-media-freedom-in-myanmar%2f4964802.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">မွတ္ခ်က္မ်ားဖတ္ရန္</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/3FE71CAD-6BE0-46CE-BE20-C966F08A1A0E_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="ျမန္မာႏိုင္ငံတြင္း ကိုယ္ေတြ႔ ပုဂၢလိက မီဒီယာ" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/3FE71CAD-6BE0-46CE-BE20-C966F08A1A0E_w250_r1.jpg" alt="ျမန္မာႏိုင္ငံတြင္း ကိုယ္ေတြ႔ ပုဂၢလိက မီဒီယာ" title="ျမန္မာႏိုင္ငံတြင္း ကိုယ္ေတြ႔ ပုဂၢလိက မီဒီယာ" />
</div>
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VBU/2019/06/18/5fbf0c40-c687-4dee-80f4-68e3b3f0c192_16k.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="16 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2019/06/18/5fbf0c40-c687-4dee-80f4-68e3b3f0c192_32k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2019/06/18/5fbf0c40-c687-4dee-80f4-68e3b3f0c192_32k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;32 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2019/06/18/5fbf0c40-c687-4dee-80f4-68e3b3f0c192_64k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2019/06/18/5fbf0c40-c687-4dee-80f4-68e3b3f0c192_64k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;64 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=4963869&SiteId=409&r=1911132601&it=0&pd=20190618170700" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="ျမန္မာႏိုင္ငံတြင္း ကိုယ္ေတြ႔ ပုဂၢလိက မီဒီယာ">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/weekly-news-analysis-independent-media-freedom-in-myanmar/4963869.html" target="_blank" title="ျမန္မာႏိုင္ငံတြင္း ကိုယ္ေတြ႔ ပုဂၢလိက မီဒီယာ">ျမန္မာႏိုင္ငံတြင္း ကိုယ္ေတြ႔ ပုဂၢလိက မီဒီယာ</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://burmese.voanews.com" target="_blank" title="ဗီြအိုေအ">ဗီြအိုေအ</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//burmese.voanews.com/embed/player/0/4963869.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2f4963869.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2f4963869.html&amp;text=%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%82%8f%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8+%e1%80%80%e1%80%ad%e1%80%af%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%90%e1%80%bc%e1%82%94+%e1%80%95%e1%80%af%e1%80%82%e1%81%a2%e1%80%9c%e1%80%ad%e1%80%80+%e1%80%99%e1%80%ae%e1%80%92%e1%80%ae%e1%80%9a%e1%80%ac"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/4963869.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://burmese.voanews.com/a/weekly-news-analysis-independent-media-freedom-in-myanmar/4963869.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:11:13
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">တိုက္႐ိုက္ လင့္ခ္</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2019/06/18/5fbf0c40-c687-4dee-80f4-68e3b3f0c192_32k.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4963869, 'ျမန္မာႏိုင္ငံတြင္း ကိုယ္ေတြ႔ ပုဂၢလိက မီဒီယာ', null, '', '2019', '06', '18')">
32 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2019/06/18/5fbf0c40-c687-4dee-80f4-68e3b3f0c192_64k.mp3?download=1" title="64 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4963869, 'ျမန္မာႏိုင္ငံတြင္း ကိုယ္ေတြ႔ ပုဂၢလိက မီဒီယာ', null, '', '2019', '06', '18')">
64 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2019/06/18/5fbf0c40-c687-4dee-80f4-68e3b3f0c192_16k.mp3?download=1" title="16 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4963869, 'ျမန္မာႏိုင္ငံတြင္း ကိုယ္ေတြ႔ ပုဂၢလိက မီဒီယာ', null, '', '2019', '06', '18')">
16 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/4963869/ppt0.html" title="သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။">
<span class="ico ico-arrow-top-right"></span>
<span class="text">သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။</span>
</button>
</div>
</div>
<p>ျမန္မာႏိုင္ငံတြင္း ပုဂၢလိက မီဒီယာေတြဟာ အမွီအခို အေထာက္အပံ့ေတြအေပၚ အဓိက အားထားရပ္တည္ေနရတဲ့အတြက္ လြတ္လပ္မႈ အကန္႔အသတ္ေတြ႐ွိဆဲ ျဖစ္တယ္၊ ဒါ႔အျပင္ စစ္အစိုးရေတြေခတ္တုန္းက တမ်က္ႏွာကိုသာ ၾကည္႔ခဲ႔ရေပမယ့္ အခုအခါ မ်က္ႏွာႏွစ္ခုကို ၾကည္႔ေနရတဲ႔အတြက္ ပိုအခက္ႀကံဳရတယ္လို႔ ျမန္မာႏိုင္ငံတြင္း ပုဂၢလိကမီဒီယာေလာကမွာ (၄) ႏွစ္ၾကာ က်င္လည္ခဲ့သူ ေဒၚစႏၵာကိုကို (ေခၚ) ေဒၚညိဳညိဳလြင္ က ေျပာဆိုပါတယ္။ အေသးစိတ္ကို ေဒၚစႏၵာကိုကိုနဲ႔ ဦးေက်ာ္ဇံသာတုိ႔ ေဆြးေႏြးသံုးသပ္ထားပါတယ္။</p>
<p>ေမး ။ ။ က်ေနာ္တို႔ VOA ကို ျပန္လည္ေရာက္ရိွလာတဲ့အတြက္ ႀကိဳဆိုပါတယ္။ ဝမ္းသာပါတယ္။ မညိဳဟာ ျမန္မာႏိုင္ငံမွာ ပုဂၢလိက မီဒီယာလုပ္ငန္းမွာ ႏွစ္အေတာ္ၾကာၾကာ ဒီကထြက္သြားၿပီးေတာ့ လုပ္ကိုင္ခဲ့ပါတယ္။ ဘယ္ေလာက္ေလာက္ၾကာခဲ့ပါသလဲ။</p>
<p>ေျဖ ။ ။ ေလးႏွစ္နီးပါးေလာက္ရိွမယ့္ ဆရာ။</p>
<p>ေမး ။ ။ က်ေနာ္ ျမန္မာႏုိင္ငံ ပုဂၢလိက မီဒီယာအေၾကာင္းကို ေမးခ်င္ပါတယ္။ ပထမဦးဆံုး ျမန္မာႏိုင္ငံ မီဒီယာေတြအေၾကာင္းေျပာရင္ လြတ္လပ္မႈ Independence ဘယ္ေလာက္ျဖစ္သလဲဆိုတာကို ေမးၾကပါတယ္။ လြတ္လပ္မႈက ႏွစ္ပိုင္းေပါ့ - Commercially စီးပြားေရးအားျဖင့္ လြတ္လပ္မႈ ရိွသလား။ သတင္းလုပ္တဲ့ေနရာမွာ Editorially လြတ္လပ္မႈ ရိွသလားဆိုတာ ျဖစ္ပါတယ္။ ႏွစ္ခုစလံုးက ဆက္စပ္ေနတယ္ထင္တယ္။ ဆုိေတာ့ အဲဒီအေျဖေတြကို မေမးခင္ ျမန္မာႏိုင္ငံမွာ ဒီကိစၥမ်ဳိး ဆက္စပ္ေနပါသလား။ စီးပြားေရးအရ မီွခိုအားထားရမႈေၾကာင့္ Editorial ပိုင္းမွာ သတင္းတည္ျဖတ္တဲ့အပိုင္းမွာ စီးပြားေရးေထာက္ပံ့ေနတဲ့ ကိစၥကို ငဲ့ကြက္ၿပီးေတာ့ အယ္ဒီတာေတြ ဆံုးျဖတ္ခဲ့ရသလားဆိုတာကို အၾကမ္းမ်ဥ္းေျပာပါ။</p>
<p>ေျဖ ။ ။ ဆက္စပ္ေနတယ္လို႔ပဲ ေျပာရပါမယ္။ ဘာျဖစ္လို႔လဲဆိုေတာ့ ပုဂၢလိကမီဒီယာဆိုတာက ေငြေၾကးရိွမွ ရပ္တည္ႏိုင္မွာ။ ေငြေၾကးရိွဖို႔ဆိုတာလဲ ဒီမွာ Sponsor ေတြရဖို႔၊ ေၾကာ္ျငာေတြရဖို႔ေပၚမွာ မူတည္ပါတယ္။ အဲဒီေတာ့ ေၾကာ္ျငာေတြ၊ စပြန္ဆာေတြ ေပးႏိုင္တဲ့ လူဆိုတာလဲ လုပ္ငန္းရွင္ေတြပဲ ေပးႏုိင္တယ္။ အဲဒီေတာ့ ဒီလုပ္ငန္းရွင္ေတြရဲ ႔ မ်က္ႏွာကိုၾကည့္ၿပီးေတာ့ တခ်ဳိ ႔သတင္းေတြက အတိအက် လြတ္လြတ္လပ္လပ္ မတင္ျပႏို္င္တာမ်ဳိးေတာ့ ရိွပါတယ္။</p>
<p>ေမး ။ ။ လုပ္ငန္းရွင္ဆိုတဲ့ေနရာကို က်ေနာ္ နည္းနည္းေလးထပ္ၿပီး ေမးခ်င္တာက မ်ားေသာအားျဖင့္ ဗမာျပည္က လုပ္ငန္းရွင္ေတြဟာ ခရိုနီေတြလို႔ သံုးၾကပါတယ္။ တခ်ိန္က အာဏာရိွခဲ့တဲ့လူေတြ၊ ေလာေလာဆယ္ အာဏာရိွေနဆဲ ပုဂၢိဳလ္ေတြရဲ ႔ အဆက္အသြယ္ေတြနဲ႔ ပူးကပ္ေနတဲ့လူေတြလို႔လည္း ဆုိၾကပါတယ္။ ဆိုေတာ့ ဒီလူေတြကတဆင့္ အာဏာရိွခဲ့ၾကတဲ့လူေတြ၊ ေလာေလာဆယ္ အာဏာရိွေနတဲ့လူေတြရဲ ႔ သေဘာထားကို ငဲ့ကြက္ရတယ္လို႔ ေျပာမယ္ဆိုရင္ မွန္မလား။</p>
<p>ေျဖ ။ ။ ဆရာေျပာခ်င္တာက ခရိုနီေတြကို တုိက္ရိုက္မဟုတ္ဘဲနဲ႔ ခရိုနီေတြနဲ႔ ပတ္သက္ဆက္ႏြယ္ေနတဲ့ လူေတြကို ေျပာခ်င္တာလား။</p>
<p>ေမး ။ ။ ဟုတ္ပါတယ္။ သူတုိ႔နဲ႔ ဆက္စပ္ေနတာေပါ့။</p>
<p>ေျဖ ။ ။ ျမန္မာႏိုင္ငံ လက္ရိွအေျခအေနကေတာ့ စီးပြားေရးလုပ္မယ္ဆိုရင္ ဒီအာဏာပိုင္အဖြဲ႔အစည္းေတြနဲ႔ေတာ့ တနည္းမဟုတ္တနည္း ပတ္သက္ေနမွာပဲ။ အခုေတာ့ ခရိုနီဆုိတဲ့ အေခၚအေဝၚ နည္းနည္းေလးသံုးတာ ေလ်ာ့သြားၿပီလို႔ ေျပာရမွာေပါ့။ ႏုိင္ငံအတြက္ အေထာက္အပံ့ေပးေနတဲ့ စီးပြားေရးလုပ္ငန္းရွင္ႀကီးေတြဆိုတဲ့ အသံုးမ်ဳိး ေျပာင္းသံုးလာတာကို ေတြ႔ရပါတယ္။ ဒါေပမဲ့ အဲဒီလုပ္ငန္းရွင္ႀကီးေတြကလည္း တနည္းမဟုတ္တနည္း အစိုးရအဆက္ဆက္နဲ႔ ပတ္သက္ေနပါတယ္။ အဲဒီေတာ့ ခ်ိတ္ဆက္မႈေတြကေတာ့ အကုန္လံုး ရိွေနပါတယ္။</p>
<p>ေမး ။ ။ အဲဒီေတာ့ ဘာပဲေျပာေျပာ ျမန္မာႏုိင္ငံရဲ ႔ မီဒီယာဟာ ပုဂၢလိကမီဒီယာက ဘက္လိုက္မႈလံုးဝကင္းတယ္လို႔ ေျပာရခက္တယ္လို႔ ဆုိရမွာေပါ့။</p>
<p>ေျဖ ။ ။ အခုလက္ရိွအေျခအေနက ဘက္လိုက္မႈကင္းတယ္လို႔လဲ ေျပာလို႔မရဘူး။ ဘက္လိုက္ေနတယ္လို႔လဲ ေျပာလို႔မရဘူး။ တခ်ဳိ ႔ၾကေတာ့လဲ ဘက္လိုက္မႈကင္းကင္းနဲ႔ ေဖာ္ျပေနတဲ့ မီဒီယာသမားေတြလည္း ရိွပါတယ္။ အဲဒီေတာ့ က်မက ၿခံဳၿပီးေတာ့ အားလံုးက ဘက္လိုက္မႈရိွတယ္လို႔ ေျပာလိုက္ရင္လဲ သူတုိ႔ကို ေစာ္ကားရာၾကမယ္။ အဲဒီေတာ့ ဘက္လိုက္မႈကေတာ့ အနည္းနဲ႔အမ်ား ရိွေနဆဲပါ။ ဒါေပမဲ့ ဘက္လိုိက္မႈမရိွတဲ့ သတင္းေဖာ္ျပမႈေတြ ေတာ္ေတာ္မ်ားမ်ားကိုလည္း ေတြ႔လာရပါတယ္။</p>
<p>ေမး ။ ။ အဲဒီလို ဘက္လိုက္မႈမရိွတဲ့ သတင္းသမားေတြ ပိုမိုေပၚထြက္လာေအာင္ မီဒီယာလြတ္လပ္ခြင့္၊ မီဒီယာေတြ အမီွအခိုကင္းမဲ့ဖို႔လဲ လိုမယ္လို႔ ထင္ပါတယ္။ ဆိုေတာ့ ျမန္မာႏို္င္ငံ ပုဂၢလိကမီဒီယာေတြဟာ အမီွအခိုကင္းၿပီး ရပ္တည္ႏိုင္တဲ့ အေျခအေန၊ ရပ္တည္ႏိုင္မယ့္ အလားအလာကိုလည္း သံုးသပ္ေပးပါ။</p>
<p>ေျဖ ။ ။ အမီွအခိုကင္းကင္း ရပ္တည္ႏုိင္ဖို႔ဆိုတာေတာ့ အခုေလာေလာဆယ္ ေတာ္ေတာ္ေလးကို ခက္ခဲတယ္လို႔ ေျပာရပါလိမ့္မယ္။ ဘာျဖစ္လို႔လဲဆိုေတာ့ တခ်ဳိ ႔မီဒီယာလုပ္ငန္းရွင္ေတြ ကိုယ္တုိင္က ခရိုနီလို႔ ေျပာလို႔ရတဲ့ အစိုးရအဆက္ဆက္နဲ႔ ပတ္သက္ဆက္ႏြယ္ခဲ့တဲ့ လူေတြျဖစ္ေနေတာ့ သူတို႔ကိုယ္တုိင္က မီဒီယာေတြေထာင္ထားတာ ျဖစ္ေနတယ္။ ဆိုေတာ့ သူတုိ႔က ဘက္လိုက္မႈ လံုးဝကင္းတဲ့ လြတ္လပ္တဲ့ မီဒီယာလို႔ေတာ့ ေျပာလို႔ေတာ့မရဘူး။ ျဖစ္လာဖုိ႔လဲ အခ်ိန္ေတာ္ေတာ္ယူရအံုးမယ္လို႔ ထင္တယ္။ တကယ့္ကို ဘက္လိုက္မႈမရိွဘဲ လုပ္ခ်င္တဲ့ မီဒီယာကို မီဒီယာလို႔ ေဖာ္ေဆာင္ခ်င္တဲ့ လုပ္ငန္းရွင္မ်ဳိးေတြ၊ ေငြရွိတဲ့လူေတြက မီဒီယာကို ထူေထာင္မယ္ဆိုမွ တကယ့္လြတ္လပ္တဲ့ မီဒီယာေတြ ျဖစ္လာႏိုင္မယ္။ အခုေလာေလာဆယ္ အေျခအေနအရေတာ့ လြတ္လပ္တဲ့ မီဒီိယာဆုိတာကေတာ့ သိပ္မရိွသေလာက္ပါပဲ။</p>
<p>ေမး ။ ။ ဒီကိစၥနဲ႔ ပတ္သက္ၿပီး ေနာက္ဆက္ၿပီး ေမးခ်င္တဲ့ ေနာက္တခုကေတာ့ တခုေဝဖန္သူေတြက ပုဂၢလိကမီဒီယာ ဖြံ႔႔ၿဖိဳးမႈ မရိွတာဟာ ႏုိင္ငံေတာ္မီဒီယာက ခ်ဳပ္ကိုင္ထားတဲ့အတြက္ေၾကာင့္ အဲဒီမွာ ပိုအားသာေနတယ္ဆိုေတာ့ ႏိုင္ငံပိုင္မီဒီယာဘက္က သူတို႔ရဲ ႔ လုပ္ငန္းေတြကို ေလွ်ာ့ေပးရမယ္။ ပုဂၢလိကမီဒီယာကို ပံ့ပိုးကူညီမႈေပးရမယ္ အဲဒီလိုသေဘာမ်ဳိး ေျပာၾကပါတယ္။ အဲဒါကိုေကာ မညိဳ ဘာေျပာလိုပါလဲ။</p>
<p>ေျဖ ။ ။ အခုေနာက္ပိုင္းမွာေတာ့ ပုဂၢလိကမီဒီယာေတြကို ေတာ္ေတာ္ေလး ေျဖေလွ်ာ့လာတာကို ေတြ႔ရပါတယ္။ ၿပီးခဲ့တဲ့ႏွစ္ပိုင္းေတြကလဲ Free to Air Lines ေတြကို အစိုးရက (၅) လိုင္း အျပည့္ခ်ေပးလိုက္တာကို ေတြ႔ရတယ္။ ဒါေပမဲ့ အဲဒီအေပၚမွာ တခ်ဳိ ႔စည္းကမ္းကန္႔သတ္ခ်က္ေလးေတြေတာ့ ရိွေနေသးတယ္။ ဒါေပမဲ့ ဟိုအရင္ကနဲ႔စာရင္ေတာ့ မီဒီယာေတြ အမ်ားႀကီးျဖစ္လာတယ္။ ေနာက္ၿပီးေတာ့ အစိုးရပိုင္း မီဒီယာေတြနဲ႔အၿပိဳင္ လႊင့္ထုတ္လာႏိုင္တာကို ေတြ႔ရပါတယ္။</p>
<p>ေမး ။ ။ ေနာက္တခုက ျပည္သူလူထုရဲ ႔ မီဒီယာအေပၚ စိတ္ဝင္စားမႈကိုလည္း နည္းနည္းေမးခ်င္ပါေသးတယ္။ ဘယ္လိုမီဒီယာကို သူတုိ႔ပိုႀကိဳက္ၾကပါလဲ။ Print မီဒီယာေကာ ျမန္မာျပည္မွာ ေခတ္စားေသးလား။ ဒါေပမဲ့ ဂ်ာနယ္ေတြက အမ်ားႀကီးထြက္ေနေသးတာကို ၾကားေနရတယ္။ အဲဒါကို ႏိႈင္းယွဥ္ေျပာပါ။ ဘယ္ဟာက လူႀကိဳက္အမ်ားဆံုး မီဒီယာ ျဖစ္ေနလဲ။</p>
<p>ေျဖ ။ ။ ျမန္မာႏုိင္ငံမွာ လူႀကိဳက္အမ်ားဆံုးကေတာ့ Online Facebook ျဖစ္တယ္။ ဘယ္သူကိုပဲၾကည့္ၾကည့္ သတင္းဖတ္လဲ Facebook မွာပဲ ဖတ္တယ္။ ဘယ္အေၾကာင္းအရာကိုပဲ သိခ်င္ၾကားခ်င္ ျမန္မာျပည္သားေတြက Facebook ေပၚ အရမ္းအားထားလြန္ႀကီးပါတယ္။ အင္တာနက္စာမ်က္ႏွာ Website ေတြ ဘာေတြ ၾကည့္တယ္ဆိုတာ မရိွသေလာက္ပဲ။ အထူးသျဖင့္ သတင္းကိုၾကည့္တာနဲ႔ Facebook က ၾကည့္ၾကတယ္ဆိုတဲ့ဟာမ်ဳိး။ အဲဒီေတာ့ တခ်ိန္က Print မီဒီယာေတြ အကုန္လံုးကလည္း သူတုိ႔ရဲ ႔ လမ္းေၾကာင္းက Print ထုတ္တာလဲ ထုတ္တာပဲ။ ဒါေပမဲ့ စာေစာင္ကို ဝယ္ဖတ္တဲ့ လူေတြက ေတာ္ေတာ္နည္းပါးလာတဲ့အခါၾကေတာ့ Print ထုတ္တဲ့ မီဒီယာေတြ အကုန္္လံုးကလဲ Facebook ေပၚကို ေရာက္လာၾကတယ္။ အဲဒီေတာ့ ပရိသတ္ရဲ ႔ အားေပးမႈကို ၾကည့္လိုက္မယ္ဆိုရင္လဲ စာေစာင္ကို ဝယ္ဖတ္တာထက္၊ Facebook ေပၚမွာ သတင္းသြားဖတ္တယ္ဆိုတာက ေလာေလာဆယ္ ျဖစ္ေနတဲ့ အေျခအေနႀကီးပါ။</p>
<p>ေမး ။ ။ အဲဒီေတာ့ Facebook မွာ ေတြ႔ရတဲ့ Online မွာ ေတြ႔ရတဲ့ မီဒီယာေတြက သတင္းဌာနေတြက တရားဝင္ ေရြးၿပီးေတာ့ တင္တယ္ဆိုတာကေတာ့ စိတ္ခ်ရတယ္၊ ခိုင္လံုတဲ့ သတင္းေတြ၊ မွန္တဲ့သတင္းေတြ ျဖစ္မွာေပါ့။ သို႔ေပမဲ့ Citizen Journalist ေခၚတဲ့ လူတုိင္းေရးေနတဲ့ သတင္းေတြကလည္း အမ်ားႀကီးဆုိေတာ့ ဒီႏွစ္ခုကိုေကာ ျပည္သူေတြ၊ ျမန္မာပရိသတ္ေတြ ခြဲျခားဆင္ခ်င္ၾကတယ္လို႔ ထင္ပါသလား။</p>
<p>ေျဖ ။ ။ အဲဒါကေတာ့ Facebook ရဲ ႔ ပရိသတ္ဆိုတာကလဲ လူတန္းစားအသီးသီးရိွတယ္။ ပညာတတ္တဲ့ လူတန္းစားရိွမယ္။ အလယ္အလတ္ လူတန္းစားရိွမယ္။ တကယ့္ကို ေအာက္ေျခလက္လုပ္လက္စား လူတန္းစားေတြ ရိွမယ္။ အဲဒီေတာ့ သူတုိ႔ဖတ္တဲ့ သတင္းေတြေပၚမွာ ယံုၾကည္မႈကလည္း - က်မကေတာ့ လူတန္းစားေပၚမွာ မူတည္တယ္လို႔ ဆင္ခ်င္မိတယ္။ တကယ့္ကို ေတြးေတာတတ္တယ္ဆိုတဲ့ လူတန္းစားေတြကေတာ့ ဒီသတင္းက ျဖစ္ႏုိင္တယ္၊ မျဖစ္ႏုိင္ဘူး ဆိုတာမ်ဳိးကို သူတုိိ႔ဆံုးျဖတ္ႏုိင္တယ္။ သတင္းကို ဖတ္ၿပီးေတာ့၊ မီဒီယာေျပာတာကို လက္ခံတာမ်ဳိး မဟုတ္ဘဲနဲ႔ အခုန ဆရာေျပာတဲ့ Citizen Journalist ေတြတင္တဲ့ သတင္းမ်ဳိးေတြၾကေတာ့ အဲဒီလူမ်ဳိးေတြက ဆံုးျဖတ္ႏုိင္တယ္။ ဒီသတင္းမ်ဳိးကေတာ့ ျဖစ္ႏုိင္ေခ်ရိွတယ္၊ မရိွဘူး။ ဒါေပမဲ့ ေတာ္ရံုတန္ရံု အမ်ားစုကေတာ့ သတင္းတပုဒ္ ထူးထူးဆန္းဆန္း ျမင္လုိက္တာနဲ႔ - ဟာ ဟုတ္တယ္ဆိုၿပီးေတာ့ - လက္က ‘Share’ ဆိုတဲ့ ေနရာကို ေရာက္သြားတယ္။ ဟုတ္တာ၊ မဟုတ္တာက ေနာင္အခါလာ ေနာင္အခါေစ်းေပါ့။ ငါတုိ႔ ဒီသတင္းကို အရင္သိတယ္၊ Share လုပ္လိုက္မယ္ဆိုၿပီးေတာ့ Share ကို ႏိွပ္လိုက္ၿပီး ပ်ံ ႔သြားတာမ်ဳိးေတြကေတာ့ အခုအခ်ိန္မွာ ျဖစ္ေနတာပါ။</p>
<p>ေမး ။ ။ ေနာက္ဆံုးေမးခ်င္တဲ့ ေမးခြန္းမတိုင္မီ တခုေမးပါရေစ။ အဲဒါကေတာ့ မီဒီယာေလာကမွာရိွတဲ့ ထက္ျမက္တဲ့ သတင္းသမားေတြ ထက္ျမက္ၾကပါတယ္။ က်ေနာ္တုိ႔ ေတြ႔ေနပါတယ္။ ေတာ္ေတာ္ေလး ေတာ္တဲ့သတင္းသမားေတြကို ေတြ႔ပါတယ္။ ဒါေပမဲ့ တခ်ဳိ ႔သတင္းသမားေတြက သိပ္ေတာ္တဲ့ သတင္းသမားေတြဟာ သူတုိ႔ကို မီဒီယာေလာကကေပးတဲ့ ပိုက္ဆံထက္ စီးပြားေရးုလုပ္ငန္းေတြ၊ တျခား အန္ဂ်ီအုိ တျခားအဖြဲ႔အစည္းေတြက မက္ေမာစရာေကာင္းတဲ့ မက္လံုးေပးၿပီးေတာ့ ေခၚသြားတဲ့အတြက္ေၾကာင့္ မီဒီယာေလာကမွာ လူေတာ္ေတြလည္း အေတာ္ေလးေလ်ာ့နည္းတယ္လို႔ ေျပာၾကပါတယ္။ အဲဒါ မွန္ပါသလား။</p>
<p>ေျဖ ။ ။ က်မကေတာ့ အဲဒီလို မျမင္ဘူး။ ဘာျဖစ္လို႔လဲဆိုေတာ့ အန္ဂ်ီအိုေတြနဲ႔ စီးပြားေရးလုပ္ငန္းေတြက တကယ့္ကို မီဒီယာကို လုပ္ခ်င္လို႔ ကိုယ့္တိုင္းျပည္ကို ျပန္လာတဲ့လူေတြပဲျဖစ္ျဖစ္ တုိင္းျပည္ထဲက ထူးခၽြန္တဲ့ သတင္းမီဒီယာသမားေတြပဲျဖစ္ျဖစ္ အဲဒီလိုမ်ဳိးေတာ့ အမ်ားႀကီး မေတြ႔ခဲ့ရပါဘူး။ အမ်ားႀကီးဆိုတာ မေတြ႔ရသေလာက္ပါ။ သူတုိ႔ေတြက တစိုက္မတ္မတ္ပဲ မီဒီယာကို သူတုိ႔တတ္ႏုိင္တဲ့ ဘယ္ေလာက္လုပ္ႏိုင္မလဲဆိုတဲ့ အတိုင္းအတာကပဲ ေငြေၾကးကိုမၾကည့္ဘဲ လုပ္ေနၾကတာလည္း အမ်ားႀကီးေတြ႔ရပါတယ္။</p>
<p>ေမး ။ ။ ေနာက္ဆံုးေမးခ်င္တဲ့ ေမးခြန္းပါ။ မညိဳကိုယ္တိုင္ ေလးႏွစ္တာ ပုဂၢလိကမီဒီယာေလာကမွာ က်င္လည္ခဲ့တဲ့အခ်ိန္မွာ မွန္လည္းမွန္တယ္။ ေျပာလဲေျပာခ်င္တယ္။ ေျပာလည္းေျပာသင့္တယ္ ဆိုရဲ ႔သားနဲ႔ မေျပာရဘဲ၊ လုပ္ငန္းရွင္ကို ငဲ့ကြက္လို႔ ထုတ္ေပးခဲ့ရတဲ့ ကိစၥေတြ ရိွပါသလား။ နမူနာေလးတခုနဲ႔ ေျပာႏုိင္ရင္ ေျပာေပးပါ။</p>
<p>ေျဖ ။ ။ ရိွတာေပါ့။ နမူနာေတာ့ မေျပာရဲဘူး။ က်မကို ျပန္တဲ့အခါ ဗီဇာမေပးရင္ ဒုကၡ ျဖစ္မယ္။ ရိွတာေပါ့။ တခါတေလၾကေတာ့ ေျပာခ်င္လိုက္တာ၊ အရင္တုန္းကလို VOA မွာလို မတူတာေလးေတြတုန္းက အႀကီးအက်ယ္ ေျပာၿပီးသြားၿပီ။ အဲဒီလို ခံစားခဲ့ရေတြ တစ္ခု၊ နွစ္ခု၊ သံုးခု အမ်ားႀကီး ေတြ႔ခဲ့ရပါတယ္။ ဒါေပမဲ့ က်မက ဆက္ၿပီးေတာ့ ျပည္တြင္းထဲမွာ လုပ္ခ်င္တယ္ဆိုေတာ့ အဲဒီအေျခအေနမွာေတာ့ ေအာင့္အီၿပီး မေျပာဘဲေနခဲ့ရတယ္။ နမူနာေပးၿပီိးေတာ့ ေျပာရမယ္ဆိုရင္ေတာ့ က်မက ႏုိင္ငံေရးေတာ့ သိပ္နားမလည္ေတာ့ မေျပာခ်င္ပါဘူး။ ဒါေပမဲ့ လူမႈ႔ဘဝ စည္းကမ္းပိုင္း ေနထိုင္စားေသာက္မႈေတြ၊ အက်င့္စာရိတၱပိုင္းေတြကိုေတာ့ အရမ္းကို ေျပာခ်င္တယ္။ ဒါေပမဲ့ ေျပာလို႔မျဖစ္ေသးပါဘူး။ ေျပာလုိ႔မျဖစ္ေသးတဲ့ အေၾကာင္းအရာေတြလည္း အမ်ားႀကီး ရိွေသးတယ္ဆိုၿပီးေတာ့ ခ်ဳပ္တည္းခဲ့ရတာေပါ့။ ေနာက္ၿပီးေတာ့ က်မေျပာခ်င္တဲ့ဟာတခုက သတင္းသမားေတြက ဟိုအရင္ တပ္မေတာ္အစိုးရ၊ စစ္အစိုးရလက္ထက္တုန္းကဆိုရင္ မ်က္ႏွာတခုတည္းကိုၾကည့္ၿပီး သတင္းေရးခဲ့ၾကတယ္။ သူတုိ႔မ်က္ႏွာကိုၾကည့္ၿပီး သတင္းေရးခဲ့ၾကတယ္။ အေျခအေနေပၚ မူတည္ၿပီးေတာ့၊ အခုၾကေတာ့ မ်က္ႏွာႏွစ္ခုကိုၾကည့္ၿပီးေတာ့ သတင္းေရးရတဲ့ ဘဝမ်ဳိးေတြ ေရာက္ေနတယ္။ အဲဒါကေတာ့ အမွန္ပါပဲ။</p>
<p>ေမး ။ ။ အခုေတာ့ VOA ကို ျပန္ေရာက္ၿပီဆိုေတာ့ ေရးခ်င္တဲ့ဟာကို လြတ္လြတ္လပ္လပ္ ေရးႏိုင္ပါေစ၊ ေရးႏုိင္လိ္မ့္မယ္လို႔ ေမွ်ာ္လင့္ပါတယ္။ ေက်းဇူးတင္ပါတယ္။</p>
<p>ေျဖ ။ ။ ဟုတ္ကဲ့ ေရးမွာပါ။ ေက်းဇူးတင္ပါတယ္။</p>
<p> </p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="small-thumbs-list">
<div class="media-block horizontal has-img">
<a href="/author/18278.html">
<div class="img-wrap">
<div class="thumb thumb1_1 rounded">
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/0641DEF1-E6A9-45C4-9183-92C27294D114_w66_r5.jpg" src="https://gdb.voanews.com/0641DEF1-E6A9-45C4-9183-92C27294D114_w66_r5.jpg" />
</div>
</div>
</a>
<div>
<h4 class="media-block__title media-block__title--author">
<a href="/author/18278.html">ဦးေက်ာ္ဇံသာ</a>
</h4>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" href="/api/arrvpveutvpv" title="မွာယူရန္">
<span class="ico ico-rss"></span>
မွာယူရန္
</a>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments" class="comments-parent" data-url-format="/comments/a4964802p{0}s0sa0.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<span class="label label--dropdown">Comments sorting:</span>
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-4964802" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-4964802" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-4964802" id="item-n-4964802" value="item-n-4964802" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a4964802p0s1sa1.html?wjs=1" href="/comments/a4964802p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-4964802" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-4964802" id="item-o-4964802" value="item-o-4964802" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a4964802p0s0sa1.html?wjs=1" href="/comments/a4964802p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-4964802" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
သင့္အျမင္
</h3>
<div id="comments-place" class="comments__content" data-thx-reply="Thank you for your opinion. Your comment will appear after it has been reviewed by our staff." data-thx-report="Comment has been reported." data-err-response="Problem occured when saving your comment">
<p class="buttons btn--load-more">
<a class="btn load-comments" href="/comments/a4964802p0s0sa0.html">
<span class="btn__text ">
မွတ္ခ်က္မ်ားျပပါ
</span>
</a>
</p>
<div class="comments-loading" style="display: none; text-align: center">
မွတ္ခ်က္မ်ားမၾကာမီျမင္ရပါမည္ …
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-4693_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/4835"><span class="ico ico-chevron-forward pull-right"></span>က႑စံု</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/sithu-aung-myint-news-analysis-nld-and-constitutional-reform/4963222.html" class="img-wrap" title="NLD ရဲ႕ ဖြဲ႕စည္းပံုျပင္ေရး ခရီးလမ္း ေျဖာင့္တန္းႏုိင္ပါ့မလား">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7ED4318C-FD9B-4EF9-8F8F-8B8435080EFD_w33_r1.png" src="" alt="ျပည္ေထာင္စုလႊတ္ေတာ္မွာ ဖဲြ႕စည္းပံုျပင္ေရး ပူးေပါင္းေကာ္မတီ ဖဲြ႔စည္းေရး အဆိုကန္႔ကြက္ေနတဲ့ တပ္မေတာ္သားကိုယ္စားလ်ယ္မ်ား">
</div>
</a>
<div class="content">
<a href="/a/sithu-aung-myint-news-analysis-nld-and-constitutional-reform/4963222.html" >
<h4 class="media-block__title">
<span class="title">NLD ရဲ႕ ဖြဲ႕စည္းပံုျပင္ေရး ခရီးလမ္း ေျဖာင့္တန္းႏုိင္ပါ့မလား</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/burma-democracy-forum-tealeaf-farming-and-production/4961747.html" class="img-wrap" title="ရြာငံက ေအာ္ဂင္းနစ္လက္ဖက္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/800E7FBD-44FF-468E-B925-23F864985319_w33_r1.png" src="" alt="ရြာငံက ေအာ္ဂင္းနစ္ လက္ဖက္စိုက္ခင္း">
</div>
</a>
<div class="content">
<a href="/a/burma-democracy-forum-tealeaf-farming-and-production/4961747.html" >
<h4 class="media-block__title">
<span class="title">ရြာငံက ေအာ္ဂင္းနစ္လက္ဖက္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/burmese_voaburmese_voa_myanmar_sumyatmon_blogger/4956179.html" class="img-wrap" title="မ်က္ႏွာဖတ္ႏိုင္တဲ့ Facial Recognition">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C43308FA-4B0A-4E6B-A50F-0642E9124815_cx0_cy5_cw0_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="content">
<a href="/a/burmese_voaburmese_voa_myanmar_sumyatmon_blogger/4956179.html" >
<h4 class="media-block__title">
<span class="title">မ်က္ႏွာဖတ္ႏိုင္တဲ့ Facial Recognition</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/4960375.html" class="img-wrap" title="အေမရိကန္အမ်ိဳးသမီးေတြ မဲေပးခြင့္ ႏွစ္ ၁၀၀ ျပည့္ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3B999590-87EA-492F-9576-1843B6A8A5EB_cx0_cy11_cw0_w33_r1.jpg" src="" alt="2017 Women March">
</div>
</a>
<div class="content">
<a href="/a/4960375.html" >
<h4 class="media-block__title">
<span class="title">အေမရိကန္အမ်ိဳးသမီးေတြ မဲေပးခြင့္ ႏွစ္ ၁၀၀ ျပည့္ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/call-in-public-policy-making-in-myanmar-06-15-2019/4960332.html" class="img-wrap" title="ျမန္မာစာသင္႐ုိးထဲက မယ္ေခြကဗ်ာနဲ႔ အမ်ားျပည္သူဆုိင္ရာမူ၀ါဒ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/23B93764-D65F-4F24-ABF5-62DAB4FE5551_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="content">
<a href="/a/call-in-public-policy-making-in-myanmar-06-15-2019/4960332.html" >
<h4 class="media-block__title">
<span class="title">ျမန္မာစာသင္႐ုိးထဲက မယ္ေခြကဗ်ာနဲ႔ အမ်ားျပည္သူဆုိင္ရာမူ၀ါဒ </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/4835">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap" id="wrowblock-4694_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/4842"><span class="ico ico-chevron-forward pull-right"></span>ေနာက္ဆံုးလႊင့္ အဂၤလိပ္စာအစီအစဥ္</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/4962017.html" class="img-wrap" title="အေမရိကန္သုံး အီဒီယံ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/75321b13-544d-46a8-bdda-e45e4d536298_tv_w100_r1.jpg" src="" alt="အေမရိကန္သုံး အီဒီယံ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4962017.html" >
<h4 class="media-block__title">
<span class="title">အေမရိကန္သုံး အီဒီယံ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/4842">ေနာက္ထပ္</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအက္ပ္မ်ားေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en" onclick="window.open(&#39;http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-အျခားမိုဘိုင္းလ္ဖုန္းမ်ားအားလံုးအတြက္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/">BBG</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/">VOA Student Union</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=117" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/my-MM/api/frontend/itemdata",
"apiId": "4964802",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
</body>
</html>