
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "66";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>ရခိုင္ျပႆနာ ဦးခင္ရီအျမင္ (အပိုင္း ၂)</title>
<meta name="title" content="ရခိုင္ျပႆနာ ဦးခင္ရီအျမင္ (အပိုင္း ၂)"/>
<meta name="description" content="စက္တင္ဘာ ၆၊ ၂၀၁၇ - ရခိုင္ေျမာက္ပိုင္းမွာ ႏိုင္ငံသား ျဖစ္သင့္သူေတြကို ႏိုင္ငံသား အသိအမွတ္ျပဳေရးအတြက္ ဘယ္လို အခက္အခဲေတြ႐ွိေနသလဲ၊ ၁၉၈၂ ႏိုင္ငံသားဥပေဒအေပၚ ဘယ္လို သေဘာထားသလဲ ဆိုတာေတြကို ၀န္ႀကီးေဟာင္းဦးခင္ရီက ဒုတိယပိုင္းမွ ေျပာျပထားပါတယ္။" />
<meta name="keywords" content="ဗီြအိုေအ၊ ဗီြအုိေအျမန္မာ၊ ဗီြအုိေအသတင္း၊ ျမန္မာသတင္း၊ ဗမာသတင္း၊ သတင္းေဆာင္းပါ၊ တီဗီြမမဂၢဇင္း၊ တီဗီြသတင္းလႊာ၊ သတင္းလႊာ၊ အေမရိကန္၊ ဥေရာပ၊ အာရွ၊ အာဆီယံ၊ အာဖရိက၊ ေတာင္အေမရိက၊ VOA, VOA Burmese, Voice of America, VOA Special, News, Radio, Television, TV Magazine, International, World, Europe, Politics, Human Rights, Africa, ASEAN, EU, UN, Health, Culture, English Learning, American Idioms" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/weekly-news-analysis-rakhine-conflict-by-ukhinye-2/4017563.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4017563.ltr" />
<meta content="ရခိုင္ျပႆနာ ဦးခင္ရီအျမင္ (အပိုင္း ၂)" property="og:title" />
<meta content="စက္တင္ဘာ ၆၊ ၂၀၁၇ - ရခိုင္ေျမာက္ပိုင္းမွာ ႏိုင္ငံသား ျဖစ္သင့္သူေတြကို ႏိုင္ငံသား အသိအမွတ္ျပဳေရးအတြက္ ဘယ္လို အခက္အခဲေတြ႐ွိေနသလဲ၊ ၁၉၈၂ ႏိုင္ငံသားဥပေဒအေပၚ ဘယ္လို သေဘာထားသလဲ ဆိုတာေတြကို ၀န္ႀကီးေဟာင္းဦးခင္ရီက ဒုတိယပိုင္းမွ ေျပာျပထားပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/weekly-news-analysis-rakhine-conflict-by-ukhinye-2/4017563.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/73A58FA0-91C8-4222-924C-3A1510C6EF01_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="1024" property="og:image:width" />
<meta content="576" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ဦးေက်ာ္ဇံသာ" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/73A58FA0-91C8-4222-924C-3A1510C6EF01_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="သတင္းသံုးသပ္ခ်က္, ရိုဟင္ဂ်ာ, ဘဂၤလီ, ရခိုင္အေရး, Bangali, Rohinga, Rakhine Conflicts, ဦးခင္ရီ, U Khin Yee" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"my-MM","mainEntityOfPage":"https://burmese.voanews.com/a/weekly-news-analysis-rakhine-conflict-by-ukhinye-2/4017563.html","url":"https://burmese.voanews.com/a/weekly-news-analysis-rakhine-conflict-by-ukhinye-2/4017563.html","headline":"ရခိုင္ျပႆနာ ဦးခင္ရီအျမင္ (အပိုင္း ၂)","name":"ရခိုင္ျပႆနာ ဦးခင္ရီအျမင္ (အပိုင္း ၂)","author":{"@type":"Person","name":"ဦးေက်ာ္ဇံသာ"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/73A58FA0-91C8-4222-924C-3A1510C6EF01_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-09-06","dateModified":"2017-09-06 16:33:27Z","keywords":"သတင္းသံုးသပ္ခ်က္, ရိုဟင္ဂ်ာ, ဘဂၤလီ, ရခိုင္အေရး, Bangali, Rohinga, Rakhine Conflicts, ဦးခင္ရီ, U Khin Yee","publisher":{"@type":"Organization","name":"ဗီြအိုေအ","logo":{"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo-amp.png","width":144,"height":60}},"description":"စက္တင္ဘာ ၆၊ ၂၀၁၇ - ရခိုင္ေျမာက္ပိုင္းမွာ ႏိုင္ငံသား ျဖစ္သင့္သူေတြကို ႏိုင္ငံသား အသိအမွတ္ျပဳေရးအတြက္ ဘယ္လို အခက္အခဲေတြ႐ွိေနသလဲ၊ ၁၉၈၂ ႏိုင္ငံသားဥပေဒအေပၚ ဘယ္လို သေဘာထားသလဲ ဆိုတာေတြကို ၀န္ႀကီးေဟာင္းဦးခင္ရီက ဒုတိယပိုင္းမွ ေျပာျပထားပါတယ္။"}</script> <link rel="amphtml" href="https://burmese.voanews.com/amp/4017563.html" />
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=7.19.0.0&amp;cb=66" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.19.0.0&amp;cb=66"></script>
<script src="/Scripts/responsive/loader.b?v=cUZZZ2dt1kFxJsQ-zqwsrR8yymEC37uXOprZdejjHFw1&amp;av=7.19.0.0&amp;cb=66"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ရခိုင္ျပႆနာ ဦးခင္ရီအျမင္ (အပိုင္း ၂)",page_type:"4017563",page_name:"ရခိုင္ျပႆနာ ဦးခင္ရီအျမင္ (အပိုင္း ၂)",short_headline:"ရခိုင္ျပႆနာ ဦးခင္ရီအျမင...",long_headline:"ရခိုင္ျပႆနာ ဦးခင္ရီအျမင္ (အပိုင္း ၂)",headline:"ရခိုင္ျပႆနာ ဦးခင္ရီအျမင္ (အပိုင္း ၂)",content_type:"Article",pub_year:"2017",pub_month:"09",pub_day:"06",pub_hour:"16",pub_minute:"26",pub_weekday:"Wednesday",byline:"ဦးေက်ာ္ဇံသာ, ",categories:"analysis",tags:"ရိုဟင္ဂ်ာ;ဘဂၤလီ;ရခိုင္အေရး;Bangali;Rohinga;Rakhine Conflicts;ဦးခင္ရီ;U Khin Yee",slug:"weekly-news-analysis-rakhine-conflict-by-ukhinye-2",section:"သတင္းသံုးသပ္ခ်က္",english_section:"analysis",search_results:"No",article_uid:"4017563"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/719414776?pageName=voa%3abur%3ar%3a4017563%3a%e1%80%9b%e1%80%81%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%bb%e1%80%95%e1%82%86%e1%80%94%e1%80%ac+%e1%80%a5%e1%80%ae%e1%80%b8%e1%80%81%e1%80%84%e1%80%b9%e1%80%9b%e1%80%ae%e1%80%a1%e1%80%bb%e1%80%99%e1%80%84%e1%80%b9+(%e1%80%a1%e1%80%95%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8+%e1%81%82)&amp;c6=%e1%80%9b%e1%80%81%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%bb%e1%80%95%e1%82%86%e1%80%94%e1%80%ac+%e1%80%a5%e1%80%ae%e1%80%b8%e1%80%81%e1%80%84%e1%80%b9%e1%80%9b%e1%80%ae%e1%80%a1%e1%80%bb%e1%80%99%e1%80%84%e1%80%b9+(%e1%80%a1%e1%80%95%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8+%e1%81%82)&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%9b%e1%80%81%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%bb%e1%80%95%e1%82%86%e1%80%94%e1%80%ac+%e1%80%a5%e1%80%ae%e1%80%b8%e1%80%81%e1%80%84%e1%80%b9%e1%80%9b%e1%80%ae%e1%80%a1%e1%80%bb%e1%80%99%e1%80%84%e1%80%b9+(%e1%80%a1%e1%80%95%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8+%e1%81%82)&amp;v7=D=c7&amp;c16=voa+burmese&amp;v16=D=c16&amp;c5=analysis&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4017563&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/">မူလစာမ်က္ႏွာ</a> </li>
<li class=" item">
<a class="handler" href="https://burmese.voanews.com/z/4512">Read In English</a> </li>
<li class=" item">
<a class="handler" href="/p/5990.html">ဗီြဒီယို</a> </li>
<li class=" item">
<a class="handler" href="/p/5941.html">ျမန္မာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5942.html">ႏုိင္ငံတကာ</a> </li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5962.html">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
ေရြးေကာက္ပြဲမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6346.html">အေမရိကန္သမၼတေရြးေကာက္ပြဲ သတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582">အေမရိကန္ေရြးေကာက္ပြဲဆုိင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4017205.html"
onclick=""
class="img-wrap" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၉.၀၆.၂၀၁၇">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4017205.html" onclick="">
<h4 class="media-block__title">
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၉.၀၆.၂၀၁၇</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/programindex.html?t=2">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/3996818.html"
onclick=""
class="img-wrap" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/D15F75F7-2D0A-4369-9954-63F69C0F215F_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/3996818.html" onclick="">
<h4 class="media-block__title">
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >06:00 - 07:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:30 - 19:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ညေနပိုင္း ၆း၃၀-၇း၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/programindex.html">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">ေနာက္သို႔</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
ေနာက္ဆုံးရသတင္း
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">ေနာက္သို႔</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
တိုက္႐ိုက္
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4017563&amp;SiteId=409&amp;r=255646210&amp;it=0&amp;pd=20170906162627" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4017563" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4017563&amp;SiteId=409&amp;r=255646210&amp;it=0&amp;pd=20170906162627" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4017563" data-lt-siteId="409" />
</noscript>
<div class="category">
<a href="/z/2526">သတင္းသံုးသပ္ခ်က္</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
ရခိုင္ျပႆနာ ဦးခင္ရီအျမင္ (အပိုင္း ၂) </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-09-06T22:56:27+00:00">
06 စက္တင္ဘာ၊ 2017
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/18278.html" title="ဦးေက်ာ္ဇံသာ">ဦးေက်ာ္ဇံသာ</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block media-expand">
<div class="img-wrap">
<img src="https://gdb.voanews.com/73A58FA0-91C8-4222-924C-3A1510C6EF01_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">မွ်ေ၀ပါ</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-rakhine-conflict-by-ukhinye-2%2f4017563.html" title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-rakhine-conflict-by-ukhinye-2%2f4017563.html&amp;text=%e1%80%9b%e1%80%81%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%bb%e1%80%95%e1%82%86%e1%80%94%e1%80%ac+%e1%80%a5%e1%80%ae%e1%80%b8%e1%80%81%e1%80%84%e1%80%b9%e1%80%9b%e1%80%ae%e1%80%a1%e1%80%bb%e1%80%99%e1%80%84%e1%80%b9+(%e1%80%a1%e1%80%95%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8+%e1%81%82)" title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-rakhine-conflict-by-ukhinye-2%2f4017563.html" title="Google+ တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+ တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-rakhine-conflict-by-ukhinye-2%2f4017563.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-rakhine-conflict-by-ukhinye-2%2f4017563.html&amp;subject=ရခိုင္ျပႆနာ ဦးခင္ရီအျမင္ (အပိုင္း ၂)" title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-rakhine-conflict-by-ukhinye-2%2f4017563.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_line' })">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-rakhine-conflict-by-ukhinye-2%2f4017563.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_line_desktop' })">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-rakhine-conflict-by-ukhinye-2%2f4017563.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ရခိုင္ျပႆနာ ဦးခင္ရီအျမင္ (အပိုင္း ၂)
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-rakhine-conflict-by-ukhinye-2%2f4017563.html" title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-rakhine-conflict-by-ukhinye-2%2f4017563.html&amp;text=%e1%80%9b%e1%80%81%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%bb%e1%80%95%e1%82%86%e1%80%94%e1%80%ac+%e1%80%a5%e1%80%ae%e1%80%b8%e1%80%81%e1%80%84%e1%80%b9%e1%80%9b%e1%80%ae%e1%80%a1%e1%80%bb%e1%80%99%e1%80%84%e1%80%b9+(%e1%80%a1%e1%80%95%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8+%e1%81%82)" title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-rakhine-conflict-by-ukhinye-2%2f4017563.html" title="Google+ တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+ တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-rakhine-conflict-by-ukhinye-2%2f4017563.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-rakhine-conflict-by-ukhinye-2%2f4017563.html&amp;subject=ရခိုင္ျပႆနာ ဦးခင္ရီအျမင္ (အပိုင္း ၂)" title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-rakhine-conflict-by-ukhinye-2%2f4017563.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_line' })">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-rakhine-conflict-by-ukhinye-2%2f4017563.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_line_desktop' })">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fweekly-news-analysis-rakhine-conflict-by-ukhinye-2%2f4017563.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>မွတ္ခ်က္မ်ားဖတ္ရန္
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<div class="wsw__embed">
<div class="player-and-links embed-player-only">
<div class="" data-poster="https://gdb.voanews.com/6DEFD3FC-711B-44F1-AEDB-DDDA15483083_w250_r1.jpg"}>
<div class="" >
<div class="html5Player sticky-element__swipe-el html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerAudio html5PlayerEmbedded html5PlayerEmbeddedAudio html5PlayerWithImage"
data-player_id=""
data-title="ရခိုင္ျပႆနာ ဦးခင္ရီအျမင္ (အပိုင္း ၂)"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/clips/VBU/2017/09/06/2dfea650-6487-4290-bab5-c2b16b1f1bfd_16k.mp3">
<img src="https://gdb.voanews.com/6DEFD3FC-711B-44F1-AEDB-DDDA15483083_w250_r1.jpg" alt="ရခိုင္ျပႆနာ ဦးခင္ရီအျမင္ (အပိုင္း ၂)" title="ရခိုင္ျပႆနာ ဦးခင္ရီအျမင္ (အပိုင္း ၂)" />
<span class="ico ico-action ico-audio-rounded media-player-audio-ico"></span>
</a>
<div class="html5PlayerEmbeddedAudioInfo">
<div class="html5PlayerEmbeddedAudioInfo-Sharing">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn"></span>
</div>
<div class="html5PlayerEmbeddedAudioInfo-Title">
<h6 class="title">
<a href="/a/4017558.html" target="_blank" title="ရခိုင္ျပႆနာ ဦးခင္ရီအျမင္ (အပိုင္း ၂)">ရခိုင္ျပႆနာ ဦးခင္ရီအျမင္ (အပိုင္း ၂)</a>
</h6>
</div>
</div>
<audio src="https://av.voanews.com/clips/VBU/2017/09/06/2dfea650-6487-4290-bab5-c2b16b1f1bfd_16k.mp3" data-type="audio/mp3" data-info="16 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2017/09/06/2dfea650-6487-4290-bab5-c2b16b1f1bfd_32k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2017/09/06/2dfea650-6487-4290-bab5-c2b16b1f1bfd_32k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;32 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2017/09/06/2dfea650-6487-4290-bab5-c2b16b1f1bfd_64k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2017/09/06/2dfea650-6487-4290-bab5-c2b16b1f1bfd_64k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;64 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=4017558&SiteId=409&r=607018101&it=0&pd=20170906162900" webkit-playsinline="webkit-playsinline" playsinline="playsinline"></audio> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerAudioEmbedCodePanel" style="display: none;" data-source="//burmese.voanews.com/embed/player/0/4017558.html?type=audio">
<span class="html5PlayerBtn html5PlayerClose html5PlayerAudioEmbedCodePanelCloseBtn"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
</div>
</div>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<div class="not-apply-to-sticky html5PlayerContentSharing">
<aside>
<div class="player-content-share share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2f4017558.html" title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2f4017558.html&amp;text=%e1%80%9b%e1%80%81%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%bb%e1%80%95%e1%82%86%e1%80%94%e1%80%ac+%e1%80%a5%e1%80%ae%e1%80%b8%e1%80%81%e1%80%84%e1%80%b9%e1%80%9b%e1%80%ae%e1%80%a1%e1%80%bb%e1%80%99%e1%80%84%e1%80%b9+(%e1%80%a1%e1%80%95%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8+%e1%81%82)" title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4017558.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</aside>
</div>
<p class="sharing-link">
<a href="//burmese.voanews.com/a/4017558.html">https://burmese.voanews.com/a/4017558.html</a>
</p>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><span class="ico ico-play"></span>0:11:19</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:11:19</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerAudioEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">တိုက္႐ိုက္ လင့္ခ္</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2017/09/06/2dfea650-6487-4290-bab5-c2b16b1f1bfd_32k.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireTealiumEventOnDownload(this, 'audio', 4017558, 'ရခိုင္ျပႆနာ ဦးခင္ရီအျမင္ (အပိုင္း ၂)', null, '', '2017', '09', '06')">
32 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2017/09/06/2dfea650-6487-4290-bab5-c2b16b1f1bfd_64k.mp3?download=1" title="64 kbps | MP3" class="handler"
onclick="FireTealiumEventOnDownload(this, 'audio', 4017558, 'ရခိုင္ျပႆနာ ဦးခင္ရီအျမင္ (အပိုင္း ၂)', null, '', '2017', '09', '06')">
64 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2017/09/06/2dfea650-6487-4290-bab5-c2b16b1f1bfd_16k.mp3?download=1" title="16 kbps | MP3" class="handler"
onclick="FireTealiumEventOnDownload(this, 'audio', 4017558, 'ရခိုင္ျပႆနာ ဦးခင္ရီအျမင္ (အပိုင္း ၂)', null, '', '2017', '09', '06')">
16 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn-link btn-popout-player" data-default-display="block" data-popup-url="/pp/4017558/ppt0.html" title="သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။">
<span class="ico ico-arrow-top-right"></span>
<span class="text">သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။</span>
</button>
</div>
</div>
<p style="margin:0in;margin-bottom:.0001pt"><br />
ဒီတပတ္ ျမန္မာ့မ်က္ေမွာက္ေရးရာ ေဆြးေႏြးခန္းအစီအစဥ္မွာ ရခိုင္ေျမာက္ပိုင္းမွာ ႏိုင္ငံသား ျဖစ္သင့္သူေတြ ကို ႏိ္ုင္ငံသား အသိအမွတ္ျပဳေရးအတြက္ ဘယ္လို အခက္အခဲေတြ႐ွိေနသလဲ၊ ၁၉၈၂ ႏိုင္ငံသားဥပေဒအေပၚ ဘယ္လို သေဘာထားသလဲ ဆိုတာေတြကို ၀န္ႀကီးေဟာင္းဦးခင္ရီက ဒုတိယပိုင္းမွ ေျပာျပထားပါတယ္။ ေဒၚခင္မ်ိးသက္ က ေတြ႔ဆံုေမးျမန္း ေဆြးေႏြးတင္ျပထားပါတယ္။</p>
<p style="margin:0in;margin-bottom:.0001pt" />
<p style="margin:0in;margin-bottom:.0001pt">ဦးခင္ရီ ။ ။ အမည္နဲ႔ ပတ္သက္လို႔ က်ေနာ္တုိ႔ လက္မခံႏိုင္တဲ့ ရိုဟင္ဂ်ာဆိုတာကို ေျပာေနတာ။ ရိုဟင္ဂ်ာ ကို က်ေနာ္တို႔ လက္မခံနိုင္တာ အေၾကာင္းရွိတယ္။ နံပတ္တစ္ က်ေနာ္ ဝန္ႀကီးဘဝ တာဝန္ထမ္းေဆာင္ခ်ိန္တုန္းက ရခိုင္မွာ ဘဂၤလီလူမ်ဳိးက ၁.၃ သန္း ရွိတယ္။ အခုဘယ္ေလာက္ရွိလဲ မသိဘူး။ ၁.၃ သန္းရဲ ႔ record ေတြ က်ေနာ္တုိ႔မွာ ရွိတယ္။ အဲဒီ record ေတြမွာ family tree မွာ သူ႔အေဖ၊ အေမ၊ အဖိုးအဖြား အားလံုးသည္ ဘဂၤလီလို႔ ေျဖထားတယ္။ သူတုိ႔ကိုယ္တိုင္ လက္မွတ္ထိုးတယ္။ သူတို႔ကိုယ္တုိင္ စာမတတ္ရင္လည္း လက္ေဗြႏိွပ္တယ္။ ဒါက သူသည္ ဘဂၤလီ ျဖစ္တယ္။ </p>
<p style="margin:0in;margin-bottom:.0001pt"> </p>
<p style="margin:0in;margin-bottom:.0001pt">ေနာက္ဗမာ့သမိုင္းေက်ာင္းမွာလည္း ေနာက္ဆံုးေကာက္ခဲ့တဲ့ Cesus ၈၃ ခုႏွစ္၊ ႏွစ္ေပါင္း (၄၀) ေလာက္က ဘဂၤလီပဲ။ အဂၤလိပ္လက္ထက္က ေကာက္ခဲ့တဲ့ ၁၉၃၇ မွာလည္း ဘဂၤလီပဲ။ တခါမွ ဒီလူမ်ဳိးဆိုၿပီး မရွိခဲ့ဘူး။ ဒါက နံပတ္တစ္။ </p>
<p style="margin:0in;margin-bottom:.0001pt">နံပတ္ႏွစ္က လူမ်ဳိးတမ်ဳိးဟာ သူမွာ Original ရွိရမွာေပါ့။ က်ေနာ္ ဗမာ၊ က်ေနာ္ Burmese from Burma, Chinese from China .. ရိုဟင္ဂ်ာဆိုတာ မရွိဘူး။ မရွိတဲ့ဟာကို က်ေနာ္တုိ႔က လက္ခံရင္ Stateless law နဲ႔ က်ေနာ္တို႔ႏုိင္ငံက ပိုက္ေဘာႀကီး မိတဲ့သေဘာ ျဖစ္ေနတယ္။ ဒါေၾကာင့္ က်ေနာ္တုိ႔က လက္မခံဘူး။</p>
<p style="margin:0in;margin-bottom:.0001pt"> </p>
<p style="margin:0in;margin-bottom:.0001pt">ေနာက္ တတိယအခ်က္က ကမာၻ႔ႏိုင္ငံအႏံွအျပားမွာ ရိုဟင္ဂ်ာလူမ်ဳိးေတြ အမ်ားႀကီးရွိတယ္။ ဒါကို က်ေနာ္တုိ႔ႏုိင္ငံက ဒီရိုဟင္ဂ်ာကို အသိအမွတ္ျပဳတယ္ဆိုရင္ ကမာၻ႔ႏုိင္ငံအႏံွအျပားမွာရွိတဲ့ ရိုဟင္ဂ်ာေတြက ဒါ Safe Zone ဆုိၿပီး လာေနလုိက္ရင္ က်ေနာ္တုိ႔မွာ ျပႆနာတက္မယ္။</p>
<p style="margin:0in;margin-bottom:.0001pt">ေနာက္ စတုတၳအခ်က္က က်ေနာ္ေျပာျပတယ္ ခင္မ်ားတို႔ လိုခ်င္တာ ႏုိင္ငံသားလား။ လူမ်ဳိးျဖစ္ေရးလား။ ႏိုင္ငံသားလို လိုခ်င္ရင္ အစဥ္အဆက္ သမိုင္းရွိေနတဲ့ ဘဂၤလီနဲ႔ အစစ္ခံလိုက္ရင္ Criteria နဲ႔ ညီလို႔ရွိရင္ ႏုိင္ငံသား ျဖစ္သြားၿပီ။ ဥပေဒအရ ႏုိင္ငံသား။ ဒါဆို ခင္မ်ားတို႔ အဆင္ေျပမယ္။ ဒါကို တင္းခံေနေတာ့ ႏုိင္ငံေတာ္ဘက္က လြန္သလား။ အစစ္ခံတဲ့ဘက္က လြန္သလား။ က်ေနာ္တို႔ ေနာင့္ေႏွးရတာ အဲဒါပါ။ </p>
<p style="margin:0in;margin-bottom:.0001pt"> </p>
<p style="margin:0in;margin-bottom:.0001pt">ေနာက္တခုက Freedom of Movement နဲ႔ ပတ္သက္ၿပီး၊ ႏုိင္ငံသားျဖစ္သြားတဲ့လူ - သူတုိ႔က ဥပေဒအရ ႏိုုင္ငံသားေတြ။ ေမြးရာပါ ႏိုင္ငံသား မဟုတ္ဘူး။ အဲဒီလူေတြက Freedom of Movement ရပါတယ္။ သြားတဲ့လူေတြ ရွိပါတယ္။ ဒါေပမဲ့ ၂၀၁၂ ေနာက္ပိုင္းၿပီးတဲ့အခါမွာ က်ေနာ္တုိ႔ ေျမေပၚမွာဆင္းလုပ္တယ္ .. သြားခိုင္းပါတယ္။ သြားတဲ့လူလည္း ရွိပါတယ္။ ေတာ္ေတာ္မ်ားမ်ားက မသြားရဲဘူး။ ဘာျဖစ္လို႔ မသြားရဲလဲဆိုေတာ့ သူတုိ႔ ဘဂၤလီအသိုင္းအဝိုင္းကိုက မင္းတို႔က ဘဂၤလီိနံမည္နဲ႔ ဘာျဖစ္လို႔ အစစ္ခံလဲ။ မင္းတို႔ကို ငါတို႔ ရိုဟင္ဂ်ာလို႔ ေျပာထားရဲ ႔သားနဲ႔ ဘဂၤလီနဲ႔ အစစ္ခံၿပီးသြားရင္ အႏၱရာယ္ျပဳမယ္ စသည္ျဖင့္ ၿခိမ္းေျခာက္တာေတြရွိတယ္။ သူတုိ႔ကိုယ္တိုင္ မသြားရဲတာေတြလည္း ရွိပါတယ္။ ဒါက လက္ရွိေျမျပင္မွာ ျဖစ္ေနတဲ့ကိစၥေတြပါ။</p>
<p style="margin:0in;margin-bottom:.0001pt"> </p>
<p style="margin:0in;margin-bottom:.0001pt">သူတုိ႔ မသြားရဲတာရွိတယ္။ သြားပါ .. တခ်ဳိ ႔ေလဆိပ္ထိေတာင္ လိုက္ပို႔တာရွိတယ္။ </p>
<p style="margin:0in;margin-bottom:.0001pt"> </p>
<p style="margin:0in;margin-bottom:.0001pt">ေဒၚခင္မ်ဳိးသက္ ။ ။ ဆိုေတာ့ အဲဒီေခတ္ကတည္းက ရိုဟင္ဂ်ာလို႔ေျပာတဲ့ လူမ်ဳိးေတြ၊ ဘဂၤလီလို႔လည္း ဒီဘက္က ေခၚတဲ့လူမ်ဳိးေတြ မူစလင္အသိုင္းအဝိုင္းမွာ ေစာေစာကလိုမ်ဳိး အလယ္အလတ္တန္းစား သိပ္အစြန္းမေရာက္တဲ့လူေတြ ရွိေနတယ္ေပါ့။ သူတို႔က လက္ခံခ်င္တယ္။ ဘဂၤလီဆိုၿပီေတာ့ ျမန္မာအစိုးရ ခ်မွတ္တဲ့ National Verification Process အတိုင္း သြားခ်င္တဲ့လူေတြ ရွိပါတယ္။ အဲဒီလူေတြက ေတာ္ေတာ္မ်ားပါသလား။ </p>
<p style="margin:0in;margin-bottom:.0001pt"> </p>
<p style="margin:0in;margin-bottom:.0001pt">ဦးခင္ရီ ။ ။ အဲဒီလူေတြက ပမာဏေတာ့ က်ေနာ္တို႔ မွန္းလို႔မရဘူး။ သို႔ေသာ္ အဲဒီလူေတြအားလံုးက … ေရာက္ေနတာ အမွန္ပဲ။ </p>
<p style="margin:0in;margin-bottom:.0001pt"> </p>
<p style="margin:0in;margin-bottom:.0001pt">ေဒၚခင္မ်ဳိးသက္ ။ ။ ရွိေတာ့ ရွိေနတယ္ေပါ့။</p>
<p style="margin:0in;margin-bottom:.0001pt"> </p>
<p style="margin:0in;margin-bottom:.0001pt">ဦးခင္ရီ ။ ။ ရွိပါတယ္။ ဒီလူေတြလည္း ေပါင္းစပ္ၿပီးေတာ့ ဒါကို အမ်ားႀကီးေဆြးေႏြးပါတယ္။ က်ေနာ္တို႔ဆို အႀကိမ္ေပါင္းကို ေျမာက္ျမားစြာ Bangali Community ထဲကိုဆင္းတယ္။ ႏိုင္ငံတကာမွာရွိတဲ့ OIC က ဥကၠ႒အပါအဝင္ က်ေနာ္တို႔ဖိတ္ၿပီးေတာ့ျပတယ္။ ႏုိင္ငံမ်ားနဲ႔ UN ကိုလည္း တက္ၿပီးေတာ့ ရွင္းျပတယ္။ သံတမန္ေတြကိုလည္း ရွင္းျပတယ္။ ဒါေတြကို ေျဖရွင္းေပးစမ္းပါ။ အဲဒီမွာရွိတဲ့ Mid-level Moderate ျဖစ္တဲ့လူေတြကိုလည္း ေဆြးေႏြးတာရွိတယ္။ ဒါေပမဲ့ ဘဂၤလီအမ်ားစုက နည္းနည္းေလး ပညာမတတ္သူမ်ားပါတယ္။ ၿခိမ္းေျခာက္မႈကို လြယ္လြယ္ကူကူ ယံုတာေပါ့။ ယံုေတာ့ ရုိဟင္ဂ်ာကို ဘာေၾကာင့္ေျပာတာမွန္း မသိဘူး။ ရိုဟင္ဂ်ာကို ဘာေၾကာင့္ေျပာေနမွန္း မသိဘူး။ ရိုဟင္ဂ်ာကို ဘာေၾကာင့္ ေတာင္းေနမွန္း မသိဘူး။ က်ေနာ္တို႔ေျပာတာ ရွင္းရွင္းေလး။ ခင္မ်ားတို႔ ႏိုင္ငံသား ျဖစ္ခ်င္တာလား။ ရိုဟင္ဂ်ာနာမည္ လိုခ်င္တာလား။ </p>
<p style="margin:0in;margin-bottom:.0001pt"> </p>
<p style="margin:0in;margin-bottom:.0001pt">ႏုိင္ငံသားျဖစ္ခ်င္ရင္ ဘဂၤလီနဲ႔ ေလွ်ာက္လိုက္။ Criteria ျပည့္ရင္ ျဖစ္သြားလိမ့္မယ္။ ၿခိမ္းေျခာက္မႈေတြ ျဖစ္ေနေတာ့ Moderate ေတြက မတိုးႏိုင္တဲ့သေဘာ ျဖစ္တယ္။ ဒီလိုမ်ဳိး ျဖစ္ပါတယ္။</p>
<p style="margin:0in;margin-bottom:.0001pt"> </p>
<p style="margin:0in;margin-bottom:.0001pt">ေဒၚခင္မ်ဳိးသက္ ။ ။ ဆိုေတာ့ ဦးခင္ရီအေနနဲ႔ Moderate အလယ္အလတ္တန္းစား သိပ္အယူအဆ မျပင္းထန္တဲ့လူေတြကို ဆြဲေဆာင္ဖို႔ လိုေနတယ္ေပါ့။ </p>
<p style="margin:0in;margin-bottom:.0001pt"> </p>
<p style="margin:0in;margin-bottom:.0001pt">ဦးခင္ရီ ။ ။ က်ေနာ္တို႔ ဆြဲေဆာင္ပါတယ္။ </p>
<p style="margin:0in;margin-bottom:.0001pt"> </p>
<p style="margin:0in;margin-bottom:.0001pt">ေဒၚခင္မ်ဳိးသက္ ။ ။ မေအာင္ျမင္ဘူးေပါ့။</p>
<p style="margin:0in;margin-bottom:.0001pt"> </p>
<p style="margin:0in;margin-bottom:.0001pt">ဦးခင္ရီ ။ ။ အထိုက္အေလ်ာက္ေတာ့ ရိွတာေပါ့။ ဒါကိုလဲ တခ်ဳိ ႔ လာအစစ္ခံတဲ့လူေတြ ရွိတယ္။ အစစ္မခံဘူး လံုးဝေတာ့ မဟုတ္ပါဘူး။ </p>
<p style="margin:0in;margin-bottom:.0001pt"> </p>
<p style="margin:0in;margin-bottom:.0001pt">ေဒၚခင္မ်ဳိးသက္ ။ ။ အခုထက္ထိ National Verification Process မျဖစ္ေသးတာဟာ သူတုိ႔ကို မဆြဲေဆာင္ႏိုင္လို႔လား။ </p>
<p style="margin:0in;margin-bottom:.0001pt"> </p>
<p style="margin:0in;margin-bottom:.0001pt">ဦးခင္ရီ ။ ။ မျဖစ္ဘူးေတာ့ မဟုတ္ဘူး။ ေႏွးတာပါ။ ျဖစ္ေတာ့ျဖစ္ေနတယ္ (၁၀) ေယာက္ျဖစ္တယ္။ (၁၁) ေယာက္ျဖစ္တယ္။ ရွိတဲ့လူ တစ္ရာမွာ တစ္ရာေတာ့ မျဖစ္ဘူး။ တခ်ဳိ ႔ဆို ဒီေန႔ က်ေနာ္တုိ႔ ရြာေတြကိုဆင္း တရားေဟာတယ္။ သေဘာေပါက္သြားတယ္။ ဟုတ္ၿပီ ေနာက္ေန႔လာမယ္။ ေနာက္ေန႔ဆို သူတုိ႔ မလာရဲၾကေတာ့ဘူး။ စံုစမ္းၾကည့္တဲ့အခါမွာ မင္းတို႔သြားရဲသြားၾကည့္ သြားရင္ မင္းတုိ႔မိသားစုကို ငါတုိ႔ ဘာလုပ္မယ္ ညာလုပ္မယ္ ၿခိမ္းေျခာက္တယ္။ ဒါက ေျမျပင္မွာ အမွန္ျဖစ္ေနတဲ့ကိစၥ။</p>
<p style="margin:0in;margin-bottom:.0001pt"> </p>
<p style="margin:0in;margin-bottom:.0001pt">ေဒၚခင္မ်ဳိးသက္ ။ ။ အဲဒီဥစၥာေတြက သူတုိ႔ကို သီးသန္႔ထားလို႔လား။ </p>
<p style="margin:0in;margin-bottom:.0001pt"> </p>
<p style="margin:0in;margin-bottom:.0001pt">ဦးခင္ရီ ။ ။ ။ သီးသန္႔ခြဲၿပီးေတာ့ …</p>
<p style="margin:0in;margin-bottom:.0001pt">ေဒၚခင္မ်ဳိးသက္ ။ ။ ဘာျဖစ္လို႔လဲဆိုေတာ့ သူတုိ႔ေတြဟာ အကုန္လံုးနဲ႔ ေရာေရာေႏွာေႏွာ ေနလိုက္လို႔ရွိရင္ …</p>
<p style="margin:0in;margin-bottom:.0001pt"> </p>
<p style="margin:0in;margin-bottom:.0001pt">ဦးခင္ရီ ။ ။ အဲဒါေတြက ျပႆနာျဖစ္လို႔ Camp ထဲမွာရွိတဲ့ လူေတြ။ ထားတဲ့လူေတြ ရွိသလို။ သာမန္ရြာေတြက လူေတြလည္း ဒီအတိုင္းပါပဲ။ က်ေနာ္တုိ႔က အဲဒီကလူေတြလည္း သြားၿပီးေတာ့ စာရင္းဝင္ပါတယ္။ သာမန္လြတ္လပ္တဲ့ ရြာေတြလည္း ရွိပါတယ္။ အဲဒီလူေတြလည္း သြားၿပီးစည္းရံုးပါတယ္။ ဆိုေတာ့ အေၾကာက္တရား လႊမ္းမိုးတဲ့သေဘာ ျဖစ္ပါတယ္။ </p>
<p style="margin:0in;margin-bottom:.0001pt"> </p>
<p style="margin:0in;margin-bottom:.0001pt">ေဒၚခင္မ်ဳိးသက္ ။ ။ ဆိုေတာ့ ဒီေဒသမွာ ပညာေရးက အဓိက အေရးႀကီးပါတယ္။ ပညာရွိမွ အသိတရာ ပိုၾကြယ္ဝလာမွာေပါ့။ ဟိုမွာလည္း က်မကိုယ္တိုင္ သြားတဲ့အခါ ပညာေရးအေျခအေနကို ေတြ႔ပါတယ္။ ပညာေရးမွာ လာတက္တာမ်ဳိး မရွိပါဘူး။ ေတာ္ေတာ္မ်ားမ်ားက ေက်ာင္းေတြ လာမတက္ၾကပါဘူး။ </p>
<p style="margin:0in;margin-bottom:.0001pt"> </p>
<p style="margin:0in;margin-bottom:.0001pt">ဦးခင္ရီ ။ ။ အဲဒီေတာ့ ေသြးခဲြစည္းရံုးတဲ့လူက Spoiler က သိပ္လြယ္တာေပါ့။ ေသြးခဲြစည္းရံုးဖို႔ သိပ္လြယ္တဲ့သေဘာ ျဖစ္ပါတယ္။ </p>
<p style="margin:0in;margin-bottom:.0001pt"> </p>
<p style="margin:0in;margin-bottom:.0001pt">ေဒၚခင္မ်ဳိးသက္ ။ ။ ဒါက လုိအပ္ေနတဲ့အခ်က္ေပါ့။ ဆိုေတာ့ ဒီလိုမ်ဳိး ေဝဖန္တာေတြ ေဝဖန္ၿပီးေတာ့ ေျပာေနတာထက္စာရင္ ဒီရခိုင္ျပည္နယ္ ျပႆနာအေရးနဲ႔ ပတ္သက္ၿပီိးေတာ့ အတိုက္အခံပါတီတစ္ခုအေနနဲ႔ တကယ္လိုမ်ား ရခိုင္အေရးကို ရွင္းလင္းရမယ္ဆိုလုိ႔ရွိရင္ ဦးေဆာင္ၿပီးေတာ့ ဘာေတြမ်ား လုပ္ေဆာင္မယ္လို႔ အႀကံေပးခ်င္ပါလဲ။ </p>
<p>ဦးခင္ရီ ။ ။ ပါတီႏုိင္ငံေရးအေနနဲ႔ တြက္မယ္ဆိုရင္ေတာ့ အတိုက္အခံပါတီက လူထုဆႏၵကို ရယူၿပီးေတာ့ အစိုးရကို ေထာက္ျပတဲ့သေဘာေပါ့။ ဒါက ပါတီႏိုင္ငံေရးနဲ႔ ၾကည့္မယ္ဆိုရင္ေပါ့။ အမ်ဳိးသားႏုိင္ငံေရး ကိုယ့္ႏုိင္ငံအေနနဲ႔ ၾကည့္မယ္ဆိုရင္ေတာ့ က်ေနာ္ စဥ္းစားမိတာ တေယာက္ထဲ အေတြ႔အႀကံဳနဲ႔ စဥ္းစားၾကည့္တာ နံပတ္တစ္က ခိုးဝင္မႈေတြနဲ႔ ဒီဘက္မွာ နဂိုရွိၿပီးသားလူေတြ ျပတ္ျပတ္သားသား ခြဲျခားျဖစ္သြားေအာင္ တံတိုင္းကို စရလိမ့္မယ္ထင္တယ္။ ႏွစ္ႏုိင္ငံနယ္စပ္တံတုိင္း။ (၄၂) မိုင္ လိုေနေသးတယ္။</p>
<p> </p>
<p>အခုလက္ရွိ တံတိုင္းပံုစံကိုက သိပ္အားရေက်နပ္မႈ မရွိဘူး။ ဘာျဖစ္လို႔လဲဆိုေတာ့ ဒါနဲ႔ ပတ္သက္ၿပီး မက္စီကိုနယ္စပ္ကို သြားေလ့လာဖူးတာရွိတယ္။ ဟိုေနရာၾကည့္ ဒီေနရာၾကည့္ သြားၾကည့္ဖူးတာရွိတယ္။ ဥပမာ မက္စီကိုမွာဆိုရင္ ဒီ ကာတဲ့ဟာေတြက ေျမေအာက္ထဲကို ရွစ္ေပေလာက္ ျမဳပ္တာတို႔၊ ကီလိုေျခာက္ဆယ္ေလာက္ ေမာင္းတဲ့ကားေတြ (ခိုင္ခိုင္ခန္႔ခန္႔) ျဖစ္တာတို႔ အဲဒီလိုမ်ဳိး က်ေနာ္တို႔ အျပည့္ကာဖို႔လိုတယ္။ ေနာက္ ဒီေနရာမွာ Foot Print ေတြ ရွာလို႔ရေအာင္ လုပ္ထားဖို႔လိုတယ္။ ေနာက္ ဒီေနရာမွာ လဝက လို လူမ်ဳိးေတြ၊ ေနာက္ ပစၥည္းစစ္တဲ့ လူမ်ဳိးေတြ၊ ေနာက္ က်ေနာ္တုိ႔ မူးခင္းေဖာ္ထုတ္ေရးနဲ႔ ပတ္သက္တဲ့ဟာေတြ ဒါေတြ ျပည့္ျပည့္ဝဝ ျဖစ္ဖုိ႔လိုတယ္။ ႏုိင္ငံတကာမွာရွိတဲ့အတိုင္း။ နံပတ္တစ္ကေတာ့ ခိုင္ခိုင္ခန္႔ခန္႔ ျဖစ္ဖို႔လိုတယ္။</p>
<p> </p>
<p style="margin:0in;margin-bottom:.0001pt">ေနာက္ ဒုတိယက ခိုးဝင္တာသည္ နဂို ဆယ္ေယာက္ဝင္ရင္၊ အခု တစ္ေယာက္ျဖစ္ခ်င္ျဖစ္မွာေပါ့။ ဒုတိယက ဒီအထဲမွာရွိတဲ့ လူေတြကို အခုနေျပာသလို ခြဲထုတ္ျပစ္ရမယ္။ ဒါကေတာ့ အုပ္ခ်ဳပ္မႈအာဏာနဲ႔ ျပည့္ျပည့္ဝဝ ခြဲထုတ္ျပစ္ရမယ္။ Moderate ေတြရွိတယ္။ အစြန္းေရာက္ေတြရွိတယ္။ လုပ္ရမယ့္ကိုင္ရမယ့္ Tools ကေတာ့ ၈၂ ဥပေဒပါပဲ။ ဒါေတြကို က်ေနာ္တို႔ ကူေပးဖုိ႔လိုတယ္။ အခု ႏိုင္ငံတကာကလာတယ္။ ဘယ္သူပဲလာလာ ေျပာသြားရင္ မတိုးတက္ေသးဘူးလို႔ပဲ ေျပာသြားတယ္။ အခုနေျပာတဲ့ Root Cause ကို ခင္မ်ားတို႔ ရွင္းေပးႏုိင္သလား။ ခင္မ်ားတို႔ အခုခ်က္ခ်င္း ရိုဟင္ဂ်ာနဲ႔ ပတ္သက္လို႔ ရိုဟင္ဂ်ာလို႔ မေခၚနဲ႔၊ ရိုဟင္ဂ်ာလို႔ မေျပာနဲ႔ကြာ … ဘဂၤလီလို႔ လက္ခံၾကည့္လိုက္ပါလို႔ ေျပာေပးတဲ့လူ တစ္ေယာက္မွ မရွိဘူး။ အဲဒီလိုေတြ ဝိုင္းကူဖို႔လိုတယ္။</p>
<p style="margin:0in;margin-bottom:.0001pt">ေဒၚခင္မ်ဳိးသက္ ။ ။ အခု ဦးခင္ရီက ၈၂ ဥပေဒနဲ႔ေျပာလို႔ မစၥတာကိုဖီအာနန္ လာတဲ့အခါမွာ သူက ေျပာပါတယ္ .. ဒီရွစ္ဆယ့္ႏွစ္ ဥပေဒဟာ ျပင္သင့္ပါတယ္လို႔ ေျပာပါတယ္။ ေနာက္ၿပီးေတာ့ တပ္မေတာ္ကာကြယ္ေရး ဦးစီးခ်ဳပ္ကလည္း ဒီအထဲမွာေျပာတဲ့ အခ်က္ေတြထဲမွာ မွားယြင္းတဲ့အခ်က္ေတြ ပါတယ္လို႔ ေျပာပါတယ္။ ဒါေပမဲ့ အစိုးရအဖြဲ႔ကၾကေတာ့ ဒီအထဲမွာ တတ္ႏိုင္သေလာက္ ျပန္ေပးမယ္လို႔ ေျပာပါတယ္။ ဆိုေတာ့ ၈၂ ဥပေဒနဲ႔ ပတ္သက္ၿပီးေတာ့ အမ်ားက ျပင္ဖို႔လိုတယ္လို႔ ေျပာတဲ့လူက မ်ားပါတယ္။ ဆိုေတာ့ ဒီဥပေဒ ျပင္သင့္တယ္လို႔ ထင္ပါလား။ ဦိးခင္ရီအေနနဲ႔ ဘယ္လို ျမင္ပါလဲ။</p>
<p>ဦးခင္ရီ ။ ။ ဦးခင္ရီ ။ ။ သူတုိ႔ ေသေသခ်ာခ်ာ၊ က်က်နန ၈၂ ဥပေဒကို မသိလို႔ ျဖစ္လိမ့္မယ္။ ၈၂ ဥပေဒကို နားလည္ဖုိ႔ဆိုရင္ ဖ်က္လိုက္တဲ့ ၄၈ ခုႏွစ္ ႏိုင္ငံသားျဖစ္မႈ ဥပေဒကို သိရမယ္။ ၄၈ ခုႏွစ္ ႏုိင္ငံသားျဖစ္မႈ ေရြးခ်ယ္မႈဥပေဒကို သိရမယ္။ ၄၇ Constitution ကို ၾကည့္ရမယ္။ ၇၄ Constitution ကို ၾကည့္ရမယ္။ အဲဒါေတြေပါင္းမွ ဒါျဖစ္လာတာ။ သူတုိ႔မသိရင္ေတာ့ ျပည့္ျပည့္စံုစံု သိဖို႔လိုတာေပါ့။ အဲဒီ ၈၂ ဥပေဒ ျဖစ္ဖို႔အတြက္ ဗိုလ္ခ်ဳပ္ႀကီးေနဝင္း လက္ထက္က အဲဒီအရင္ဥပေဒေတြမွာ အားနည္းခ်က္ေတြရွိေတာ့ ဒါေတြကို ျဖဳတ္ၿပီးေတာ့ ၁၉၇၈ ကေန ၁၉၈၂ (၅) ႏွစ္နီးပါးေလာက္ ထင္ပါတယ္။ အခ်ိန္ယူၿပီးေတာ့ ေဒါက္တာေမာင္ေမာင္ ဦးစီးၿပီးေတာ့ ဥပေဒၾကမ္းဆြဲခဲ့တာ။ အဲဒီေတာ့ တုိင္းနဲ႔ျပည္နယ္အားလံုးကို သူတုိ႔သြားတယ္။ လူထုသေဘာထားဆႏၵေတြ အကုန္ခံယူတယ္။</p>
<p>ဒါေလးကို က်ေနာ္ နည္းနည္းေျပာမွရမယ္။ သေဘာထားေတြ အကုန္လံုးခံယူတယ္။ ဒီမွာျပန္ၿပီးေတာ့ ဟိုဟာျဖစ္တယ္။ ဒီဥပေဒအေၾကာင္းကို အတည္ျပဳလုိက္တဲ့အခါမွာ တိုင္းနဲ႔ျပည္နယ္ေတြကို ျပန္ရွင္းျပတယ္။ ေျပာခ်င္တာကေတာ့ ခိုင္ခိုင္ခန္႔ခန္႔ ဆြဲထားတဲ့ ဥပေဒျဖစ္တယ္။ က်ေနာ္က ဒီဥပေဒကို က်က်နန ေလ့လာထားတယ္။ ဒါကေတာ့ တစ္ေပါ့။</p>
<p>အဲဒီေတာ့ ဒီဥပေဒနဲ႔ တုိင္းတဲ့အခါလည္း ႏုိင္ငံသားကို ေသေသခ်ာခ်ာ စီစစ္ခြဲထားတယ္။ ဘယ္သူကေတာ့ ေမြးရာပါ ႏိုင္ငံသား။ ေမြးရာပိုင္ႏိုင္ငံသားဆိုတာ ခင္မ်ားတို႔ က်ေန္ာတို႔လို .. ရွမ္း၊ မြန္၊ ဗမာ၊ ရခိုင္၊ ကရင္၊ ကယား၊ ကခ်င္၊ ခ်င္း၊ လူမ်ဳိးစု ရွစ္ခုကေန ေပါက္ဖြားလာတဲ့ တစ္ရာ။ ဘယ္သူကေတာ့ ဥပေဒ တရားဥပေဒ ႏီုင္ငံသား။ ဘဂၤလီ၊ တရုတ္ႏြယ္ဖြား၊ အိႏိြယႏြယ္ဖြား ကုလားေတြလို ဒီမွာ ၾကာရွည္ၾကာျမင့္ Criteria နဲ႔ ညီၿပီးေတာ့ ျဖစ္လာတဲ့လူေတြ။ ဥပေဒအရ ႏုိင္ငံသား။ ဥပေဒအရ ႏုိင္ငံသားေတြကေတာ့ျဖင့္ ေနာက္ဘယ္ႏွစ္ဆက္ ရွိၿပီလား။ ဘယ္ႏွစ္ဆက္ Third Generation ၾကရင္ေတာ့ ျဖစ္ေစဆိုၿပီး ဒီလိုသတ္မွတ္ခဲ့တာရွိတယ္။ ဆိုေတာ့ ဥပေဒအရ အင္မတန္ေကာင္းတယ္။ ေခတ္နဲ႔စနစ္နဲ႔အညီ ဆြဲခဲ့တာလည္းျဖစ္တယ္။ ဟိုတုန္းက ရွိခဲ့တဲ့ ေခတ္မစားတဲ့ Convention .. ဒါကို အေသးစိတ္သြားရင္ သိပ္ႀကီးသြားမယ္။ ညီေအာင္ လုပ္ခဲ့တာလည္းရွိတယ္။ အဲဒီေတာ့ လြယ္လြယ္ကူကူ သူက ခဏေလးလာၾကည့္ၿပီိးေတာ့ ကိုဖီအာနန္က ခဏေလး လာၾကည့္ၿပီးေတာ့ ျပင္ပါလို႔ ေျပာရံုနဲ႔ မလံုေလာက္ဖူးလို႔ က်ေနာ္ထင္တယ္။</p>
<p style="margin:0in;margin-bottom:.0001pt">ဒါကိုေတာ့ ေခတ္နဲ႔စနစ္နဲ႔အညီ ျပန္စီစစ္ခ်င္ရင္ စီစစ္ၾကေပါ့။ မစီစစ္နဲ႔ မဟုတ္ပါဘူး။ စီစစ္ပါ။ က်ေနာ့္သေဘာကေတာ့ ဒါက ခိုင္ခန္႔တဲ့ ဥပေဒ ျဖစ္တယ္။ လတ္တေလာျပင္ဖို ႔ မလိုဘူးလို႔ က်ေနာ္ေျပာခ်င္တယ္။ ေနာက္တခုက အရင္အစိုးရလက္ထက္တုန္းက အဲဒီတုန္းက ဒီအဆိုကို ျပင္ဖို႔ အဆိိုတင္တယ္။ ဝိုင္းေဆြးေနြးတယ္။ အဲဒီေတာ့ ဒီဥပေဒက ျပင္ဖုိ႔မလိုဘဲနဲ႔ မွတ္တမ္းအျဖစ္နဲ႔ ထားပါအံုးလို႔ အဲဒီတုန္းက တခါ ဆံုးျဖတ္ခဲ့ဖူးပါတယ္။</p>
<p>ေဒၚခင္မ်ဳိးသက္ ။ ။ အဲဒီအထဲမွာ တျခားဟာေတြေကာ မဟုတ္ဘူး။ သူက Generation သံုးခုအထိေလာက္ကို ေရႊစဥ္မ်ဳိးဆက္မယ္ဆိုတာ အဲဒီမ်ဳိး ဥပေဒမ်ဳိးခ်လာ။ ဒီဟာ တကယ္လိုက္နာဖို႔ လြယ္ပါ့မလား။</p>
<p style="margin:0in;margin-bottom:.0001pt">ဦးခင္ရီ ။ ။ အခုေတာ့ ဒါနဲ႔ ပတ္သက္လို႔ လိုက္နာလို႔ ျဖစ္သြားတဲ့လူေတြလည္း အမ်ားႀကီးပါ။ ဒါက တကယ္ ႏုိင္ငံရဲ ႔ အေနအထားကို ၾကည့္လုပ္တာေပါ့။ အေမရိကန္မွာဆုိ တမ်ဳိးျဖစ္မယ္။ ဒီဘက္မွာေတာ့ ႏိုင္ငံသားကို စဥ္းစားတဲ့အခါမွာ ေျမေပၚမူတည္စဥ္းစားတဲ့ စနစ္ထက္ ေသြးေပၚမူတည္စနစ္ … အေမရိကန္ဆို ေျမေပၚမူတည္ စဥ္းစားတာေပါ့။ သူ႔ႏိုင္ငံမွာ ဘယ္ႏွစ္ႏွစ္ ဘယ္ေလာက္ေနမယ္ဆုိရင္ ဒီကေတာ့ ေသြးေပၚမူတည္ စဥ္းစားတယ္ဆိုရင္ေတာ့ ေသြးမဆက္ရင္ ႏုိင္ငံသားေပးလို႔ မရဘူး။ ဒါေၾကာင့္ တတိယ Generation ေသြးကိုယူတာ ျဖစ္ပါတယ္။ လြယ္ပါတယ္။</p>
</div>
<ul class="author-hlight">
<li>
<!-- Author's Profile -->
<div class="media-block-wrap author">
<div class="small-thums-list">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img">
<div class="img-wrap">
<div class="thumb listThumb">
<img alt="16x9 Image" class="avatar rounded" src="https://gdb.voanews.com/0641DEF1-E6A9-45C4-9183-92C27294D114_w66_r5.jpg" />
</div>
</div>
<div class="content">
<h4>
<a href="/author/18278.html">ဦးေက်ာ္ဇံသာ</a>
</h4>
<p></p>
<div class="follows">
<a class="btn btn-rss" target="_blank" href="/api/arrvpveutvpv">
<span class="ico ico-rss"></span>
မွာယူရန္
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments" data-url-format="/comments/a4017563p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
သင့္အျမင္
</h3>
<div id="comments-place"
data-thx-reply="Thank you for your opinion. Your comment will appear after it has been reviewed by our staff." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a4017563p0.html" id="load-comments">မွတ္ခ်က္မ်ားျပပါ</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
မွတ္ခ်က္မ်ားမၾကာမီျမင္ရပါမည္ …
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/weekly-news-analysis-rakhine-arakan-affairs/4006422.html"
onclick=""
class="img-wrap" title="ရခိုင္ျပႆနာ ဦးခင္ရီအျမင္ (အပိုင္း ၁)">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/FBA5969F-964C-41EC-BC05-CC6B40360E6B_w33_r1.jpg" src="" alt="ရခိုင္ျပႆနာ ဦးခင္ရီအျမင္ (အပိုင္း ၁)">
</div>
</a>
<div class="content">
<a href="/a/weekly-news-analysis-rakhine-arakan-affairs/4006422.html" onclick="">
<h4 class="media-block__title">
<span class="title">ရခိုင္ျပႆနာ ဦးခင္ရီအျမင္ (အပိုင္း ၁)</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-4693_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/4835"><span class="ico ico-chevron-forward pull-right"></span>က႑စံု</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/call-in-promo/4017513.html"
onclick=""
class="img-wrap" title="စေနေန႔ည တုိက္႐ုိက္ေလလႈိင္းအစီအစဥ္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/7DE0C6F7-48BE-4A9E-99F4-59BD5CEE5AF0_cx7_cy6_cw85_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/call-in-promo/4017513.html" onclick="">
<h4 class="media-block__title">
<span class="title">စေနေန႔ည တုိက္႐ုိက္ေလလႈိင္းအစီအစဥ္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/burmese_voaburmese_voa_myanmar_sumyatmon_blogger/4010944.html"
onclick=""
class="img-wrap" title="On Demand ဂိမ္းဝန္ေဆာင္မႈမ်ား">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/6E14A062-B1CC-4D5F-B919-76C6E95D78CC_cx0_cy6_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/burmese_voaburmese_voa_myanmar_sumyatmon_blogger/4010944.html" onclick="">
<h4 class="media-block__title">
<span class="title">On Demand ဂိမ္းဝန္ေဆာင္မႈမ်ား</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/news-analysis-clashes-in-northern-rakhine-causes-dozens-killed/4013543.html"
onclick=""
class="img-wrap" title="လူအေသအေပ်ာက္ အမ်ားဆံုး ရခုိင္ျပည္နယ္က အၾကမ္းဖက္မွဳ ေနာက္ခံ အေၾကာင္းေတြက ဘာေတြျဖစ္မလဲ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/56CDAA0A-AAA1-49C1-AF0A-355E461158C4_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/news-analysis-clashes-in-northern-rakhine-causes-dozens-killed/4013543.html" onclick="">
<h4 class="media-block__title">
<span class="title">လူအေသအေပ်ာက္ အမ်ားဆံုး ရခုိင္ျပည္နယ္က အၾကမ္းဖက္မွဳ ေနာက္ခံ အေၾကာင္းေတြက ဘာေတြျဖစ္မလဲ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/burma-democracy-forum/4013524.html"
onclick=""
class="img-wrap" title="ရခိုင္ပဋိပကၡ ဘယ္လို ေျဖရွင္းမလဲ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/56CDAA0A-AAA1-49C1-AF0A-355E461158C4_w33_r1.jpg" src="" alt="ရခိုင္အေျခအေန (VOA သတင္းေထာက္)">
</div>
</a>
<div class="content">
<a href="/a/burma-democracy-forum/4013524.html" onclick="">
<h4 class="media-block__title">
<span class="title">ရခိုင္ပဋိပကၡ ဘယ္လို ေျဖရွင္းမလဲ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/4012614.html"
onclick=""
class="img-wrap" title="ပဋိပကၡၾကား လြတ္လပ္စြာ သတင္းရယူႏိုင္ခြင့္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/31D6485B-DEBD-4F18-9BA6-275ECE0E9BB1_cx0_cy3_cw0_w33_r1.jpg" src="" alt="ေမာင္ေတာေဒသေရာက္ သတင္းသမားမ်ားနဲ႔ လုံျခံဳေရးတပ္ဖြဲ႔၀င္မ်ား">
</div>
</a>
<div class="content">
<a href="/a/4012614.html" onclick="">
<h4 class="media-block__title">
<span class="title">ပဋိပကၡၾကား လြတ္လပ္စြာ သတင္းရယူႏိုင္ခြင့္</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/4835">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap" id="wrowblock-4694_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/4842"><span class="ico ico-chevron-forward pull-right"></span>ေနာက္ဆံုးလႊင့္ အဂၤလိပ္စာအစီအစဥ္</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/4017250.html"
onclick=""
class="img-wrap" title="ရုပ္ရွင္ထဲက အဂၤလိပ္စာ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/22e06cc3-626a-490f-a45a-51a47738ef03_tv_w100_r1.jpg" src="" alt="ရုပ္ရွင္ထဲက အဂၤလိပ္စာ">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4017250.html" onclick="">
<h4 class="media-block__title">
<span class="title">ရုပ္ရွင္ထဲက အဂၤလိပ္စာ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/4842">ေနာက္ထပ္</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအက္ပ္မ်ားေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en" onclick="window.open(&#39;http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-အျခားမိုဘိုင္းလ္ဖုန္းမ်ားအားလံုးအတြက္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/">BBG</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/">VOA Student Union</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=66" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/my-MM/api/frontend/itemdata",
"apiId": "4017563",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
</body>
</html>