
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=0.1.0.0&amp;cb=248" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "248";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ဗီြအိုေအ တပတ္အတြင္းသတင္း၊ ဒီဇင္ဘာ ၁၇ ရက္၊ ၂၀၂၂</title>
<meta name="title" content="ဗီြအိုေအ တပတ္အတြင္းသတင္း၊ ဒီဇင္ဘာ ၁၇ ရက္၊ ၂၀၂၂" />
<meta name="description" content="ျမန္မာ့ဒီမိုကေရစီအေရး ေထာက္ခံထားတဲ့ အေမရိကန္ ကာကြယ္ေရးဥပေဒမူၾကမ္း အထက္လႊတ္ေတာ္အတည္ျပဳ၊ ျမန္မာစစ္ေကာင္စီနဲ႔ ေထာက္ခံသူမ်ားကို ကေနဒါ ဒဏ္ခတ္ပိတ္ဆို႔မႈ ထပ္တိုးလုပ္ေဆာင္၊ ဦးဘိုဘိုငယ္ စစ္ေကာင္စီက ေထာင္ဒဏ္ ၂၀ ခ်၊ ဒီလို ျမန္မာဆိုင္ရာ တပတ္အတြင္းသတင္း စုစည္းတင္ျပခ်က္နဲ႔ ေနာက္ပိုင္းမွာေတာ့ ကုလမွာ သံအမတ္ႀကီး ဦးေက်ာ္မိုးထြန္း ဆက္တာဝန္ယူမႈ ဘယ္ေလာက္ အေရးႀကီးသလဲဆိုတဲ့ သတင္းေထာက္မွတ္စုတို႔ကို ၂၀၂၂ ဒီဇင္ဘာ ၁၈ ရက္ စေန၊ ဗြီအိုေအ တီဗြီမဂၢဇင္းမွာ ၾကည့္ရႈႏိုင္ပါတယ္။" />
<meta name="keywords" content="အပတ္စဥ္ တီဗီြမဂၢဇင္း, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/6880616.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6880616.ltr" />
<meta content="ဗီြအိုေအ တပတ္အတြင္းသတင္း၊ ဒီဇင္ဘာ ၁၇ ရက္၊ ၂၀၂၂" property="og:title" />
<meta content="ျမန္မာ့ဒီမိုကေရစီအေရး ေထာက္ခံထားတဲ့ အေမရိကန္ ကာကြယ္ေရးဥပေဒမူၾကမ္း အထက္လႊတ္ေတာ္အတည္ျပဳ၊ ျမန္မာစစ္ေကာင္စီနဲ႔ ေထာက္ခံသူမ်ားကို ကေနဒါ ဒဏ္ခတ္ပိတ္ဆို႔မႈ ထပ္တိုးလုပ္ေဆာင္၊ ဦးဘိုဘိုငယ္ စစ္ေကာင္စီက ေထာင္ဒဏ္ ၂၀ ခ်၊ ဒီလို ျမန္မာဆိုင္ရာ တပတ္အတြင္းသတင္း စုစည္းတင္ျပခ်က္နဲ႔ ေနာက္ပိုင္းမွာေတာ့ ကုလမွာ သံအမတ္ႀကီး ဦးေက်ာ္မိုးထြန္း ဆက္တာဝန္ယူမႈ ဘယ္ေလာက္ အေရးႀကီးသလဲဆိုတဲ့ သတင္းေထာက္မွတ္စုတို႔ကို ၂၀၂၂ ဒီဇင္ဘာ ၁၈ ရက္ စေန၊ ဗြီအိုေအ တီဗြီမဂၢဇင္းမွာ ၾကည့္ရႈႏိုင္ပါတယ္။" property="og:description" />
<meta content="video.other" property="og:type" />
<meta content="https://burmese.voanews.com/a/6880616.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VOABurmese" property="article:publisher" />
<meta content="https://gdb.voanews.com/81351264-9e09-43aa-b385-be18d935072b_tv_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="player" name="twitter:card" />
<meta content="@VOABurmese" name="twitter:site" />
<meta content="https://burmese.voanews.com/embed/player/article/6880616.html" name="twitter:player" />
<meta content="435" name="twitter:player:width" />
<meta content="314" name="twitter:player:height" />
<meta content="https://av.voanews.com/Videoroot/Pangeavideo/2022/12/8/81/81351264-9e09-43aa-b385-be18d935072b.mp4" name="twitter:player:stream" />
<meta content="video/mp4; codecs=&quot;h264&quot;" name="twitter:player:stream:content_type" />
<meta content="ျမန္မာ့ဒီမိုကေရစီအေရး ေထာက္ခံထားတဲ့ အေမရိကန္ ကာကြယ္ေရးဥပေဒမူၾကမ္း အထက္လႊတ္ေတာ္အတည္ျပဳ၊ ျမန္မာစစ္ေကာင္စီနဲ႔ ေထာက္ခံသူမ်ားကို ကေနဒါ ဒဏ္ခတ္ပိတ္ဆို႔မႈ ထပ္တိုးလုပ္ေဆာင္၊ ဦးဘိုဘိုငယ္ စစ္ေကာင္စီက ေထာင္ဒဏ္ ၂၀ ခ်၊ ဒီလို ျမန္မာဆိုင္ရာ တပတ္အတြင္းသတင္း စုစည္းတင္ျပခ်က္နဲ႔ ေနာက္ပိုင္းမွာေတာ့ ကုလမွာ သံအမတ္ႀကီး ဦးေက်ာ္မိုးထြန္း ဆက္တာဝန္ယူမႈ ဘယ္ေလာက္ အေရးႀကီးသလဲဆိုတဲ့ သတင္းေထာက္မွတ္စုတို႔ကို ၂၀၂၂ ဒီဇင္ဘာ ၁၈ ရက္ စေန၊ ဗြီအိုေအ တီဗြီမဂၢဇင္းမွာ ၾကည့္ရႈႏိုင္ပါတယ္။" name="twitter:description" />
<link rel="amphtml" href="https://burmese.voanews.com/amp/6880616.html" />
<script type="application/ld+json">{"duration":"PT29M58S","uploadDate":"2022-12-17 13:02:24Z","embedUrl":"https://burmese.voanews.com/embed/player/article/6880616.html","headline":"ဗီြအိုေအ တပတ္အတြင္းသတင္း၊ ဒီဇင္ဘာ ၁၇ ရက္၊ ၂၀၂၂","inLanguage":"my-MM","keywords":"အပတ္စဥ္ တီဗီြမဂၢဇင္း","author":{"@type":"Person","name":"ဗီြအိုေအ"},"datePublished":"2022-12-17","dateModified":"2022-12-17 13:02:24Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo.png"},"@type":"Organization","url":"https://burmese.voanews.com","sameAs":["https://www.facebook.com/VOABurmese","https://twitter.com/VOABurmese/","https://www.youtube.com/VOABurmese","https://www.instagram.com/VOABurmese"],"name":"ဗီြအိုေအသတင္းဌာန","alternateName":""},"thumbnailUrl":"https://gdb.voanews.com/81351264-9e09-43aa-b385-be18d935072b_tv_w1080_h608.jpg","@context":"https://schema.org","@type":"VideoObject","mainEntityOfPage":"https://burmese.voanews.com/a/6880616.html","url":"https://burmese.voanews.com/a/6880616.html","description":"ျမန္မာ့ဒီမိုကေရစီအေရး ေထာက္ခံထားတဲ့ အေမရိကန္ ကာကြယ္ေရးဥပေဒမူၾကမ္း အထက္လႊတ္ေတာ္အတည္ျပဳ၊ ျမန္မာစစ္ေကာင္စီနဲ႔ ေထာက္ခံသူမ်ားကို ကေနဒါ ဒဏ္ခတ္ပိတ္ဆို႔မႈ ထပ္တိုးလုပ္ေဆာင္၊ ဦးဘိုဘိုငယ္ စစ္ေကာင္စီက ေထာင္ဒဏ္ ၂၀ ခ်၊ ဒီလို ျမန္မာဆိုင္ရာ တပတ္အတြင္းသတင္း စုစည္းတင္ျပခ်က္နဲ႔ ေနာက္ပိုင္းမွာေတာ့ ကုလမွာ သံအမတ္ႀကီး ဦးေက်ာ္မိုးထြန္း ဆက္တာဝန္ယူမႈ ဘယ္ေလာက္ အေရးႀကီးသလဲဆိုတဲ့ သတင္းေထာက္မွတ္စုတို႔ကို ၂၀၂၂ ဒီဇင္ဘာ ၁၈ ရက္ စေန၊ ဗြီအိုေအ တီဗြီမဂၢဇင္းမွာ ၾကည့္ရႈႏိုင္ပါတယ္။","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/81351264-9e09-43aa-b385-be18d935072b_tv_w1080_h608.jpg"},"name":"ဗီြအိုေအ တပတ္အတြင္းသတင္း၊ ဒီဇင္ဘာ ၁၇ ရက္၊ ၂၀၂၂"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=248"></script>
<script src="/Scripts/responsive/loader.b?v=0FPXjBVVg5xYYGUT59l_WQeH3R6xCH2Xr3SzghXFwDM1?&amp;av=0.1.0.0&amp;cb=248"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-media js-category-to-nav pg-prog nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"ဗီြအိုေအ တပတ္အတြင္းသတင္း၊ ဒီဇင္ဘာ ၁၇ ရက္၊ ၂၀၂၂",page_type:"video",page_name:"ဗီြအိုေအ တပတ္အတြင္းသတင္း၊ ဒီဇင္ဘာ ၁၇ ရက္၊ ၂၀၂၂",short_headline:"ဗီြအိုေအ တပတ္အတြင္းသတင္း...",long_headline:"ဗီြအိုေအ တပတ္အတြင္းသတင္း၊ ဒီဇင္ဘာ ၁၇ ရက္၊ ၂၀၂၂",headline:"ဗီြအိုေအ တပတ္အတြင္းသတင္း၊ ဒီဇင္ဘာ ၁၇ ရက္၊ ၂၀၂၂",content_type:"video",subcontent_type:"video",enviro_type:"prod",url:"https://burmese.voanews.com/a/6880616.html",domain:"burmese.voanews.com",pub_year:"2022",pub_month:"12",pub_day:"17",pub_hour:"13",pub_minute:"02",pub_weekday:"Saturday",dateline:"",byline:"",categories:"tv-magazine",tags:"",slug:"",section:"အပတ္စဥ္ တီဗီြမဂၢဇင္း",english_section:"tv-magazine",article_uid:"6880616"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/1292523594?pageName=voa%3abur%3ar%3avideo%3a%e1%80%97%e1%80%ae%e1%80%bc%e1%80%a1%e1%80%ad%e1%80%af%e1%80%b1%e1%80%a1%20%e1%80%90%e1%80%95%e1%80%90%e1%80%b9%e1%80%a1%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9e%e1%80%90%e1%80%84%e1%80%b9%e1%80%b8%e1%81%8a%20%e1%80%92%e1%80%ae%e1%80%87%e1%80%84%e1%80%b9%e1%80%98%e1%80%ac%20%e1%81%81%e1%81%87%20%e1%80%9b%e1%80%80%e1%80%b9%e1%81%8a%20%e1%81%82%e1%81%80%e1%81%82%e1%81%82&amp;c6=%e1%80%97%e1%80%ae%e1%80%bc%e1%80%a1%e1%80%ad%e1%80%af%e1%80%b1%e1%80%a1%20%e1%80%90%e1%80%95%e1%80%90%e1%80%b9%e1%80%a1%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9e%e1%80%90%e1%80%84%e1%80%b9%e1%80%b8%e1%81%8a%20%e1%80%92%e1%80%ae%e1%80%87%e1%80%84%e1%80%b9%e1%80%98%e1%80%ac%20%e1%81%81%e1%81%87%20%e1%80%9b%e1%80%80%e1%80%b9%e1%81%8a%20%e1%81%82%e1%81%80%e1%81%82%e1%81%82&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%97%e1%80%ae%e1%80%bc%e1%80%a1%e1%80%ad%e1%80%af%e1%80%b1%e1%80%a1%20%e1%80%90%e1%80%95%e1%80%90%e1%80%b9%e1%80%a1%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9e%e1%80%90%e1%80%84%e1%80%b9%e1%80%b8%e1%81%8a%20%e1%80%92%e1%80%ae%e1%80%87%e1%80%84%e1%80%b9%e1%80%98%e1%80%ac%20%e1%81%81%e1%81%87%20%e1%80%9b%e1%80%80%e1%80%b9%e1%81%8a%20%e1%81%82%e1%81%80%e1%81%82%e1%81%82&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=tv-magazine&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=video&amp;v4=D=c4&amp;c14=6880616&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="http://m.burmese.voanews.com/" title="မူလစာမ်က္ႏွာ" >မူလစာမ်က္ႏွာ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5990.html" title="ဗီြဒီယို" data-item-name="video-news" >ဗီြဒီယို</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5941.html" title="ျမန္မာ" data-item-name="myanmar-news-responsive" >ျမန္မာ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5942.html" title="ႏုိင္ငံတကာ" data-item-name="international-news-responsive" >ႏုိင္ငံတကာ</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1716" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1716">
အဂၤလိပ္စာေလ့လာမယ္
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6027.html" title="အေမရိကန္သံုးအီဒီယံ" data-item-name="american-idiom" >အေမရိကန္သံုးအီဒီယံ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6028.html" title="မေၾကးမံုရဲ႕ အဂၤလိပ္စာ" data-item-name="english-with-kaye-hmone" >မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6029.html" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ" data-item-name="english-in-the-movies" >႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1717" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1717">
အပတ္စဥ္က႑မ်ား
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5961.html" title="ေရဒီယို" data-item-name="radio-weekly" >ေရဒီယို</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6047.html" title="တီီဗြီ" data-item-name="weekly-tv-programs" >တီီဗြီ</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5928.html" title="ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား" data-item-name="frequency-resp" >ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="http://m.burmese.voanews.com/programindex.html" title="ေရဒီယို/တီဗီြအစီအစဥ္" >ေရဒီယို/တီဗီြအစီအစဥ္</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://learningenglish.voanews.com/" class="menu-pnl__item-link" alt="Learning English">Learning English</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">ဗီြအိုေအ လူမႈကြန္ယက္မ်ား</h5>
<a href="https://www.facebook.com/VOABurmese" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/VOABurmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/VOABurmese" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/VOABurmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
ဘာသာစကားမ်ား
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/my-MM/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/p/5990.html" title="Video" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/z/4834.html" title="Audio" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="/live/" class="live-b-drop__link" title="တိုက္႐ိုက္" data-item-name="live">
<span class="badge badge--live-btn badge--live">
တိုက္႐ိုက္
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
တိုက္႐ိုက္
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/my-MM/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="အေသးစိတ္ ဖတ္႐ႈရန္">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="prog-hdr">
<div class="container">
<a href="/z/2541" class="prog-hdr__link">
<h1 class="title pg-title title--program">အပတ္စဥ္ တီဗီြမဂၢဇင္း</h1>
</a>
</div>
<div class="nav-tabs nav-tabs--level-1 nav-tabs--prog-hdr nav-tabs--full">
<div class="container">
<div class="row">
<div class="nav-tabs__inner swipe-slide">
<ul class="nav-tabs__list swipe-slide__inner" role="tablist">
<li class="nav-tabs__item nav-tabs__item--prog-hdr nav-tabs__item--full">
<a href="/z/2541">ေနာက္ထပ္ၾကည့္႐ႈရန္ စိတ္ဝင္စားဖြယ္ ဗီြဒီယုိမ်ား</a> </li>
<li class="nav-tabs__item nav-tabs__item--prog-hdr nav-tabs__item--full">
<a href="/z/2541/about">အေၾကာင္း</a> </li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="media-container">
<div class="container">
<div class="hdr-container">
<div class="row">
<img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=6880616&amp;SiteId=409&amp;r=1060639311&amp;it=0&amp;pd=20221217130224" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6880616" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=6880616&amp;SiteId=409&amp;r=1060639311&amp;it=0&amp;pd=20221217130224" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6880616" data-lt-siteId="409" />
</noscript>
<div class="col-title col-xs-12 col-md-10 col-lg-10 pull-right"> <h1 class="" >
ဗီြအိုေအ တပတ္အတြင္းသတင္း၊ ဒီဇင္ဘာ ၁၇ ရက္၊ ၂၀၂၂
</h1>
</div><div class="col-publishing-details col-xs-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-12-17T19:32:24+06:30">
၁၇ ဒီဇင္ဘာ၊ ၂၀၂၂
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/81351264-9e09-43aa-b385-be18d935072b_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--detail c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="ဗီြအိုေအ တပတ္အတြင္းသတင္း၊ ဒီဇင္ဘာ ၁၇ ရက္၊ ၂၀၂၂" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/81351264-9e09-43aa-b385-be18d935072b_tv_w250_r1.jpg" alt="ဗီြအိုေအ တပတ္အတြင္းသတင္း၊ ဒီဇင္ဘာ ၁၇ ရက္၊ ၂၀၂၂" title="ဗီြအိုေအ တပတ္အတြင္းသတင္း၊ ဒီဇင္ဘာ ၁၇ ရက္၊ ၂၀၂၂" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/12/8/81/81351264-9e09-43aa-b385-be18d935072b_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/81351264-9e09-43aa-b385-be18d935072b_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2022/12/8/81/81351264-9e09-43aa-b385-be18d935072b_master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/12/8/81/81351264-9e09-43aa-b385-be18d935072b.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/8/81/81351264-9e09-43aa-b385-be18d935072b_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/8/81/81351264-9e09-43aa-b385-be18d935072b_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/8/81/81351264-9e09-43aa-b385-be18d935072b_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/8/81/81351264-9e09-43aa-b385-be18d935072b_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/8/81/81351264-9e09-43aa-b385-be18d935072b.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/8/81/81351264-9e09-43aa-b385-be18d935072b.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/8/81/81351264-9e09-43aa-b385-be18d935072b_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/8/81/81351264-9e09-43aa-b385-be18d935072b_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/8/81/81351264-9e09-43aa-b385-be18d935072b_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/8/81/81351264-9e09-43aa-b385-be18d935072b_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/8/81/81351264-9e09-43aa-b385-be18d935072b_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/8/81/81351264-9e09-43aa-b385-be18d935072b_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url="" data-autoplay data-preload webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="ဗီြအိုေအ တပတ္အတြင္းသတင္း၊ ဒီဇင္ဘာ ၁၇ ရက္၊ ၂၀၂၂" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="ဗီြအိုေအ တပတ္အတြင္းသတင္း၊ ဒီဇင္ဘာ ၁၇ ရက္၊ ၂၀၂၂" data-sdkvideo="html5" data-sdkid="6880616" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6880616.html" target="_blank" rel="noopener" title="ဗီြအိုေအ တပတ္အတြင္းသတင္း၊ ဒီဇင္ဘာ ၁၇ ရက္၊ ၂၀၂၂">ဗီြအိုေအ တပတ္အတြင္းသတင္း၊ ဒီဇင္ဘာ ၁၇ ရက္၊ ၂၀၂၂</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//burmese.voanews.com/embed/player/0/6880616.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2f6880616.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2f6880616.html&amp;text=%e1%80%97%e1%80%ae%e1%80%bc%e1%80%a1%e1%80%ad%e1%80%af%e1%80%b1%e1%80%a1+%e1%80%90%e1%80%95%e1%80%90%e1%80%b9%e1%80%a1%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9e%e1%80%90%e1%80%84%e1%80%b9%e1%80%b8%e1%81%8a+%e1%80%92%e1%80%ae%e1%80%87%e1%80%84%e1%80%b9%e1%80%98%e1%80%ac+%e1%81%81%e1%81%87+%e1%80%9b%e1%80%80%e1%80%b9%e1%81%8a+%e1%81%82%e1%81%80%e1%81%82%e1%81%82"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6880616.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://burmese.voanews.com/a/6880616.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:29:58
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6880616.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">တိုက္႐ိုက္ လင့္ခ္</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/12/8/81/81351264-9e09-43aa-b385-be18d935072b_240p.mp4?download=1" title="240p | 76.1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6880616, 'ဗီြအိုေအ တပတ္အတြင္းသတင္း၊ ဒီဇင္ဘာ ၁၇ ရက္၊ ၂၀၂၂', null, '', '2022', '12', '17')">
240p | 76.1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/12/8/81/81351264-9e09-43aa-b385-be18d935072b.mp4?download=1" title="360p | 111.8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6880616, 'ဗီြအိုေအ တပတ္အတြင္းသတင္း၊ ဒီဇင္ဘာ ၁၇ ရက္၊ ၂၀၂၂', null, '', '2022', '12', '17')">
360p | 111.8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/12/8/81/81351264-9e09-43aa-b385-be18d935072b_480p.mp4?download=1" title="480p | 182.9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6880616, 'ဗီြအိုေအ တပတ္အတြင္းသတင္း၊ ဒီဇင္ဘာ ၁၇ ရက္၊ ၂၀၂၂', null, '', '2022', '12', '17')">
480p | 182.9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/12/8/81/81351264-9e09-43aa-b385-be18d935072b_720p.mp4?download=1" title="720p | 465.2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6880616, 'ဗီြအိုေအ တပတ္အတြင္းသတင္း၊ ဒီဇင္ဘာ ၁၇ ရက္၊ ၂၀၂၂', null, '', '2022', '12', '17')">
720p | 465.2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/12/8/81/81351264-9e09-43aa-b385-be18d935072b_1080p.mp4?download=1" title="1080p | 570.5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6880616, 'ဗီြအိုေအ တပတ္အတြင္းသတင္း၊ ဒီဇင္ဘာ ၁၇ ရက္၊ ၂၀၂၂', null, '', '2022', '12', '17')">
1080p | 570.5MB
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="intro m-t-md">
<p >ျမန္မာ့ဒီမိုကေရစီအေရး ေထာက္ခံထားတဲ့ အေမရိကန္ ကာကြယ္ေရးဥပေဒမူၾကမ္း အထက္လႊတ္ေတာ္အတည္ျပဳ၊ ျမန္မာစစ္ေကာင္စီနဲ႔ ေထာက္ခံသူမ်ားကို ကေနဒါ ဒဏ္ခတ္ပိတ္ဆို႔မႈ ထပ္တိုးလုပ္ေဆာင္၊ ဦးဘိုဘိုငယ္ စစ္ေကာင္စီက ေထာင္ဒဏ္ ၂၀ ခ်၊ ဒီလို ျမန္မာဆိုင္ရာ တပတ္အတြင္းသတင္း စုစည္းတင္ျပခ်က္နဲ႔ ေနာက္ပိုင္းမွာေတာ့ ကုလမွာ သံအမတ္ႀကီး ဦးေက်ာ္မိုးထြန္း ဆက္တာဝန္ယူမႈ ဘယ္ေလာက္ အေရးႀကီးသလဲဆိုတဲ့ သတင္းေထာက္မွတ္စုတို႔ကို ၂၀၂၂ ဒီဇင္ဘာ ၁၈ ရက္ စေန၊ ဗြီအိုေအ တီဗြီမဂၢဇင္းမွာ ၾကည့္ရႈႏိုင္ပါတယ္။</p>
</div>
</div>
</div><div class="col-xs-12 col-md-2 col-lg-2 pull-left"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2f6880616.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2f6880616.html&amp;text=%e1%80%97%e1%80%ae%e1%80%bc%e1%80%a1%e1%80%ad%e1%80%af%e1%80%b1%e1%80%a1+%e1%80%90%e1%80%95%e1%80%90%e1%80%b9%e1%80%a1%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9e%e1%80%90%e1%80%84%e1%80%b9%e1%80%b8%e1%81%8a+%e1%80%92%e1%80%ae%e1%80%87%e1%80%84%e1%80%b9%e1%80%98%e1%80%ac+%e1%81%81%e1%81%87+%e1%80%9b%e1%80%80%e1%80%b9%e1%81%8a+%e1%81%82%e1%81%80%e1%81%82%e1%81%82"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2f6880616.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2f6880616.html&amp;subject=ဗီြအိုေအ တပတ္အတြင္းသတင္း၊ ဒီဇင္ဘာ ၁၇ ရက္၊ ၂၀၂၂"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2f6880616.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2f6880616.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2f6880616.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/6880616.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
<div class="media-block-wrap">
<h2 class="section-head">ေနာက္ထပ္ၾကည့္႐ႈရန္ စိတ္ဝင္စားဖြယ္ ဗီြဒီယုိမ်ား</h2>
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/6871427.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="ဗီြအိုေအ တနဂၤေႏြမဂၢဇင္း (ဒီဇင္ဘာ ၁၁ ရက္၊ ၂၀၂၂)">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/6d9e79c5-77c8-49d1-9a25-7424a399b195_tv_w160_r1.jpg" alt="ဗီြအိုေအ တနဂၤေႏြမဂၢဇင္း (ဒီဇင္ဘာ ၁၁ ရက္၊ ၂၀၂၂)" />
</noscript>
<img data-src="https://gdb.voanews.com/6d9e79c5-77c8-49d1-9a25-7424a399b195_tv_w33_r1.jpg" src="" alt="ဗီြအိုေအ တနဂၤေႏြမဂၢဇင္း (ဒီဇင္ဘာ ၁၁ ရက္၊ ၂၀၂၂)" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >၁၁ ဒီဇင္ဘာ၊ ၂၀၂၂</span>
<a href="/a/6871427.html">
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ တနဂၤေႏြမဂၢဇင္း (ဒီဇင္ဘာ ၁၁ ရက္၊ ၂၀၂၂)">
ဗီြအိုေအ တနဂၤေႏြမဂၢဇင္း (ဒီဇင္ဘာ ၁၁ ရက္၊ ၂၀၂၂)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/6870605.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="ဗီြအိုေအ တပတ္အတြင္းသတင္း (ဒီဇင္ဘာ ၁၀ ရက္၊ ၂၀၂၂)">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/63777372-1e1c-4d66-a822-86d398e080fa_tv_w160_r1.jpg" alt="ဗီြအိုေအ တပတ္အတြင္းသတင္း (ဒီဇင္ဘာ ၁၀ ရက္၊ ၂၀၂၂)" />
</noscript>
<img data-src="https://gdb.voanews.com/63777372-1e1c-4d66-a822-86d398e080fa_tv_w33_r1.jpg" src="" alt="ဗီြအိုေအ တပတ္အတြင္းသတင္း (ဒီဇင္ဘာ ၁၀ ရက္၊ ၂၀၂၂)" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >၁၀ ဒီဇင္ဘာ၊ ၂၀၂၂</span>
<a href="/a/6870605.html">
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ တပတ္အတြင္းသတင္း (ဒီဇင္ဘာ ၁၀ ရက္၊ ၂၀၂၂)">
ဗီြအိုေအ တပတ္အတြင္းသတင္း (ဒီဇင္ဘာ ၁၀ ရက္၊ ၂၀၂၂)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/6861600.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="ဗီြအိုေအ တနဂၤေႏြမဂၢဇင္း (ဒီဇင္ဘာ ၄ ရက္၊ ၂၀၂၂)
">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/cfaf0751-861e-4ae2-b0c4-db33d134a744_tv_w160_r1.jpg" alt="ဗီြအိုေအ တနဂၤေႏြမဂၢဇင္း (ဒီဇင္ဘာ ၄ ရက္၊ ၂၀၂၂)
" />
</noscript>
<img data-src="https://gdb.voanews.com/cfaf0751-861e-4ae2-b0c4-db33d134a744_tv_w33_r1.jpg" src="" alt="ဗီြအိုေအ တနဂၤေႏြမဂၢဇင္း (ဒီဇင္ဘာ ၄ ရက္၊ ၂၀၂၂)
" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >၀၄ ဒီဇင္ဘာ၊ ၂၀၂၂</span>
<a href="/a/6861600.html">
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ တနဂၤေႏြမဂၢဇင္း (ဒီဇင္ဘာ ၄ ရက္၊ ၂၀၂၂)
">
ဗီြအိုေအ တနဂၤေႏြမဂၢဇင္း (ဒီဇင္ဘာ ၄ ရက္၊ ၂၀၂၂)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/6860858.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="ဗီြအိုေအ တပတ္အတြင္းသတင္း (ဒီဇင္ဘာ ၃ ရက္၊ ၂၀၂၂)">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/f2f319b3-75ee-44b4-b869-06f2070f8cba_tv_w160_r1.jpg" alt="ဗီြအိုေအ တပတ္အတြင္းသတင္း (ဒီဇင္ဘာ ၃ ရက္၊ ၂၀၂၂)" />
</noscript>
<img data-src="https://gdb.voanews.com/f2f319b3-75ee-44b4-b869-06f2070f8cba_tv_w33_r1.jpg" src="" alt="ဗီြအိုေအ တပတ္အတြင္းသတင္း (ဒီဇင္ဘာ ၃ ရက္၊ ၂၀၂၂)" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >၀၃ ဒီဇင္ဘာ၊ ၂၀၂၂</span>
<a href="/a/6860858.html">
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ တပတ္အတြင္းသတင္း (ဒီဇင္ဘာ ၃ ရက္၊ ၂၀၂၂)">
ဗီြအိုေအ တပတ္အတြင္းသတင္း (ဒီဇင္ဘာ ၃ ရက္၊ ၂၀၂၂)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/6851887.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="ဗီြအိုေအ တနဂၤေႏြမဂၢဇင္း၊ ႏိုဝင္ဘာ ၂၇ ရက္၊ ၂၀၂၂
">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/64ff0099-0fb7-4d50-b1cd-0d8c9a29ea50_tv_w160_r1.jpg" alt="ဗီြအိုေအ တနဂၤေႏြမဂၢဇင္း၊ ႏိုဝင္ဘာ ၂၇ ရက္၊ ၂၀၂၂
" />
</noscript>
<img data-src="https://gdb.voanews.com/64ff0099-0fb7-4d50-b1cd-0d8c9a29ea50_tv_w33_r1.jpg" src="" alt="ဗီြအိုေအ တနဂၤေႏြမဂၢဇင္း၊ ႏိုဝင္ဘာ ၂၇ ရက္၊ ၂၀၂၂
" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >၂၇ ႏိုဝင္ဘာ၊ ၂၀၂၂</span>
<a href="/a/6851887.html">
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ တနဂၤေႏြမဂၢဇင္း၊ ႏိုဝင္ဘာ ၂၇ ရက္၊ ၂၀၂၂
">
ဗီြအိုေအ တနဂၤေႏြမဂၢဇင္း၊ ႏိုဝင္ဘာ ၂၇ ရက္၊ ၂၀၂၂
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/6851111.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="ဗီြအိုေအ တပတ္အတြင္းသတင္း၊ ႏိုဝင္ဘာ ၂၆ ရက္၊ ၂၀၂၂
">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/a5bb4f8a-a43e-4e15-9753-b048b3679e5f_tv_w160_r1.jpg" alt="ဗီြအိုေအ တပတ္အတြင္းသတင္း၊ ႏိုဝင္ဘာ ၂၆ ရက္၊ ၂၀၂၂
" />
</noscript>
<img data-src="https://gdb.voanews.com/a5bb4f8a-a43e-4e15-9753-b048b3679e5f_tv_w33_r1.jpg" src="" alt="ဗီြအိုေအ တပတ္အတြင္းသတင္း၊ ႏိုဝင္ဘာ ၂၆ ရက္၊ ၂၀၂၂
" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >၂၆ ႏိုဝင္ဘာ၊ ၂၀၂၂</span>
<a href="/a/6851111.html">
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ တပတ္အတြင္းသတင္း၊ ႏိုဝင္ဘာ ၂၆ ရက္၊ ၂၀၂၂
">
ဗီြအိုေအ တပတ္အတြင္းသတင္း၊ ႏိုဝင္ဘာ ၂၆ ရက္၊ ၂၀၂၂
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/2541">အစီအစဥ္တြဲမ်ားအားလံုးၾကည့္႐ႈရန္</a> </div>
<div class="media-block-wrap">
<hr class="line-head" />
<a class="crosslink-important" href="/programs/tv">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-play-rounded pull-left"></span>
႐ုပ္သံအစီအစဥ္မ်ား
</strong>
</a> <a class="crosslink-important" href="/programs/radio">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-audio-rounded pull-left"></span>
ေရဒီယိုအစီအစဥ္မ်ား
</strong>
</a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/VOABurmese" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOABurmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/VOABurmese" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/VOABurmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="ေပါ့ဒ္ကတ္စ္" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517" title="ျမန္မာ" >ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524" title="ႏုိင္ငံတကာ" >ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss" title="RSS" >RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast" title="ေပါ့ဒ္ကတ္စ္" >ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html" title="ေန႔စဥ္အီးေမးလ္သတင္းလႊာ" >ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519" title="တိုက္႐ိုက္ေလလိႈင္း" >တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093" title="ျပည္တြင္းသံုးသပ္ခ်က္" >ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526" title="သတင္းသံုးသပ္ခ်က္" >သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516" title="ဘေလာ္ဂါ" >ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521" title="ဒီမုိကေရစီေရးရာ" >ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522" title="စီးပြားေရး" >စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523" title="က်န္းမာေရး" >က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525" title="ျမန္မာျပည္မွေပးစာ" >ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528" title="သိပၸံနဲ႔နည္းပညာ" >သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531" title="အေမရိကန္ႏုိင္ငံေရး" >အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534" title="အမ်ဳိးသမီးက႑" >အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157" title="အားကစား" >အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512" title="အီဒီယံသင္ခန္းစာ-ေရဒီယို" >အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အီဒီယံသင္ခန္းစာ-ဗီြဒီယို" >အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ" >မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540" title="နံနက္ပိုင္း ၆း၀၀-၇း၀၀" >နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539" title="ညပိုင္း ၉း၀၀-၁၀း၀၀" >ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823" title="ေန႔စဥ္တီဗီြသတင္းလႊာ" >ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541" title="အပတ္စဥ္တီဗီြမဂၢဇင္း" >အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381" title="ျမန္မာ" >ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380" title="ႏိုင္ငံတကာ" >ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အေမရိကန္အီဒီယံသင္ခန္းစာ" >အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ" >မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ" >႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406" title="ေတြ႔ဆံုေမးျမန္းခန္း" >ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382" title="ကမာၻတလႊားခရီးသြား" >ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384" title="ျမန္မာတခြင္" >ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385" title="သက္တံေရာင္သတင္းလႊာ" >သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180" title="သိပၸံနဲ႔နည္းပညာ" >သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html" title="ဌာနမိတ္ဆက္" >ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html" title="မီတာလိႈင္းမ်ား" >မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအ မိုဘိုင္းလ္အက္ပ္မ်ား ေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/p/8030.html" title="VOA+" >VOA+</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/id1385522925" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple" target="_blank" rel="noopener">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android" target="_blank" rel="noopener">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html" title="အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္" >အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.usagm.gov/" title="USAGM" >USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Press Room" >Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/" title="လြတ္လပ္တဲ့ အာရွအသံ RFA" >လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf" title="ေဇာ္ဂ်ီေဖာင့္ ရယူရန္" >ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="VOA&#39;s Privacy Policy" target="_blank" rel="noopener">VOA&#39;s Privacy Policy</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/" title="VOA Student Union" >VOA Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility" target="_blank" rel="noopener">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=248" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6880616",
"apiType": "1",
"isEmbedded": "0",
"culture": "my-MM",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>