
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "123";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Serviceworker file needs to exist in root folder, because it defines its scope = it can itercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined')) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>ေျခဥ ျပင္ဆင္ေရး ျပည္ခိုင္ၿဖိဳး တင္သြင္းခ်က္ ပယ္ခ်ခံရမႈ မေက်နပ္မႈေတြ ထြက္ေပၚ </title>
<meta name="title" content="ေျခဥ ျပင္ဆင္ေရး ျပည္ခိုင္ၿဖိဳး တင္သြင္းခ်က္ ပယ္ခ်ခံရမႈ မေက်နပ္မႈေတြ ထြက္ေပၚ " />
<meta name="description" content="သမၼတရဲ႕ လုပ္ပုိင္ခြင့္ေတြကုိ ေလွ်ာ႔ခ်ဖို႔ အပါအ၀င္ ဖဲြ႔စည္းပုံ အေျခခံဥ..." />
<meta name="keywords" content="ဗီြအိုေအ၊ ဗီြအုိေအျမန္မာ၊ ဗီြအုိေအသတင္း၊ ျမန္မာသတင္း၊ ဗမာသတင္း၊ သတင္းေဆာင္းပါ၊ တီဗီြမမဂၢဇင္း၊ တီဗီြသတင္းလႊာ၊ သတင္းလႊာ၊ အေမရိကန္၊ ဥေရာပ၊ အာရွ၊ အာဆီယံ၊ အာဖရိက၊ ေတာင္အေမရိက၊ VOA, VOA Burmese, Voice of America, VOA Special, News, Radio, Television, TV Magazine, International, World, Europe, Politics, Human Rights, Africa, ASEAN, EU, UN, Health, Culture, English Learning, American Idioms" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/myanmar-constitution-amendment-usdp/5070818.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5070818.ltr" />
<meta content="ေျခဥ ျပင္ဆင္ေရး ျပည္ခိုင္ၿဖိဳး တင္သြင္းခ်က္ ပယ္ခ်ခံရမႈ မေက်နပ္မႈေတြ ထြက္ေပၚ " property="og:title" />
<meta content="သမၼတရဲ႕ လုပ္ပုိင္ခြင့္ေတြကုိ ေလွ်ာ႔ခ်ဖို႔ အပါအ၀င္ ဖဲြ႔စည္းပုံ အေျခခံဥပေဒ ျပင္ဆင္ေရး ျပည္ေထာင္စု ႀကံ့ခုိင္ေရးနဲ႔ဖြံ႔ၿဖိဳးေရးပါတီ ရဲ႕ အဆုိျပဳခ်က္ကုိ ျပည္ေထာင္စုလႊတ္ေတာ္ ဖြဲ႕စည္းပံု ျပင္ဆင္ေရး ၄၅ ဦး ေကာ္မတီရဲ႕ ျပင္ဆင္ေရး လုပ္ေဆာင္မႈမွာသာ ထည့္သြင္းလုပ္ေဆာင္ဖို႔ မဲခြဲအတည္ျပဳ လိုက္ပါတယ္။ " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/myanmar-constitution-amendment-usdp/5070818.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/618699E5-2D6F-438C-81DC-F1CC3B0F617F_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ေမခ" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/618699E5-2D6F-438C-81DC-F1CC3B0F617F_w1200_r1_s.jpg" name="twitter:image" />
<meta content="ျမန္မာ, အမ်ိဳးသား ဒီမိုကေရစီ အဖြဲ႔ခ်ဳပ္, ျပည္ေထာင္စု လြတ္ေတာ္, ဖဲြ႔စည္းပံုအေျခခံ ဥပေဒ, ျပည္ေထာင္စု ၾကံ့ခိုင္ေရးနဲ႔ ဖြံ႔ၿဖိဳးေရး ပါတီ, သမၼတ လုပ္ပိုင္ခြင့္, ၄၅ ဦးေကာ္မတီ, တပ္မေတာ္သား ကိုယ္စားလွယ္, ဗိုလ္ခ်ဳပ္ေမာင္ေမာင္, ေဒါက္တာ ေမာင္သင္" name="news_keywords" /> <link rel="amphtml" href="https://burmese.voanews.com/amp/5070818.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"my-MM","mainEntityOfPage":"https://burmese.voanews.com/a/myanmar-constitution-amendment-usdp/5070818.html","url":"https://burmese.voanews.com/a/myanmar-constitution-amendment-usdp/5070818.html","headline":"ေျခဥ ျပင္ဆင္ေရး ျပည္ခိုင္ၿဖိဳး တင္သြင္းခ်က္ ပယ္ခ်ခံရမႈ မေက်နပ္မႈေတြ ထြက္ေပၚ ","name":"ေျခဥ ျပင္ဆင္ေရး ျပည္ခိုင္ၿဖိဳး တင္သြင္းခ်က္ ပယ္ခ်ခံရမႈ မေက်နပ္မႈေတြ ထြက္ေပၚ ","author":{"@type":"Person","url":"","name":"ေမခ","image":{"@type":"ImageObject"},"description":""},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/618699E5-2D6F-438C-81DC-F1CC3B0F617F_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-09-04","dateModified":"2019-09-05 01:04:13Z","keywords":"ျမန္မာ, အမ်ိဳးသား ဒီမိုကေရစီ အဖြဲ႔ခ်ဳပ္, ျပည္ေထာင္စု လြတ္ေတာ္, ဖဲြ႔စည္းပံုအေျခခံ ဥပေဒ, ျပည္ေထာင္စု ၾကံ့ခိုင္ေရးနဲ႔ ဖြံ႔ၿဖိဳးေရး ပါတီ, သမၼတ လုပ္ပိုင္ခြင့္, ၄၅ ဦးေကာ္မတီ, တပ္မေတာ္သား ကိုယ္စားလွယ္, ဗိုလ္ခ်ဳပ္ေမာင္ေမာင္, ေဒါက္တာ ေမာင္သင္","publisher":{"@type":"NewsMediaOrganization","url":"https://burmese.voanews.com","sameAs":["https://facebook.com/VoA.Burmese.News","https://twitter.com/voaburmese/","https://www.youtube.com/user/voaclips","https://soundcloud.com/voaburmese","https://instagram.com/voaburmese"],"name":"ဗီြအိုေအသတင္းဌာန","alternateName":"","logo":{"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo.png","width":512,"height":220}},"description":"သမၼတရဲ႕ လုပ္ပုိင္ခြင့္ေတြကုိ ေလွ်ာ႔ခ်ဖို႔ အပါအ၀င္ ဖဲြ႔စည္းပုံ အေျခခံဥပေဒ ျပင္ဆင္ေရး ျပည္ေထာင္စု ႀကံ့ခုိင္ေရးနဲ႔ဖြံ႔ၿဖိဳးေရးပါတီ ရဲ႕ အဆုိျပဳခ်က္ကုိ ျပည္ေထာင္စုလႊတ္ေတာ္ ဖြဲ႕စည္းပံု ျပင္ဆင္ေရး ၄၅ ဦး ေကာ္မတီရဲ႕ ျပင္ဆင္ေရး လုပ္ေဆာင္မႈမွာသာ ထည့္သြင္းလုပ္ေဆာင္ဖို႔ မဲခြဲအတည္ျပဳ လိုက္ပါတယ္။ ","articleSection":"ျမန္မာ"}</script>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=7.34.0.0&amp;cb=123" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.34.0.0&amp;cb=123"></script>
<script src="/Scripts/responsive/loader.b?v=TYYVMYVIYPgTkyXEBjEVHqx6IlnMTUxSwPPzm-VVEh41&amp;av=7.34.0.0&amp;cb=123"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ေျခဥ ျပင္ဆင္ေရး ျပည္ခိုင္ၿဖိဳး တင္သြင္းခ်က္ ပယ္ခ်ခံရမႈ မေက်နပ္မႈေတြ ထြက္ေပၚ ",page_type:"article",page_name:"ေျခဥ ျပင္ဆင္ေရး ျပည္ခိုင္ၿဖိဳး တင္သြင္းခ်က္ ပယ္ခ်ခံရမႈ မေက်နပ္မႈေတြ ထြက္ေပၚ ",short_headline:"ေျခဥ ျပင္ဆင္ေရး ျပည္ခိုင္...",long_headline:"ေျခဥ ျပင္ဆင္ေရး ျပည္ခိုင္ၿဖိဳး တင္သြင္းခ်က္ ပယ္ခ်ခံရမႈ မေက်နပ္မႈေတြ ထြက္ေပၚ ",headline:"ေျခဥ ျပင္ဆင္ေရး ျပည္ခိုင္ၿဖိဳး တင္သြင္းခ်က္ ပယ္ခ်ခံရမႈ မေက်နပ္မႈေတြ ထြက္ေပၚ ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/myanmar-constitution-amendment-usdp/5070818.html",domain:"burmese.voanews.com",pub_year:"2019",pub_month:"09",pub_day:"04",pub_hour:"23",pub_minute:"55",pub_weekday:"Wednesday",dateline:"",byline:"ေမခ, ",categories:"burma-myanmar",tags:"အမ်ိဳးသား ဒီမိုကေရစီ အဖြဲ႔ခ်ဳပ္;ျပည္ေထာင္စု လြတ္ေတာ္;ဖဲြ႔စည္းပံုအေျခခံ ဥပေဒ;ျပည္ေထာင္စု ၾကံ့ခိုင္ေရးနဲ႔ ဖြံ႔ၿဖိဳးေရး ပါတီ;သမၼတ လုပ္ပိုင္ခြင့္;၄၅ ဦးေကာ္မတီ;တပ္မေတာ္သား ကိုယ္စားလွယ္;ဗိုလ္ခ်ဳပ္ေမာင္ေမာင္;ေဒါက္တာ ေမာင္သင္",slug:"myanmar-constitution-amendment-usdp",section:"ျမန္မာ",english_section:"burma-myanmar",article_uid:"5070818"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/926988616?pageName=voa%3abur%3ar%3aarticle%3a%e1%80%b1%e1%80%bb%e1%80%81%e1%80%a5%20%e1%80%bb%e1%80%95%e1%80%84%e1%80%b9%e1%80%86%e1%80%84%e1%80%b9%e1%80%b1%e1%80%9b%e1%80%b8%20%e1%80%bb%e1%80%95%e1%80%8a%e1%80%b9%e1%80%81%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%81%bf%e1%80%96%e1%80%ad%e1%80%b3%e1%80%b8%20%e1%80%90%e1%80%84%e1%80%b9%e1%80%9e%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%e1%80%81%e1%80%ba%e1%80%80%e1%80%b9%20%e1%80%95%e1%80%9a%e1%80%b9%e1%80%81%e1%80%ba%e1%80%81%e1%80%b6%e1%80%9b%e1%80%99%e1%82%88%20%e1%80%99%e1%80%b1%e1%80%80%e1%80%ba%e1%80%94%e1%80%95%e1%80%b9%e1%80%99%e1%82%88%e1%80%b1%e1%80%90%e1%80%bc%20%e1%80%91%e1%80%bc%e1%80%80%e1%80%b9%e1%80%b1%e1%80%95%e1%81%9a%20&amp;c6=%e1%80%b1%e1%80%bb%e1%80%81%e1%80%a5%20%e1%80%bb%e1%80%95%e1%80%84%e1%80%b9%e1%80%86%e1%80%84%e1%80%b9%e1%80%b1%e1%80%9b%e1%80%b8%20%e1%80%bb%e1%80%95%e1%80%8a%e1%80%b9%e1%80%81%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%81%bf%e1%80%96%e1%80%ad%e1%80%b3%e1%80%b8%20%e1%80%90%e1%80%84%e1%80%b9%e1%80%9e%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%e1%80%81%e1%80%ba%e1%80%80%e1%80%b9%20%e1%80%95%e1%80%9a%e1%80%b9%e1%80%81%e1%80%ba%e1%80%81%e1%80%b6%e1%80%9b%e1%80%99%e1%82%88%20%e1%80%99%e1%80%b1%e1%80%80%e1%80%ba%e1%80%94%e1%80%95%e1%80%b9%e1%80%99%e1%82%88%e1%80%b1%e1%80%90%e1%80%bc%20%e1%80%91%e1%80%bc%e1%80%80%e1%80%b9%e1%80%b1%e1%80%95%e1%81%9a%20&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%b1%e1%80%bb%e1%80%81%e1%80%a5%20%e1%80%bb%e1%80%95%e1%80%84%e1%80%b9%e1%80%86%e1%80%84%e1%80%b9%e1%80%b1%e1%80%9b%e1%80%b8%20%e1%80%bb%e1%80%95%e1%80%8a%e1%80%b9%e1%80%81%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%81%bf%e1%80%96%e1%80%ad%e1%80%b3%e1%80%b8%20%e1%80%90%e1%80%84%e1%80%b9%e1%80%9e%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%e1%80%81%e1%80%ba%e1%80%80%e1%80%b9%20%e1%80%95%e1%80%9a%e1%80%b9%e1%80%81%e1%80%ba%e1%80%81%e1%80%b6%e1%80%9b%e1%80%99%e1%82%88%20%e1%80%99%e1%80%b1%e1%80%80%e1%80%ba%e1%80%94%e1%80%95%e1%80%b9%e1%80%99%e1%82%88%e1%80%b1%e1%80%90%e1%80%bc%20%e1%80%91%e1%80%bc%e1%80%80%e1%80%b9%e1%80%b1%e1%80%95%e1%81%9a%20&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=burma-myanmar&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5070818&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/">မူလစာမ်က္ႏွာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5990.html">ဗီြဒီယို</a> </li>
<li class=" item">
<a class="handler" href="/p/5941.html">ျမန္မာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5942.html">ႏုိင္ငံတကာ</a> </li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
နည္းပညာ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5587">လက္ေတြ႔ IT ကိုတိုးၾကည္</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5962.html">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
ေရြးေကာက္ပြဲမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6346.html">အေမရိကန္သမၼတေရြးေကာက္ပြဲ သတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582">အေမရိကန္ေရြးေကာက္ပြဲဆုိင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/5069237.html" class="img-wrap" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၉-၀၄-၂၀၁၉)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0F08DCDF-54E8-476B-97CB-C726DAD58CE4_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/5069237.html" >
<h4 class="media-block__title">
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၉-၀၄-၂၀၁၉)</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:29</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/5051871.html" class="img-wrap" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5AC11B11-EBA9-4A06-9A5D-80DC20EAF995_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/5051871.html" >
<h4 class="media-block__title">
<span class="title">နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:30 - 19:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ညေနပိုင္း ၆း၃၀-၇း၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >06:00 - 07:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5070818&amp;SiteId=409&amp;r=44064013&amp;it=0&amp;pd=20190904235512" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5070818" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5070818&amp;SiteId=409&amp;r=44064013&amp;it=0&amp;pd=20190904235512" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5070818" data-lt-siteId="409" />
</noscript>
<div class="category">
<a class="" href="/z/2517">ျမန္မာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
ေျခဥ ျပင္ဆင္ေရး ျပည္ခိုင္ၿဖိဳး တင္သြင္းခ်က္ ပယ္ခ်ခံရမႈ မေက်နပ္မႈေတြ ထြက္ေပၚ
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-09-05T06:25:12+06:30">
05 စက္တင္ဘာ၊ 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
<a class="links__item-link" href="/author/24516.html" title="ေမခ">ေမခ</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/618699E5-2D6F-438C-81DC-F1CC3B0F617F_w250_r1_s.jpg" itemprop="url" alt="Pyidaungsu Hluttaw" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Pyidaungsu Hluttaw</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-constitution-amendment-usdp%2f5070818.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-constitution-amendment-usdp%2f5070818.html&amp;text=%e1%80%b1%e1%80%bb%e1%80%81%e1%80%a5+%e1%80%bb%e1%80%95%e1%80%84%e1%80%b9%e1%80%86%e1%80%84%e1%80%b9%e1%80%b1%e1%80%9b%e1%80%b8+%e1%80%bb%e1%80%95%e1%80%8a%e1%80%b9%e1%80%81%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%81%bf%e1%80%96%e1%80%ad%e1%80%b3%e1%80%b8+%e1%80%90%e1%80%84%e1%80%b9%e1%80%9e%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%e1%80%81%e1%80%ba%e1%80%80%e1%80%b9+%e1%80%95%e1%80%9a%e1%80%b9%e1%80%81%e1%80%ba%e1%80%81%e1%80%b6%e1%80%9b%e1%80%99%e1%82%88+%e1%80%99%e1%80%b1%e1%80%80%e1%80%ba%e1%80%94%e1%80%95%e1%80%b9%e1%80%99%e1%82%88%e1%80%b1%e1%80%90%e1%80%bc+%e1%80%91%e1%80%bc%e1%80%80%e1%80%b9%e1%80%b1%e1%80%95%e1%81%9a+"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-constitution-amendment-usdp%2f5070818.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-constitution-amendment-usdp%2f5070818.html&amp;subject=ေျခဥ ျပင္ဆင္ေရး ျပည္ခိုင္ၿဖိဳး တင္သြင္းခ်က္ ပယ္ခ်ခံရမႈ မေက်နပ္မႈေတြ ထြက္ေပၚ "
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-constitution-amendment-usdp%2f5070818.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-constitution-amendment-usdp%2f5070818.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-constitution-amendment-usdp%2f5070818.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ေျခဥ ျပင္ဆင္ေရး ျပည္ခိုင္ၿဖိဳး တင္သြင္းခ်က္ ပယ္ခ်ခံရမႈ မေက်နပ္မႈေတြ ထြက္ေပၚ
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-constitution-amendment-usdp%2f5070818.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-constitution-amendment-usdp%2f5070818.html&amp;text=%e1%80%b1%e1%80%bb%e1%80%81%e1%80%a5+%e1%80%bb%e1%80%95%e1%80%84%e1%80%b9%e1%80%86%e1%80%84%e1%80%b9%e1%80%b1%e1%80%9b%e1%80%b8+%e1%80%bb%e1%80%95%e1%80%8a%e1%80%b9%e1%80%81%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%81%bf%e1%80%96%e1%80%ad%e1%80%b3%e1%80%b8+%e1%80%90%e1%80%84%e1%80%b9%e1%80%9e%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%e1%80%81%e1%80%ba%e1%80%80%e1%80%b9+%e1%80%95%e1%80%9a%e1%80%b9%e1%80%81%e1%80%ba%e1%80%81%e1%80%b6%e1%80%9b%e1%80%99%e1%82%88+%e1%80%99%e1%80%b1%e1%80%80%e1%80%ba%e1%80%94%e1%80%95%e1%80%b9%e1%80%99%e1%82%88%e1%80%b1%e1%80%90%e1%80%bc+%e1%80%91%e1%80%bc%e1%80%80%e1%80%b9%e1%80%b1%e1%80%95%e1%81%9a+"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-constitution-amendment-usdp%2f5070818.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-constitution-amendment-usdp%2f5070818.html&amp;subject=ေျခဥ ျပင္ဆင္ေရး ျပည္ခိုင္ၿဖိဳး တင္သြင္းခ်က္ ပယ္ခ်ခံရမႈ မေက်နပ္မႈေတြ ထြက္ေပၚ "
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-constitution-amendment-usdp%2f5070818.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-constitution-amendment-usdp%2f5070818.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-constitution-amendment-usdp%2f5070818.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>သမၼတရဲ႕ လုပ္ပုိင္ခြင့္ေတြကုိ ေလွ်ာ႔ခ်ဖို႔ အပါအ၀င္ ဖဲြ႔စည္းပုံ အေျခခံဥပေဒ ျပင္ဆင္ေရး ျပည္ေထာင္စု ႀကံ့ခုိင္ေရးနဲ႔ဖြံ႔ၿဖိဳးေရးပါတီ ရဲ႕ အဆုိျပဳခ်က္ကုိ ျပည္ေထာင္စုလႊတ္ေတာ္ ဖြဲ႕စည္းပံု ျပင္ဆင္ေရး ၄၅ ဦး ေကာ္မတီရဲ႕ ျပင္ဆင္ေရး လုပ္ေဆာင္မႈမွာသာ ထည့္သြင္းလုပ္ေဆာင္ဖို႔ မဲခြဲအတည္ျပဳ လိုက္ပါတယ္။ တပ္မေတာ္သား ကုိယ္စားလွယ္ေတြနဲ႔ ျပည္ခိုင္ၿဖိဳး ပါတီ၀င္ေတြ ကေတာ့ မဲခြဲဆံုးျဖတ္ခ်က္ကို ျပင္းျပင္းထန္ထန္ ေ၀ဖန္ခဲ့ၾကပါတယ္။ တပ္မေတာ္သား လႊတ္ေတာ္ကုိယ္စားလွယ္ ၁၀၀ ေက်ာ္္ရဲ ႕ေထာက္ခံမႈနဲ႔ အတုိက္အခံ ျပည္ခုိင္ၿဖိဳး ပါတီက တင္သြင္းခဲ့တဲ့ အဆုိျပဳခ်က္နဲ႔ ပတ္သက္လုိ႔ လႊတ္ေတာ္ထဲ ကေနာက္ဆုံး အေျခအေနကုိေတာ့ ဗြီအုိေအျမန္မာပုိင္း သတင္းေထာက္ မေမခေျပာျပေပးမွာျဖစ္ပါတယ္။</p>
<p>သမၼတရဲ႕လုပ္ပုိင္ခြင့္ကုိ ေလွ်ာ့ခ်မယ့္ ပုဒ္မ ၄ ခု အပါအ၀င္ ဖဲြ႔စည္းပုံ အေျခခံဥပေဒ ျပင္ဆင္ေရး ျပည္ခုိင္ၿဖိဳးပါတီရဲ႕ အဆုိျပဳခ်က္ကုိ ျပည္ေထာင္စု လႊတ္ေတာ္ ဥပေဒၾကမ္း ပူးေပါင္းေကာ္မတီက ေဆြးေႏြး ဆံုးျဖတ္ခဲ့ၿပီးေနာက္ လႊတ္ေတာ္က အဆုံးအျဖတ္ေပးဖုိ႔ တင္ျပခဲ့တာပါ။ အခုလို ဆံုးျဖတ္တဲ့အေပၚ တပ္မေတာ္သား လႊတ္ေတာ္ကိုယ္စားလွယ္ ဗိုလ္ခ်ဳပ္ ေမာင္ေမာင္က</p>
<p>&quot; ၿပီးခဲ့တဲ့ အစီရင္ခံစာ တင္တုန္းကလည္း ေျပာတယ္။ ဥပေဒအရ ဆိုရင္ေတာ့ တင္တဲ့ ဥပေဒ စာသားေဆြးေႏြးရမွာ ၄၅ ဦး ထဲထည္႔ဖို႔လုပ္လို႔ ကန္႔ကြက္တာ။ ေဆြးေႏြးခ်ိန္ မွာလည္း ေထာက္ျပေဆြးေႏြးျပခဲ့တာပါဘဲ။ ဒါေပမယ့္ မဲခြဲဆံုးျဖတ္တာဘဲ။ ဒီမိုကေရစီ ဒီမိုကေရစီ ဆိုၿပီးေတာ့ ဒီမိုကေရစီက နားလည္ရခက္ေနတယ္&quot;</p>
<p>ျပည္ခိုင္ၿဖိဳး ပါတီ၀င္လည္းျဖစ္ ဥပေဒမူၾကမ္း တင္ခဲ့သူ ေဒါက္တာေမာင္သင္း ကလည္းလႊတ္ေတာ္ အဆံုးအျဖတ္အေပၚအခုလို ေ၀ဖန္လိုက္ပါတယ္။</p>
<p>&quot; ဖြဲ႔စည္းပံုျပင္ေရးနဲ႔ ပတ္သတ္လို ႔ေျပာခဲ့တာေတြ ေျပာေနတာေတြ သိၿပီးသားေနမွာ ပါ။ ဖြဲ႔စည္းပံုျပင္ရင္ သူ႔ဥပေဒေ ေဘာင္ထဲကေနျပင္ရတယ္။ အၾကိမ္ႀကိမ္ အထပ္ထပ္လဲေျပာၿပီး ၿပီ။ ခု ဒုတိယ အၾကိမ္တင္တာမွာလဲ နာယကကို ေျပာၿပီးၿပီ။ ပထမအၾကိမ္ မွားတာ မွား ပါေစေတာ့။ ဒုတိယအၾကိမ္ ထပ္မွားတာကေတာ့ သမိုင္းပိုဆိုးသြားၿပီေပါ့။ &quot;</p>
<p>ဒီဥပေဒၾကမ္းမွာေတာ့ ႏိုင္ငံေတာ္သမၼတ အေနနဲ႔ ပုဒ္မ၂၄၈(ဂ) အရ ဝန္ႀကီးဌာနေတြကုိ ျပင္ဆင္ဖြဲ႔စည္းရင္ “တုိင္းနဲ႔ဲျပည္နယ္ ဝန္ႀကီးခ်ဳပ္ေတြနဲ႔ ညွိႏႈိင္းတုိင္ပင္ရမယ္” ဆုိတဲ့ စာသားထည့္သြင္းဖို႔၊ တုိင္းနဲ႔ျပည္နယ္ ဝန္ႀကီးခ်ဳပ္ေတြ ခန္႔အပ္တာနဲ႔ ဆုိင္တဲ့ ပုဒ္မ၂၆၁ျပင္ဆင္ေရး၊ အေျခခံဥပေဒပုဒ္မ ၃၂၂ ပါ ဖြဲ႔စည္းပုံ အေျခခံဥပေဒ ခုံရုံးရဲ႕လုပ္ပုိင္ခြင့္ျပင္ဆင္ေရး စတဲ့ကိစၥေတြလည္း ထည့္သြင္းထားတာပါ။</p>
<p>NLD အမ်ားစု အဖြဲ႔ဝင္ ပါတဲ့ ၄၅ဦး ျပင္ဆင္ေရး ပူးေပါင္းေကာ္မတီဟာ၂ဝဝ၈ ဖြဲ႔စည္းပုံ အေျခခံဥပေဒထဲက ျပင္ဆင္၊ျဖည့္စြက္၊ ပယ္ဖ်က္ဖို႔ အခ်က္ေပါင္း ၃၇၆၅ ခ်က္ကုိ စုစည္းၿပီး ျပည္ေထာင္စု လႊတ္ေတာ္မွာ ဇူလုိင္လ ၁၅ ရက္ေန႔က အစီရင္ခံစာ တင္သြင္းခဲ့ၿပီး ဒါကို ေဆြးေႏြးမႈေတြ လုပ္ေနတာ အခန္း ၁ ၿပီးေတာ့မယ္လို႔ ဆိုပါတယ္။</p>
<p>ဒါေပမယ့္ လက္ရွိမွာ တိုင္းရင္းသားပါတီေတြရဲ႕ သေဘာထားကို မထင္ဟပ္ႏုိင္တာ၊ လ်ိဳ႕၀ွက္မဲေပးခြင့္မရတာေတြေၾကာင့္ ၂၀၀၈ အေျခခံဥပေဒျပင္ဆင္ေရး ၄၅ ဦး ေကာ္မတီထဲကေန ၿပီးခဲ့တဲ့ရက္ကဘဲ ေကာ္မတီဝင္သံုးဦး ႏုတ္ထြက္သြားပါတယ္။</p>
<p>လက္ရွိဖြဲ႕စည္းပံုျပင္ေရးနဲ႔ပတ္သတ္လို႔ တပ္မေတာ္နဲ႔ အာဏာရပါတီၾကား၊ တိုင္းရင္းသားေတြနဲ႔ အာဏာရပါတီၾကား ပြတ္တိုက္မႈ ျပင္းထန္လာတာက ျပင္ဆင္ေရး လုပ္ငန္းစဥ္ကို ထိခိုက္ေစႏိုင္တာမို ႔ေခါင္းေဆာင္ေတြ အခ်င္းခ်င္း ေဆြးေႏြးအေျဖရွာဖို႔ လိုအပ္ၿပီလို ႔ေထာက္ျပလာသူက ျမန္မာႏိုင္ငံေရး ေလ့လာသံုးသပ္သူ ေဒါက္တာရန္မ်ိဳးသိမ္းပါ။</p>
<p>&quot; ပြတ္တိုက္မႈ ျမင့္မားလာေလေလ၊ အရပ္ဘက္ေခါင္းေဆာင္ေတြ၊ တပ္မေတာ္ေခါင္းေဆာင္ေတြနဲ႔ ၾကားမွာ ယံုၾကည္မႈေလ်ာ့နည္းလာတယ္လို႔ သံုးသပ္လို႔ရတယ္။ ယံုၾကည္မႈ ျပန္တည္ေဆာက္ဖို ႔လိုတယ္လို႔ျမင္တယ္။ ပြင့္ပြင့္လင္းလင္း ညွိႏိႈင္းၿပီး လိုက္ေလ်ာညီေထြ သေဘာတူညီခ်က္ရေအာင္ ညွိႏိႈင္းသင့္ေနၿပီလို႔ ျမင္တယ္။ ဒီအေျခအေနတိုင္း ဆက္သြားေနရင္ အခ်ိန္ကုန္ လူပန္း ေငြကုန္တာလြဲရင္ ဖြဲ႔စည္းပံုျပင္ေရးက ထိထိေရာက္ေရာက္ျပင္ဖို႔ နည္းတယ္လို႔ ျမင္တယ္။&quot;</p>
<p>လက္ရွိ အင္န္အယ္လ္ဒီက ဦးေဆာင္ လုပ္ေနတဲ့ဖြဲ႕စည္းပံုျပင္ေရးဟာ ဥပေဒနဲ႔ မညီဘဲ လုပ္ေဆာင္ေနတာ၊ လက္ရွိ NCA အပစ္ရပ္စာခ်ဳပ္ အရျပည္ေထာင္စု သေဘာတူညီခ်က္ကို အေျခခံျပီးျပင္ဖို႔လိုတာမို႔ ဖြဲ႕စည္းပံုနဲ႔အညီ ျပင္ဆင္ဖို႔ တပ္ဘက္ကေ ထာက္ျပတာေတြ ရွိေနတာရွိသလို ဖြဲ႕စည္းပံုျပင္ေရးက တပ္မေတာ္သေဘာတူမွ ျပင္လို႔ရႏုိင္ေအာင္ ေရးထားတာ၊ အာဏာရပါတီအေနနဲ႔ ဖြဲ႕စည္းပံုျပင္ဆင္ေရးမွာ တိုင္းရင္းသားေတြကို မစည္းရံုးႏိုင္တာ စတာေတြေၾကာင့္ ဖြဲ႕စည္းပံုျပင္ေရးက ခက္ခဲဦးမယ္လို ႔သံုးသပ္ေနၾကပါတယ္။</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/burma-democracy-forum-conversation-with-usdp-u-thaung-aye/5065409.html" class="img-wrap" title="၂၀၀၈ ဖြဲ႔စည္းပုံျပင္ေရး ျပည္ခိုင္ၿဖိဳးသေဘာထား ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/91DC7C49-204A-4366-81F7-31ED8962C523_w33_r1.png" src="" alt="၂၀၀၈ ဖြဲ႔စည္းပုံျပင္ေရး ျပည္ခိုင္ၿဖိဳးသေဘာထား ">
</div>
</a>
<div class="content">
<a href="/a/burma-democracy-forum-conversation-with-usdp-u-thaung-aye/5065409.html" >
<h4 class="media-block__title">
<span class="title">၂၀၀၈ ဖြဲ႔စည္းပုံျပင္ေရး ျပည္ခိုင္ၿဖိဳးသေဘာထား </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/sithu-aung-myint-news-analysis-constitutional-amendment-myanmar-military/5065849.html" class="img-wrap" title=" ဖြဲ႕စည္းပံုျပင္ေရး တပ္မေတာ္ရဲ႕ ေနာက္ဆံုး သေဘာထား ဘယ္လုိရွိသလဲ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E06789F0-1EAA-40EF-90F2-C7AE24925E48_w33_r1.jpg" src="" alt=" ဖြဲ႕စည္းပံုျပင္ေရး တပ္မေတာ္ရဲ႕ ေနာက္ဆံုး သေဘာထား ဘယ္လုိရွိသလဲ">
</div>
</a>
<div class="content">
<a href="/a/sithu-aung-myint-news-analysis-constitutional-amendment-myanmar-military/5065849.html" >
<h4 class="media-block__title">
<span class="title"> ဖြဲ႕စည္းပံုျပင္ေရး တပ္မေတာ္ရဲ႕ ေနာက္ဆံုး သေဘာထား ဘယ္လုိရွိသလဲ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/burma-democracy-forum-constitutional-amendment-snld/5056295.html" class="img-wrap" title="ဖဲြ႔စည္းပံုျပင္ေရး ႏိုင္ငံေရးစိတ္ဆႏၵရိွဖို႔လို">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/D1CCF4D1-E49B-4920-B740-5563357D49BD_w33_r1.png" src="" alt="ဖဲြ႔စည္းပံုျပင္ေရး ႏိုင္ငံေရးစိတ္ဆႏၵရိွဖို႔လို">
</div>
</a>
<div class="content">
<a href="/a/burma-democracy-forum-constitutional-amendment-snld/5056295.html" >
<h4 class="media-block__title">
<span class="title">ဖဲြ႔စည္းပံုျပင္ေရး ႏိုင္ငံေရးစိတ္ဆႏၵရိွဖို႔လို</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/5065103.html" class="img-wrap" title="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း (၀၉ -၀၁-၂၀၁၉ )">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8f4641f2-8bf7-4b9c-a0da-f6830122a31c_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း (၀၉ -၀၁-၂၀၁၉ )">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/5065103.html" >
<h4 class="media-block__title">
<span class="title">တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း (၀၉ -၀၁-၂၀၁၉ )</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/rakhine-gudarpyin-finding-of-court-of-inquiry/5064947.html" title="ဂူတာျပင္ျဖစ္ရပ္ စံုစမ္းေရးေတြ႔ရွိခ်က္ စစ္တပ္ ဆက္လက္အေရးယူမည္"><h4 class="media-block__title">
ဂူတာျပင္ျဖစ္ရပ္ စံုစမ္းေရးေတြ႔ရွိခ်က္ စစ္တပ္ ဆက္လက္အေရးယူမည္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/min-aung-hlaing-meet-with-prayut-chan-o-cha-for-kohtao-case-/5068933.html" title="လိပ္ကြ်န္းလူသတ္မႈ ေသဒဏ္က်ခံရသူ လူငယ္ႏွစ္ဦးကုိ သက္ညွာဖုိ ့ျမန္မာတပ္ခ်ဳပ္ ထုိင္းအစုိးရထံ ေမတၱာရပ္ခံ"><h4 class="media-block__title">
လိပ္ကြ်န္းလူသတ္မႈ ေသဒဏ္က်ခံရသူ လူငယ္ႏွစ္ဦးကုိ သက္ညွာဖုိ ့ျမန္မာတပ္ခ်ဳပ္ ထုိင္းအစုိးရထံ ေမတၱာရပ္ခံ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/myanmar-korea-industrial-complex-/5069262.html" title="ကိုရီယား- ျမန္မာ စက္မႈၿမိဳ႕ေတာ္ စီမံကိန္းစတင္"><h4 class="media-block__title">
ကိုရီယား- ျမန္မာ စက္မႈၿမိဳ႕ေတာ္ စီမံကိန္းစတင္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/rakhine-conflict-/5066134.html" title="ျမန္မာစစ္တပ္နဲ႔ AA တို႔ ဘူးသီးေတာင္မွာ တိုက္ပဲြျဖစ္ပြား "><h4 class="media-block__title">
ျမန္မာစစ္တပ္နဲ႔ AA တို႔ ဘူးသီးေတာင္မွာ တိုက္ပဲြျဖစ္ပြား
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/northern-alliance-4-group-with-peace-meeting-/5061661.html" title="ေျမာက္ပိုင္းမဟာမိတ္ေလးဖြဲ႔နဲ႔ အပစ္ရပ္ေရး က်ိဳင္းတံုမွာ ေဆြးေႏြးမည္"><h4 class="media-block__title">
ေျမာက္ပိုင္းမဟာမိတ္ေလးဖြဲ႔နဲ႔ အပစ္ရပ္ေရး က်ိဳင္းတံုမွာ ေဆြးေႏြးမည္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/5063145.html" title="ကမာၻ႔သတင္း မီဒီယာေတြထဲက ျမန္မာ"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ကမာၻ႔သတင္း မီဒီယာေတြထဲက ျမန္မာ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/5063111.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၈-၃၀-၂၀၁၉)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၈-၃၀-၂၀၁၉)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/5061549.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၈-၂၉-၂၀၁၉)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၈-၂၉-၂၀၁၉)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/5067559.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၉-၀၃-၂၀၁၉)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၉-၀၃-၂၀၁၉)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/5066081.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၉-၀၂-၂၀၁၉)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၉-၀၂-၂၀၁၉)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">စိတ္၀င္စားဖြယ္ ...</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/british-lawmakers-deal-another-blow-to-pm-johnson-brexit-plan/5070418.html" class="img-wrap" title="ၿဗိတိန္ ၀န္ႀကီးခ်ဳပ္ ေရြးေကာက္ပြဲေစာ က်င္းပေရး အဆို လႊတ္ေတာ္ ပယ္ခ်">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E759D49A-2155-4522-8735-D53670026A0B_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a> <a href="/a/british-lawmakers-deal-another-blow-to-pm-johnson-brexit-plan/5070418.html" >
<h4 class="media-block__title">
<span class="title">ၿဗိတိန္ ၀န္ႀကီးခ်ဳပ္ ေရြးေကာက္ပြဲေစာ က်င္းပေရး အဆို လႊတ္ေတာ္ ပယ္ခ်</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/malaysia-deport-illegal-myanmar-migrants/5070402.html" class="img-wrap" title="မေလးရွားေရာက္ တရားမ၀င္ ျမန္မာေတြ ဒဏ္ေၾကး သက္သာ အစီအစဥ္နဲ႔ ဌာေနျပန္မႈတိုး ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4B656773-8389-4B6E-B08F-1DA8124488EC_w33_r1.jpg" src="" alt="မွတ္တမ္း ဓာတ္ပံု - မေလးရွားနိုင္ငံ၊ လူဝင္မွုႀကီးၾကပ္ေရး ထိန္းသိမ္းေရးစခန္းမ်ားတြင္ ထိန္းသိမ္းခံထားရေသာ ျမန္မာနိုင္ငံသားမ်ားအား ျမန္မာနိုင္ငံသို႔ ျပန္လည္ပို႔ေဆာင္ေပးခဲ့ျခင္း ျမန္မာသံ႐ုံး၊ ကြာလာလမ္ပူၿမိဳ႕။ရက္စြဲ၊ ၂၀၁၆ခုႏွစ္၊ ၾသဂုတ္လ ၃ ရက္။ ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a> <a href="/a/malaysia-deport-illegal-myanmar-migrants/5070402.html" >
<h4 class="media-block__title">
<span class="title">မေလးရွားေရာက္ တရားမ၀င္ ျမန္မာေတြ ဒဏ္ေၾကး သက္သာ အစီအစဥ္နဲ႔ ဌာေနျပန္မႈတိုး </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/call-in-promo/5069459.html" class="img-wrap" title="စေနေန႔ည တုိက္႐ုိက္ေလလႈိင္း အစီအစဥ္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7DE0C6F7-48BE-4A9E-99F4-59BD5CEE5AF0_cx7_cy8_cw80_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a> <a href="/a/call-in-promo/5069459.html" >
<h4 class="media-block__title">
<span class="title">စေနေန႔ည တုိက္႐ုိက္ေလလႈိင္း အစီအစဥ္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/myanmar-central-loan-/5069324.html" class="img-wrap" title="အျငင္းပြားဖြယ္ ေခ်းေငြကိစၥ ဗဟိုဘဏ္ ဘယ္လိုေျဖရွင္းသင့္လဲ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4A1761E9-D6F9-4190-A892-D103E555E107_cx0_cy2_cw0_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a> <a href="/a/myanmar-central-loan-/5069324.html" >
<h4 class="media-block__title">
<span class="title">အျငင္းပြားဖြယ္ ေခ်းေငြကိစၥ ဗဟိုဘဏ္ ဘယ္လိုေျဖရွင္းသင့္လဲ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/australian-foreign-minister-visit-rohingya-camp-/5069294.html" class="img-wrap" title="ၾသစေၾတးလ် ႏိုင္ငံျခားေရး၀န္ႀကီး ရိုဟင္ဂ်ာစခန္း ေရာက္ရွိ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DEDF0CEC-7725-456C-BEBD-ABAE8C097EA1_w33_r1.png" src="" alt="ၾသစေၾတးလ် ႏိုင္ငံျခားေရး၀န္ႀကီး ရိုဟင္ဂ်ာစခန္း ေရာက္ရွိ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a> <a href="/a/australian-foreign-minister-visit-rohingya-camp-/5069294.html" >
<h4 class="media-block__title">
<span class="title">ၾသစေၾတးလ် ႏိုင္ငံျခားေရး၀န္ႀကီး ရိုဟင္ဂ်ာစခန္း ေရာက္ရွိ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/rakhine-conflict/5069288.html" class="img-wrap" title="ဘူးသီးေတာင္ ဥယ်ာဥ္သာရြာ တိုက္ပဲြေၾကာင့္ မီးေလာင္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/1568039F-98D4-43F5-B604-94C5AC9C52E2_cx0_cy4_cw99_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a> <a href="/a/rakhine-conflict/5069288.html" >
<h4 class="media-block__title">
<span class="title">ဘူးသီးေတာင္ ဥယ်ာဥ္သာရြာ တိုက္ပဲြေၾကာင့္ မီးေလာင္</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအက္ပ္မ်ားေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en" onclick="window.open(&#39;http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-အျခားမိုဘိုင္းလ္ဖုန္းမ်ားအားလံုးအတြက္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/">BBG</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/">VOA Student Union</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=123" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5070818",
"apiType": "1",
"isEmbedded": "0",
"culture": "my-MM",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
</body>
</html>