
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=0.1.0.0&amp;cb=154" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "154";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>စစ္အာဏာသိမ္းရက္ ၁၀ဝ ျပည့္ ဆႏၵျပမႈကန္႔ကြက္မႈမ်ား</title>
<meta name="title" content="စစ္အာဏာသိမ္းရက္ ၁၀ဝ ျပည့္ ဆႏၵျပမႈကန္႔ကြက္မႈမ်ား" />
<meta name="description" content="စစ္တပ္က အာဏာသိမ္းထားတာ ရက္ေပါင္း ၁၀၀ ျပည့္တဲ့ဒီေန႔မွာ ႏိုင္ငံတစ္ဝွမ္း ဆႏၵျပမႈေတြ အရင္ရက္ေတြကထက္ ပိုတိုးလာပါတယ္။ ရန္ကုန္ၿမိဳ႕က ဆႏၵျပပြဲမွာ ပါဝင္သူေတြ အရင္ရက္ေတြကနည္း ပိုမ်ားခဲ့ေပမဲ့ အဖမ္းအဆီး မ႐ွိခဲ့ပါဘူး။ " />
<meta name="keywords" content="ျမန္မာ, အာဏာသိမ္း, ရန္ကုန္ၿမိဳ ႔, ဆႏၵျပသူေတြ, ထားဝယ္ၿမိဳ ႔, ဆုေတာင္းပြဲေတြ, ဆႏၵျပပြဲေတြ, #myanmarmilitarycoup, လ ွ်ပ္တျပက္သပိတ္ေတြ, ပစ္ခတ္ ႐ွာေဖြဖမ္းဆီးမႈေတြ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/myanmar-military-coup-protest/5886199.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5886199.ltr" />
<meta content="စစ္အာဏာသိမ္းရက္ ၁၀ဝ ျပည့္ ဆႏၵျပမႈကန္႔ကြက္မႈမ်ား" property="og:title" />
<meta content="စစ္တပ္က အာဏာသိမ္းထားတာ ရက္ေပါင္း ၁၀၀ ျပည့္တဲ့ဒီေန႔မွာ ႏိုင္ငံတစ္ဝွမ္း ဆႏၵျပမႈေတြ အရင္ရက္ေတြကထက္ ပိုတိုးလာပါတယ္။ ရန္ကုန္ၿမိဳ႕က ဆႏၵျပပြဲမွာ ပါဝင္သူေတြ အရင္ရက္ေတြကနည္း ပိုမ်ားခဲ့ေပမဲ့ အဖမ္းအဆီး မ႐ွိခဲ့ပါဘူး။ " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/myanmar-military-coup-protest/5886199.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/B109FE11-8EE2-40F5-B2EA-A3CD95A1DD2C_cx0_cy5_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="မဆုမြန္" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/B109FE11-8EE2-40F5-B2EA-A3CD95A1DD2C_cx0_cy5_cw0_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://burmese.voanews.com/amp/myanmar-military-coup-protest/5886199.html" />
<script type="application/ld+json">{"articleSection":"ျမန္မာ","headline":"စစ္အာဏာသိမ္းရက္ ၁၀ဝ ျပည့္ ဆႏၵျပမႈကန္႔ကြက္မႈမ်ား","inLanguage":"my-MM","keywords":"ျမန္မာ, အာဏာသိမ္း, ရန္ကုန္ၿမိဳ ႔, ဆႏၵျပသူေတြ, ထားဝယ္ၿမိဳ ႔, ဆုေတာင္းပြဲေတြ, ဆႏၵျပပြဲေတြ, #myanmarmilitarycoup, လ ွ်ပ္တျပက္သပိတ္ေတြ, ပစ္ခတ္ ႐ွာေဖြဖမ္းဆီးမႈေတြ","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/4002DF87-F9BA-4E80-9919-4E0F41AC25A1.jpg"},"name":"မဆုမြန္"},"datePublished":"2021-05-11","dateModified":"2021-05-11 12:28:29Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://burmese.voanews.com","sameAs":["https://facebook.com/VoA.Burmese.News","https://twitter.com/voaburmese/","https://www.youtube.com/user/voaclips","https://soundcloud.com/voaburmese","https://instagram.com/voaburmese"],"name":"စစ္အာဏာသိမ္းရက္ ၁၀ဝ ျပည့္ ဆႏၵျပမႈကန္႔ကြက္မႈမ်ား","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://burmese.voanews.com/a/myanmar-military-coup-protest/5886199.html","url":"https://burmese.voanews.com/a/myanmar-military-coup-protest/5886199.html","description":"စစ္တပ္က အာဏာသိမ္းထားတာ ရက္ေပါင္း ၁၀၀ ျပည့္တဲ့ဒီေန႔မွာ ႏိုင္ငံတစ္ဝွမ္း ဆႏၵျပမႈေတြ အရင္ရက္ေတြကထက္ ပိုတိုးလာပါတယ္။ ရန္ကုန္ၿမိဳ႕က ဆႏၵျပပြဲမွာ ပါဝင္သူေတြ အရင္ရက္ေတြကနည္း ပိုမ်ားခဲ့ေပမဲ့ အဖမ္းအဆီး မ႐ွိခဲ့ပါဘူး။ ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/B109FE11-8EE2-40F5-B2EA-A3CD95A1DD2C_cx0_cy5_cw0_w1080_h608.jpg"},"name":"စစ္အာဏာသိမ္းရက္ ၁၀ဝ ျပည့္ ဆႏၵျပမႈကန္႔ကြက္မႈမ်ား"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=154"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=154"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"စစ္အာဏာသိမ္းရက္ ၁၀ဝ ျပည့္ ဆႏၵျပမႈကန္႔ကြက္မႈမ်ား",page_type:"article",page_name:"စစ္အာဏာသိမ္းရက္ ၁၀ဝ ျပည့္ ဆႏၵျပမႈကန္႔ကြက္မႈမ်ား",short_headline:"စစ္အာဏာသိမ္းရက္ ၁၀ဝ ျပည့္ ...",long_headline:"စစ္အာဏာသိမ္းရက္ ၁၀ဝ ျပည့္ ဆႏၵျပမႈကန္႔ကြက္မႈမ်ား",headline:"စစ္အာဏာသိမ္းရက္ ၁၀ဝ ျပည့္ ဆႏၵျပမႈကန္႔ကြက္မႈမ်ား",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/myanmar-military-coup-protest/5886199.html",domain:"burmese.voanews.com",pub_year:"2021",pub_month:"05",pub_day:"11",pub_hour:"12",pub_minute:"14",pub_weekday:"Tuesday",dateline:"",byline:"မဆုမြန္, ",categories:"burma-myanmar",tags:"အာဏာသိမ္း;ရန္ကုန္ၿမိဳ ႔;ဆႏၵျပသူေတြ;ထားဝယ္ၿမိဳ ႔;ဆုေတာင္းပြဲေတြ;ဆႏၵျပပြဲေတြ;#myanmarmilitarycoup;လ ွ်ပ္တျပက္သပိတ္ေတြ;ပစ္ခတ္ ႐ွာေဖြဖမ္းဆီးမႈေတြ",slug:"myanmar-military-coup-protest",section:"ျမန္မာ",english_section:"burma-myanmar",article_uid:"5886199"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/1482206808?pageName=voa%3abur%3ar%3aarticle%3a%e1%80%85%e1%80%85%e1%80%b9%e1%80%a1%e1%80%ac%e1%80%8f%e1%80%ac%e1%80%9e%e1%80%ad%e1%80%99%e1%80%b9%e1%80%b8%e1%80%9b%e1%80%80%e1%80%b9%20%e1%81%81%e1%81%80%e1%80%9d%20%e1%80%bb%e1%80%95%e1%80%8a%e1%80%b7%e1%80%b9%20%e1%80%86%e1%82%8f%e1%81%b5%e1%80%bb%e1%80%95%e1%80%99%e1%82%88%e1%80%80%e1%80%94%e1%80%b9%e1%82%94%e1%80%80%e1%80%bc%e1%80%80%e1%80%b9%e1%80%99%e1%82%88%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8&amp;c6=%e1%80%85%e1%80%85%e1%80%b9%e1%80%a1%e1%80%ac%e1%80%8f%e1%80%ac%e1%80%9e%e1%80%ad%e1%80%99%e1%80%b9%e1%80%b8%e1%80%9b%e1%80%80%e1%80%b9%20%e1%81%81%e1%81%80%e1%80%9d%20%e1%80%bb%e1%80%95%e1%80%8a%e1%80%b7%e1%80%b9%20%e1%80%86%e1%82%8f%e1%81%b5%e1%80%bb%e1%80%95%e1%80%99%e1%82%88%e1%80%80%e1%80%94%e1%80%b9%e1%82%94%e1%80%80%e1%80%bc%e1%80%80%e1%80%b9%e1%80%99%e1%82%88%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%85%e1%80%85%e1%80%b9%e1%80%a1%e1%80%ac%e1%80%8f%e1%80%ac%e1%80%9e%e1%80%ad%e1%80%99%e1%80%b9%e1%80%b8%e1%80%9b%e1%80%80%e1%80%b9%20%e1%81%81%e1%81%80%e1%80%9d%20%e1%80%bb%e1%80%95%e1%80%8a%e1%80%b7%e1%80%b9%20%e1%80%86%e1%82%8f%e1%81%b5%e1%80%bb%e1%80%95%e1%80%99%e1%82%88%e1%80%80%e1%80%94%e1%80%b9%e1%82%94%e1%80%80%e1%80%bc%e1%80%80%e1%80%b9%e1%80%99%e1%82%88%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=burma-myanmar&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5886199&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/" title="မူလစာမ်က္ႏွာ">မူလစာမ်က္ႏွာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5990.html" title="ဗီြဒီယို">ဗီြဒီယို</a>
</li>
<li class=" item">
<a class="handler" href="/p/5941.html" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5942.html" title="ႏုိင္ငံတကာ">ႏုိင္ငံတကာ</a>
</li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html" title="အေမရိကန္သံုးအီဒီယံ">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html" title="မေၾကးမံုရဲ႕ အဂၤလိပ္စာ">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html" title="ေရဒီယို">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html" title="တီီဗြီ">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5928.html" title="ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား">ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5962.html" title="တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5886243.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၅-၁၁-၂၀၂၁)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DBD31E7E-E719-4160-A429-E22FF3032303_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5886243.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၅-၁၁-၂၀၂၁)">
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၅-၁၁-၂၀၂၁)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 19:29</span>
<h4 class="media-block__title media-block__title--size-4" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5867812.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="နံနက္ပိုင္း ၆း၀၀-၇:၀၀">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/BD637A32-1258-41A4-A185-9DBC15C39EFE_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5867812.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="နံနက္ပိုင္း ၆း၀၀-၇:၀၀">
နံနက္ပိုင္း ၆း၀၀-၇:၀၀
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ျမန္မာႏိုင္ငံက ဒီကေန႔ လူငယ္ေတြဦးေဆာင္တဲ့ လွ်ပ္တစ္ျပက္သပိတ္ေတြနဲ႔ လူထုဆႏၵျပပြဲ ေနာက္ဆုံးအေျခအေနမ်ား၊ အေမရိကန္ႏိုင္ငံေရးအစီအစဥ္နဲ႔ အဂၤါည ေဆြးေႏြးခန္း အပတ္စဥ္က႑ေတြနဲ႔အတူ ည ၉း၀၀ - ၁၀း၀၀ ေရဒီယိုအစီအစဥ္">
<span class="ico ico-audio"></span>
ျမန္မာႏိုင္ငံက ဒီကေန႔ လူငယ္ေတြဦးေဆာင္တဲ့ လွ်ပ္တစ္ျပက္သပိတ္ေတြနဲ႔ လူထုဆႏၵျပပြဲ ေနာက္ဆုံးအေျခအေနမ်ား၊ အေမရိကန္ႏိုင္ငံေရးအစီအစဥ္နဲ႔ အဂၤါည ေဆြးေႏြးခန္း အပတ္စဥ္က႑ေတြနဲ႔အတူ ည ၉း၀၀ - ၁၀း၀၀ ေရဒီယိုအစီအစဥ္
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 07:00</span>
<h4 class="media-block__title media-block__title--size-4" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<span class="ico ico-audio"></span>
နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5886199&amp;SiteId=409&amp;r=1594603483&amp;it=0&amp;pd=20210511121429" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5886199" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5886199&amp;SiteId=409&amp;r=1594603483&amp;it=0&amp;pd=20210511121429" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5886199" data-lt-siteId="409" />
</noscript>
<div class="category">
<a class="" href="/z/2517">ျမန္မာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
စစ္အာဏာသိမ္းရက္ ၁၀ဝ ျပည့္ ဆႏၵျပမႈကန္႔ကြက္မႈမ်ား
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-11T18:44:29+06:30">
11 ေမ၊ 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/မဆုမြန္/ypqmy" title="မဆုမြန္">မဆုမြန္</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/B109FE11-8EE2-40F5-B2EA-A3CD95A1DD2C_cx0_cy5_cw0_w250_r1_s.jpg" itemprop="url" alt="ကေလးၿမိဳ႕ရွိ ရပ္ကြက္တခုမွာ ေတြ႔ရတဲ့ အာဏာရွင္ဆန္႔က်င္ေရးသပိတ္စစ္ေၾကာင္း ျမင္ကြင္း။ (ေမ ၁၁၊ ၂၀၂၁)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">ကေလးၿမိဳ႕ရွိ ရပ္ကြက္တခုမွာ ေတြ႔ရတဲ့ အာဏာရွင္ဆန္႔က်င္ေရးသပိတ္စစ္ေၾကာင္း ျမင္ကြင္း။ (ေမ ၁၁၊ ၂၀၂၁)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-military-coup-protest%2f5886199.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-military-coup-protest%2f5886199.html&amp;text=%e1%80%85%e1%80%85%e1%80%b9%e1%80%a1%e1%80%ac%e1%80%8f%e1%80%ac%e1%80%9e%e1%80%ad%e1%80%99%e1%80%b9%e1%80%b8%e1%80%9b%e1%80%80%e1%80%b9+%e1%81%81%e1%81%80%e1%80%9d+%e1%80%bb%e1%80%95%e1%80%8a%e1%80%b7%e1%80%b9+%e1%80%86%e1%82%8f%e1%81%b5%e1%80%bb%e1%80%95%e1%80%99%e1%82%88%e1%80%80%e1%80%94%e1%80%b9%e1%82%94%e1%80%80%e1%80%bc%e1%80%80%e1%80%b9%e1%80%99%e1%82%88%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-military-coup-protest%2f5886199.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-military-coup-protest%2f5886199.html&amp;subject=စစ္အာဏာသိမ္းရက္ ၁၀ဝ ျပည့္ ဆႏၵျပမႈကန္႔ကြက္မႈမ်ား"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-military-coup-protest%2f5886199.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-military-coup-protest%2f5886199.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-military-coup-protest%2f5886199.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/myanmar-military-coup-protest/5886199.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
စစ္အာဏာသိမ္းရက္ ၁၀ဝ ျပည့္ ဆႏၵျပမႈကန္႔ကြက္မႈမ်ား
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-military-coup-protest%2f5886199.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-military-coup-protest%2f5886199.html&amp;text=%e1%80%85%e1%80%85%e1%80%b9%e1%80%a1%e1%80%ac%e1%80%8f%e1%80%ac%e1%80%9e%e1%80%ad%e1%80%99%e1%80%b9%e1%80%b8%e1%80%9b%e1%80%80%e1%80%b9+%e1%81%81%e1%81%80%e1%80%9d+%e1%80%bb%e1%80%95%e1%80%8a%e1%80%b7%e1%80%b9+%e1%80%86%e1%82%8f%e1%81%b5%e1%80%bb%e1%80%95%e1%80%99%e1%82%88%e1%80%80%e1%80%94%e1%80%b9%e1%82%94%e1%80%80%e1%80%bc%e1%80%80%e1%80%b9%e1%80%99%e1%82%88%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-military-coup-protest%2f5886199.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-military-coup-protest%2f5886199.html&amp;subject=စစ္အာဏာသိမ္းရက္ ၁၀ဝ ျပည့္ ဆႏၵျပမႈကန္႔ကြက္မႈမ်ား"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-military-coup-protest%2f5886199.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-military-coup-protest%2f5886199.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-military-coup-protest%2f5886199.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/myanmar-military-coup-protest/5886199.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>[Zawgyi/Unicode]</p>
<p>စစ္တပ္က အာဏာသိမ္းထားတာ ရက္ေပါင္း ၁၀၀ ျပည့္တဲ့ဒီေန႔မွာ ႏိုင္ငံတစ္ဝွမ္း ဆႏၵျပမႈေတြ အရင္ရက္ေတြကထက္ ပိုတိုးလာပါတယ္။ ရန္ကုန္ၿမိဳ႕က ဆႏၵျပပြဲမွာ ပါဝင္သူေတြ အရင္ရက္ေတြကနည္း ပိုမ်ားခဲ့ေပမဲ့ အဖမ္းအဆီး မ႐ွိခဲ့ပါဘူး။ ထားဝယ္ၿမိဳ႕မွာေတာ့ ဆႏၵျပမယ့္လူငယ္ ၁၄ ဦး အဖမ္းခံရပါတယ္။ ရက္ ၁၀၀ အတင္းတပ္ေတြ ပစ္ခတ္လို႔ ေသဆံုးခဲ့သူေတြအတြက္ ကေလးၿမိဳ႕မွာ ဆုေတာင္းပြဲေတြ လုပ္ခဲ့ပါတယ္။ ခုလို စစ္အာဏာသိမ္းမႈ ရက္ ၁၀၀ ျပည့္တဲ့ေန႔ ႏိုင္ငံတဝန္းက ဆႏၵျပအေျခအေနေတြအေၾကာင္း ရန္ကုန္ကလာတဲ့သတင္းကို မဆုမြန္ ကတင္ျပပါမယ္။</p>
<p>စစ္တပ္က အာဏာသိမ္းထားတာ ရက္ ၁၀၀ ျပည္တဲ့ဒီေန႔မွာ ရန္ကုန္ၿမိဳ႕ထဲက ၿမိဳ႕နယ္ေတာ္ေတာ္မ်ားမ်ားမွာ လူငယ္ေတြ ဆႏၵျပပြဲေတြ လုပ္ခဲ့ၾကပါတယ္။ ၾကည့္ျမင္တိုင္၊ လႈိင္သာယာ၊ သာေကတ ၊ ေတာင္ဒဂုံၿမိဳ႕ နယ္ေတြမွာလုပ္ခဲ့ၾကတဲ့ လ ွ်ပ္တျပက္သပိတ္ေတြမွာ လူငယ္ ရာနဲ႔ခ်ီ စုေပါင္းပါဝင္ခဲ့ၾကတာပါ။ 'အာဏာရွင္ စစ္ေကာင္စီ ဘာရလိုက္သလဲ'၊ 'ရန္ကို ကုန္ေအာင္ရွင္းမယ့္ ရန္ကုန္သား' စတဲ့ စာသားေတြ ကိုင္ၿပီး ခ်ီတက္ ဆႏၵျပခဲ့ၾကပါတယ္။ ျမန္ျမန္ဆန္ဆန္ လူစုဆႏၵျပၿပီး အခ်ိန္တိုအတြင္းမွာပဲ လူစုခဲြခဲ့ၾကတဲ့ ရန္ကုန္က ဆႏၵျပပဲြေတြမွာ အဖမ္းအဆီးေတာ့ မ႐ွိခဲ့ပါဘူး။ ဆႏၵျပသူေတြရဲ႕ လုံၿခဳံေရး အေျခအေနေၾကာင့္ ဒီ ရက္ ၁၀၀ ျပည့္ ဆႏၵျပပြဲအတြက္ ႀကိဳတင္ ႏႈိးေဆာ္တိုက္တြန္းတာေတြ မလုပ္ႏိုင္ေပမယ့္ ဒီကေန႔ ဆႏၵျပပြဲက လူပိုမ်ားၿပီး ေအာင္ေအာင္ျမင္ျမင္လူစုခြဲႏိုင္ခဲ့တယ္လို႔ ဆႏၵျပပြဲမွာ ပါဝင္သူတစ္ဦးက VOA ကို ေျပာပါတယ္။ </p>
<p>“ဒီေန႔ကေတာ့ ရန္ကုန္က သပိတ္ေတာ္ေတာ္မ်ားမ်ား ထြက္ၾကတယ္ဗ်။ ၾကည့္ျမင္တိုင္ကမ္းနားလမ္းမွာ က်ေနာ္တို႔ ထြက္တယ္။ ၿပီးေတာ့ သာေကတမွာထြက္တယ္။ ၾကည့္ျမင္တိုင္ကမ္းနားကေတာ့ လူေပါင္း ၃၀၀ ေလာက္ရွိတယ္။ ဒီဘက္က သာေကတမွာေတာ့ လူေပါင္း ၁၅၀၊ ၂၀၀ ေလာက္ရွိတယ္။ ႏွစ္ခုလုံးကေတာ့ ေပ်ာက္ၾကားသပိတ္ပါပဲ။ ရက္ ၁၀၀ ျပည့္နဲ႔ ပတ္သက္ၿပီးေတာ့ အာဏာသိမ္းၿပီး ရက္ ၁၀၀ မွာ အာဏာသိမ္း စစ္ေကာင္စီက ဘာရလိုက္လဲ၊ ဘာမွမရလိုက္ဘူး၊ အဲ့ဒီလိုဟာေတြနဲ႔ ျပၾကတယ္။ ဘာေတြလဲ ရန္ကုန္သားေတြျပတယ္။ ၿပီးေတာ့ ရန္ကိုကုန္ေအာင္ရွင္းမယ့္ ရန္ကုန္သားေတြ သပိတ္ျပတယ္။ ဟိုၿပီးခဲ့တဲ့ ရက္ေလာက္ကေန ဒါကိုေတာ့ ရက္ ၁၀၀ ျပည့္ၿပီ ဒါကိုလုပ္မယ္ဆိုတာမ်ိဳးေတာ့ ႏႈိးေဆာ္မထားဘူးေပါ့ေနာ္။ အဲ့ဒီလိုမ်ိဳး ႏႈိးေဆာ္လိုုက္ရင္ ဒီဘက္မွာ သပိတ္က ဒီ အေျခအေနမွာ လုပ္ရကိုင္ရခက္တယ္။ အဲ့ဒါေၾကာင့္ ႏႈိးေဆာ္မထားဘူး။ ဒါေပမဲ့ သပိတ္ထဲမွာ ရက္ ၁၀၀ ျပည့္တဲ့အေနနဲ႔ ခု ရက္ ၁၀၀ ျပည့္ၿပီ ငါတို႔ ဆက္ၿပီးေတာ့ ေတာ္လွန္ၾကမယ္၊ စစ္အစိုးရက ရက္ ၁၀၀ ျပည့္တဲ့ထိ ဘာရလိုက္သလဲဆိုတာမ်ိဳးနဲ႔ လုပ္ၾကပါတယ္ဗ်။” </p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/un-high-comissioner-for-human-myanmar-military-coup/5886134.html" title="အာဆီယံက ျမန္မာ့အေရး အလ်င္အျမန္ကိုင္တြယ္ဖို႔ လူ႔အခြင့္အေရးကုလမဟာမင္းႀကီးရံုး တိုက္တြန္း">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/B6F53B73-93F5-480D-9435-E58EC1BD192A_cx0_cy6_cw0_w100_r1.jpg" alt="မတ္လ ၂၇ ရက္ေန႔က ရန္ကုန္ သာေကတၿမိဳ႕နယ္ရွိ ဆႏၵျပပဲြ ျမင္ကြင္း။ (မတ္ ၂၇၊ ၂၀၂၁)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/un-high-comissioner-for-human-myanmar-military-coup/5886134.html" title="အာဆီယံက ျမန္မာ့အေရး အလ်င္အျမန္ကိုင္တြယ္ဖို႔ လူ႔အခြင့္အေရးကုလမဟာမင္းႀကီးရံုး တိုက္တြန္း">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
အာဆီယံက ျမန္မာ့အေရး အလ်င္အျမန္ကိုင္တြယ္ဖို႔ လူ႔အခြင့္အေရးကုလမဟာမင္းႀကီးရံုး တိုက္တြန္း
</h4>
</a>
</div>
</div>
</div>
<p>ရန္ကုန္က ဆႏၵျပသူေတြ အဖမ္းအဆီးလြတ္ခဲ့ေပမဲ့ တနသာၤရီတိုင္း ထားဝယ္ၿမိဳ႕မွာေတာ့ လူငယ္ ၁၄ ေယာက္ဖမ္းဆီးခံခဲ့ရပါတယ္။ မနက္ပိုင္းက ဆႏၵျပဖို႔ လူစုေနတုန္းမွာပဲ စစ္တပ္က အိမ္စီးကားေတြနဲ႔ ေရာက္လာၿပီး ရာဘာက်ည္ေရာ၊ က်ည္အစစ္ေတြနဲ႔ပါ ပစ္ခတ္ၿဖိဳခြဲခဲ့စဥ္ မိန္းကေလးတစ္ဦး ရာဘာက်ည္ထိမွန္ခဲ့ပါတယ္။ အသက္မျပည့္ေသးတဲ့ ကေလးေတြနဲ႔ အမ်ိဳးသမီး ၈ ဦး အပါအဝင္ လူငယ္ ၁၄ ဦး ဖမ္းဆီးခံခဲ့ရတယ္လို႔ အဲ့ဒီ ၿဖိဳခြဲမႈကို ကိုယ္တိုင္ႀကဳံခဲ့ရတဲ့ ဆႏၵျပလူငယ္တစ္ဦးက ဗီြအိုေအကို ေျပာျပပါတယ္။ </p>
<p>“သူတို႔က သပိတ္စစ္ေၾကာင္းအတည္ျပဳတဲ့ ေနရာကို ေရာက္တာနဲ႔ ေရာက္ခ်င္း ပစ္ခတ္မႈေတြ လုပ္တာပဲ ပစ္ခတ္တဲ့ခါမွာ ရာဘာက်ည္နဲ႔ ပစ္တာရွိတယ္။ က်ည္အစစ္နဲ႔လည္း ပစ္တာရွိတယ္။ က်ည္အစစ္နဲ႔ ပစ္ၿပီးေတာ့ လူတြ ဖ႐ိုဖရဲျဖစ္ေနတဲ့ အခ်ိန္မွာ လိုက္ၿပီးေတာ့ ဖမ္းဆီးတာေတြ လုပ္တာေပါ့ေနာ္။ ဖမ္းဆီးတဲ့ခါ ႐ိုက္ႏွက္ ဖမ္းဆီးတာေတြ ရွိတယ္။ လမ္းေပၚမွာ ေျပးတဲ့သူေတြကို ေသနတ္ေတြ ဘာေတြနဲ႔ ပစ္ခတ္ၿပီးေတာ့ ဖမ္းမိတဲ့ခါမွာ ေသနတ္ဒင္ေတြနဲ႔ ထုတာေတြရွိတယ္။ ရာဘာက်ည္နဲ႔ လက္ေမာင္းမွာ ရွပ္ထိသြားတဲ့တစ္ေယာက္ရွိတယ္။ သူလည္း ဖမ္းခံလိုက္ရတယ္။ ဒဏ္ရာရတဲ့သူေတြက ခုစစ္တပ္ေဆး႐ုံမွာ ၄ ေယာက္ ေရာက္ေနတယ္လို႔ ေျပာတယ္ဗ်။ ေယာက်ာ္းေလးတစ္ေယာက္ကေတာ့ နားအိမ္(နားထင္) ကေန ေသြးထြက္ေနတယ္လို႔ ေျပာတယ္ဗ်။ မိန္းကေလးတစ္ေယာက္က လက္ေမာင္းမွာ ရွပ္ထိထားတဲ့ ဒဏ္ရာရွိတယ္။ ေနာက္ထပ္ မိန္းကေလးတစ္ေယာက္နဲ႔ ေယာက္်ားေလးတစ္ေယာက္ကေတာ့ ဘာျဖစ္သလဲေတာ့ မသိေသးဘူး။ ခုစုစုေပါင္း ေယာက္်ားေလး ၂ ေယာက္နဲ႔ မိန္းကေလး ၂ ေယာက္ကေတာ့ စစ္တပ္ေဆး႐ုံကို ေရာက္ေနတယ္လို႔ ေျပာတယ္ဗ်။” </p>
<p>ဒါကေတာ့ ထားဝယ္ၿမိဳ႕က အေျခအေနပါ။ ေပ်ာက္ၾကားသပိတ္ကို ေအာင္ေအာင္ျမင္ျမင္လုပ္ႏိုင္ခဲ့တဲ့ စစ္ကိုင္းတိုင္း ကေလးၿမိဳ႕မွာ အာဏာသိမ္းၿပီး ရက္ ၁၀၀ အတြင္း က်ဆုံးခဲ့ရတဲ့ သူရဲေကာင္းေတြအတြက္ ဟြန္းတီး၊ ဥၾသဆြဲၿပီး ဂုဏ္ျပဳတဲ့ အစီအစဥ္နဲ႔ ေဟာေျပာမႈေတြ လုပ္ခဲ့တယ္လို႔ ကေလးၿမိဳ႕ ပင္မ သပိတ္စစ္ေၾကာင္းမွာ ပါဝင္သူတစ္ဦးက ေျပာပါတယ္။ </p>
<p>“က်ေနာ္တို႔ ဆႏၵျပတာ လႈပ္ရွားမႈအေနနဲ႔ကေတာ့ ပါတဲ့သူေတြကို ေျပာျဖစ္တယ္ေပါ့ေနာ္။ အာဏာသိမ္း ရက္ ၁၀၀ အတြင္းမွာ က်ဆုံးတဲ့ သူရဲေကာင္းေတြအတြက္ ဟြန္းတီးၿပီး၊ ဥၾသေတြဆြဲၿပီး အေလးျပဳတဲ့ အစီအစဥ္နဲ႔ ေျပာျဖစ္တယ္။ က်န္တာကေတာ့ ပုံမွန္အတိုင္းပါပဲ။ အင္အားကေတာ့ ခါတိုင္းေန႔ေတြထက္ေတာ့ ပိုမ်ားတာေပါ့။ လုပ္ျဖစ္တာကေတာ့ မနက္ပိုင္း ၆ နာရီေလာက္ေပါ့ေနာ္။ အရုဏ္ဦး သပိတ္ေတာ့ မဟုတ္ဘူး။” </p>
<p>မႏၲေလး ၊ ဖားကန္႔၊ မုံ႐ြာ၊ မေကြး၊ နတ္ေမာက္ ေဒသေတြမွာ မတရားတဲ့အမိန္႔ေတြ ဖီဆန္ေရး၊ စစ္ကြၽန္ပညာေရး အလိုမရွိစတဲ့ေႂကြးေၾကာ္သံေတြနဲ႔ လူရာခ်ီ လမ္းေလွ်ာက္ဆႏၵျပၾကပါတယ္။ ဒါ့အျပင္ ျမင္းၿခံ၊ ေညာင္ဦး၊ ေက်ာက္မဲ၊ ပုဂံ၊ စဥ့္ကိုင္၊ ေမာ္လၿမိဳင္ ၊ ေပါင္၊ ယင္းမာပင္နဲ႔ ေရဦးၿမိဳ႕ေတြမွာလည္း ဆိုင္ကယ္သပိတ္၊ လူမဲ့သပိတ္၊ အ႐ုဏ္ဦးသပိတ္၊ ညသပိတ္ေတြ ဆင္ႏႊဲၾကပါတယ္။ </p>
<p>ခုလိုဆႏၵျပပဲြေတြ လုပ္ၾကတဲ့တခ်ိန္ထဲမွာပဲ ရန္ကုန္တိုင္း တြံေတးၿမိဳ႕နယ္ထဲက ဇီးျဖဴကုန္း႐ြာမွာ စစ္တပ္က ေနအိမ္ေတြထဲထိ ဝင္ေရာက္ ႐ွာေဖြတာေတြ လုပ္လို႔ ႐ြာသားေတြ ထြက္ေျပးေနၾကပါတယ္။ ဇီးျဖဴကုန္း႐ြာ အုပ္ခ်ဳပ္ေရးမႈး႐ုံးေဘးက လက္ဖက္ရည္ဆိုင္ကို မီး႐ႈိ႔တယ္လုိ႔ဆိုၿပီး ဖမ္းဆီးဖို႔ စစ္ကား ၅ စီးနဲ႔ေရာက္လာၿပီး မသကၤာသူေတြကို လာ႐ွာတာလို႔ ႐ြာသားေတြက ေျပာပါတယ္။ စစ္အာဏာသိမ္းၿပီးခ်ိန္ကစလို႔ ခုလို စစ္တပ္က ဆႏၵျပသူေတြ သူတုိ႔မသကၤာသူေတြအေပၚ အင္အားသံုး ပစ္ခတ္ ႐ွာေဖြဖမ္းဆီးမႈေတြကို လုပ္ေနတာျဖစ္ပါတယ္။</p>
<p>[Unicode Version]</p>
<p>စစ်အာဏာသိမ်းရက် ၁၀ဝ ပြည့် ဆန္ဒပြမှုကန့်ကွက်မှုများ</p>
<p>စစ်တပ်က အာဏာသိမ်းထားတာ ရက်ပေါင်း ၁၀၀ ပြည့်တဲ့ဒီနေ့မှာ နိုင်ငံတစ်ဝှမ်း ဆန္ဒပြမှုတွေ အရင်ရက်တွေကထက် ပိုတိုးလာပါတယ်။ ရန်ကုန်မြို့က ဆန္ဒပြပွဲမှာ ပါဝင်သူတွေ အရင်ရက်တွေကနည်း ပိုများခဲ့ပေမဲ့ အဖမ်းအဆီး မရှိခဲ့ပါဘူး။ ထားဝယ်မြို့မှာတော့ ဆန္ဒပြမယ့်လူငယ် ၁၄ ဦး အဖမ်းခံရပါတယ်။ ရက် ၁၀၀ အတင်းတပ်တွေ ပစ်ခတ်လို့ သေဆုံးခဲ့သူတွေအတွက် ကလေးမြို့မှာ ဆုတောင်းပွဲတွေ လုပ်ခဲ့ပါတယ်။ ခုလို စစ်အာဏာသိမ်းမှု ရက် ၁၀၀ ပြည့်တဲ့နေ့ နိုင်ငံတဝန်းက ဆန္ဒပြအခြေအနေတွေအကြောင်း ရန်ကုန်ကလာတဲ့သတင်းကို မဆုမွန် ကတင်ပြပါမယ်။</p>
<p>စစ်တပ်က အာဏာသိမ်းထားတာ ရက် ၁၀၀ ပြည်တဲ့ဒီနေ့မှာ ရန်ကုန်မြို့ထဲက မြို့နယ်တော်တော်များများမှာ လူငယ်တွေ ဆန္ဒပြပွဲတွေ လုပ်ခဲ့ကြပါတယ်။ ကြည့်မြင်တိုင်၊ လှိုင်သာယာ၊ သာကေတ ၊ တောင်ဒဂုံမြို့ နယ်တွေမှာလုပ်ခဲ့ကြတဲ့ လ ျှပ်တပြက်သပိတ်တွေမှာ လူငယ် ရာနဲ့ချီ စုပေါင်းပါဝင်ခဲ့ကြတာပါ။ 'အာဏာရှင် စစ်ကောင်စီ ဘာရလိုက်သလဲ'၊ 'ရန်ကို ကုန်အောင်ရှင်းမယ့် ရန်ကုန်သား' စတဲ့ စာသားတွေ ကိုင်ပြီး ချီတက် ဆန္ဒပြခဲ့ကြပါတယ်။ မြန်မြန်ဆန်ဆန် လူစုဆန္ဒပြပြီး အချိန်တိုအတွင်းမှာပဲ လူစုခွဲခဲ့ကြတဲ့ ရန်ကုန်က ဆန္ဒပြပွဲတွေမှာ အဖမ်းအဆီးတော့ မရှိခဲ့ပါဘူး။ ဆန္ဒပြသူတွေရဲ့ လုံခြုံရေး အခြေအနေကြောင့် ဒီ ရက် ၁၀၀ ပြည့် ဆန္ဒပြပွဲအတွက် ကြိုတင် နှိုးဆော်တိုက်တွန်းတာတွေ မလုပ်နိုင်ပေမယ့် ဒီကနေ့ ဆန္ဒပြပွဲက လူပိုများပြီး အောင်အောင်မြင်မြင်လူစုခွဲနိုင်ခဲ့တယ်လို့ ဆန္ဒပြပွဲမှာ ပါဝင်သူတစ်ဦးက VOA ကို ပြောပါတယ်။ </p>
<p>“ဒီနေ့ကတော့ ရန်ကုန်က သပိတ်တော်တော်များများ ထွက်ကြတယ်ဗျ။ ကြည့်မြင်တိုင်ကမ်းနားလမ်းမှာ ကျနော်တို့ ထွက်တယ်။ ပြီးတော့ သာကေတမှာထွက်တယ်။ ကြည့်မြင်တိုင်ကမ်းနားကတော့ လူပေါင်း ၃၀၀ လောက်ရှိတယ်။ ဒီဘက်က သာကေတမှာတော့ လူပေါင်း ၁၅၀၊ ၂၀၀ လောက်ရှိတယ်။ နှစ်ခုလုံးကတော့ ပျောက်ကြားသပိတ်ပါပဲ။ ရက် ၁၀၀ ပြည့်နဲ့ ပတ်သက်ပြီးတော့ အာဏာသိမ်းပြီး ရက် ၁၀၀ မှာ အာဏာသိမ်း စစ်ကောင်စီက ဘာရလိုက်လဲ၊ ဘာမှမရလိုက်ဘူး၊ အဲ့ဒီလိုဟာတွေနဲ့ ပြကြတယ်။ ဘာတွေလဲ ရန်ကုန်သားတွေပြတယ်။ ပြီးတော့ ရန်ကိုကုန်အောင်ရှင်းမယ့် ရန်ကုန်သားတွေ သပိတ်ပြတယ်။ ဟိုပြီးခဲ့တဲ့ ရက်လောက်ကနေ ဒါကိုတော့ ရက် ၁၀၀ ပြည့်ပြီ ဒါကိုလုပ်မယ်ဆိုတာမျိုးတော့ နှိုးဆော်မထားဘူးပေါ့နော်။ အဲ့ဒီလိုမျိုး နှိုးဆော်လိုက်ရင် ဒီဘက်မှာ သပိတ်က ဒီ အခြေအနေမှာ လုပ်ရကိုင်ရခက်တယ်။ အဲ့ဒါကြောင့် နှိုးဆော်မထားဘူး။ ဒါပေမဲ့ သပိတ်ထဲမှာ ရက် ၁၀၀ ပြည့်တဲ့အနေနဲ့ ခု ရက် ၁၀၀ ပြည့်ပြီ ငါတို့ ဆက်ပြီးတော့ တော်လှန်ကြမယ်၊ စစ်အစိုးရက ရက် ၁၀၀ ပြည့်တဲ့ထိ ဘာရလိုက်သလဲဆိုတာမျိုးနဲ့ လုပ်ကြပါတယ်ဗျ။” </p>
<p>ရန်ကုန်က ဆန္ဒပြသူတွေ အဖမ်းအဆီးလွတ်ခဲ့ပေမဲ့ တနသာၤရီတိုင်း ထားဝယ်မြို့မှာတော့ လူငယ် ၁၄ ယောက်ဖမ်းဆီးခံခဲ့ရပါတယ်။ မနက်ပိုင်းက ဆန္ဒပြဖို့ လူစုနေတုန်းမှာပဲ စစ်တပ်က အိမ်စီးကားတွေနဲ့ ရောက်လာပြီး ရာဘာကျည်ရော၊ ကျည်အစစ်တွေနဲ့ပါ ပစ်ခတ်ဖြိုခွဲခဲ့စဉ် မိန်းကလေးတစ်ဦး ရာဘာကျည်ထိမှန်ခဲ့ပါတယ်။ အသက်မပြည့်သေးတဲ့ ကလေးတွေနဲ့ အမျိုးသမီး ၈ ဦး အပါအဝင် လူငယ် ၁၄ ဦး ဖမ်းဆီးခံခဲ့ရတယ်လို့ အဲ့ဒီ ဖြိုခွဲမှုကို ကိုယ်တိုင်ကြုံခဲ့ရတဲ့ ဆန္ဒပြလူငယ်တစ်ဦးက ဗွီအိုအေကို ပြောပြပါတယ်။ </p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/myanmar-mandalay-protest-new-form-/5885930.html" title="ႏွိမ္နင္းမႈ အေျခအေန အလိုက္ မႏၱေလးသပိတ္ပံုစံ ေျပာင္းႏိုင္">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/D93D0635-E968-4AAD-875B-F60E99175801_w100_r1.jpg" alt="ေမလ ၁၀ ရက္ေန႔တုန္းက မႏၱေလးသပိတ္ခ်ီတက္ေနေသာ တကသ ေက်ာင္းသားမ်ား" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/myanmar-mandalay-protest-new-form-/5885930.html" title="ႏွိမ္နင္းမႈ အေျခအေန အလိုက္ မႏၱေလးသပိတ္ပံုစံ ေျပာင္းႏိုင္">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
ႏွိမ္နင္းမႈ အေျခအေန အလိုက္ မႏၱေလးသပိတ္ပံုစံ ေျပာင္းႏိုင္
</h4>
</a>
</div>
</div>
</div>
<p>“သူတို့က သပိတ်စစ်ကြောင်းအတည်ပြုတဲ့ နေရာကို ရောက်တာနဲ့ ရောက်ချင်း ပစ်ခတ်မှုတွေ လုပ်တာပဲ ပစ်ခတ်တဲ့ခါမှာ ရာဘာကျည်နဲ့ ပစ်တာရှိတယ်။ ကျည်အစစ်နဲ့လည်း ပစ်တာရှိတယ်။ ကျည်အစစ်နဲ့ ပစ်ပြီးတော့ လူတွ ဖရိုဖရဲဖြစ်နေတဲ့ အချိန်မှာ လိုက်ပြီးတော့ ဖမ်းဆီးတာတွေ လုပ်တာပေါ့နော်။ ဖမ်းဆီးတဲ့ခါ ရိုက်နှက် ဖမ်းဆီးတာတွေ ရှိတယ်။ လမ်းပေါ်မှာ ပြေးတဲ့သူတွေကို သေနတ်တွေ ဘာတွေနဲ့ ပစ်ခတ်ပြီးတော့ ဖမ်းမိတဲ့ခါမှာ သေနတ်ဒင်တွေနဲ့ ထုတာတွေရှိတယ်။ ရာဘာကျည်နဲ့ လက်မောင်းမှာ ရှပ်ထိသွားတဲ့တစ်ယောက်ရှိတယ်။ သူလည်း ဖမ်းခံလိုက်ရတယ်။ ဒဏ်ရာရတဲ့သူတွေက ခုစစ်တပ်ဆေးရုံမှာ ၄ ယောက် ရောက်နေတယ်လို့ ပြောတယ်ဗျ။ ယောကျာ်းလေးတစ်ယောက်ကတော့ နားအိမ်(နားထင်) ကနေ သွေးထွက်နေတယ်လို့ ပြောတယ်ဗျ။ မိန်းကလေးတစ်ယောက်က လက်မောင်းမှာ ရှပ်ထိထားတဲ့ ဒဏ်ရာရှိတယ်။ နောက်ထပ် မိန်းကလေးတစ်ယောက်နဲ့ ယောက်ျားလေးတစ်ယောက်ကတော့ ဘာဖြစ်သလဲတော့ မသိသေးဘူး။ ခုစုစုပေါင်း ယောက်ျားလေး ၂ ယောက်နဲ့ မိန်းကလေး ၂ ယောက်ကတော့ စစ်တပ်ဆေးရုံကို ရောက်နေတယ်လို့ ပြောတယ်ဗျ။” </p>
<p>ဒါကတော့ ထားဝယ်မြို့က အခြေအနေပါ။ ပျောက်ကြားသပိတ်ကို အောင်အောင်မြင်မြင်လုပ်နိုင်ခဲ့တဲ့ စစ်ကိုင်းတိုင်း ကလေးမြို့မှာ အာဏာသိမ်းပြီး ရက် ၁၀၀ အတွင်း ကျဆုံးခဲ့ရတဲ့ သူရဲကောင်းတွေအတွက် ဟွန်းတီး၊ ဥသြဆွဲပြီး ဂုဏ်ပြုတဲ့ အစီအစဉ်နဲ့ ဟောပြောမှုတွေ လုပ်ခဲ့တယ်လို့ ကလေးမြို့ ပင်မ သပိတ်စစ်ကြောင်းမှာ ပါဝင်သူတစ်ဦးက ပြောပါတယ်။ </p>
<p>“ကျနော်တို့ ဆန္ဒပြတာ လှုပ်ရှားမှုအနေနဲ့ကတော့ ပါတဲ့သူတွေကို ပြောဖြစ်တယ်ပေါ့နော်။ အာဏာသိမ်း ရက် ၁၀၀ အတွင်းမှာ ကျဆုံးတဲ့ သူရဲကောင်းတွေအတွက် ဟွန်းတီးပြီး၊ ဥသြတွေဆွဲပြီး အလေးပြုတဲ့ အစီအစဉ်နဲ့ ပြောဖြစ်တယ်။ ကျန်တာကတော့ ပုံမှန်အတိုင်းပါပဲ။ အင်အားကတော့ ခါတိုင်းနေ့တွေထက်တော့ ပိုများတာပေါ့။ လုပ်ဖြစ်တာကတော့ မနက်ပိုင်း ၆ နာရီလောက်ပေါ့နော်။ အရုဏ်ဦး သပိတ်တော့ မဟုတ်ဘူး။” </p>
<p>မန္တလေး ၊ ဖားကန့်၊ မုံရွာ၊ မကွေး၊ နတ်မောက် ဒေသတွေမှာ မတရားတဲ့အမိန့်တွေ ဖီဆန်ရေး၊ စစ်ကျွန်ပညာရေး အလိုမရှိစတဲ့ကြွေးကြော်သံတွေနဲ့ လူရာချီ လမ်းလျှောက်ဆန္ဒပြကြပါတယ်။ ဒါ့အပြင် မြင်းခြံ၊ ညောင်ဦး၊ ကျောက်မဲ၊ ပုဂံ၊ စဉ့်ကိုင်၊ မော်လမြိုင် ၊ ပေါင်၊ ယင်းမာပင်နဲ့ ရေဦးမြို့တွေမှာလည်း ဆိုင်ကယ်သပိတ်၊ လူမဲ့သပိတ်၊ အရုဏ်ဦးသပိတ်၊ ညသပိတ်တွေ ဆင်နွှဲကြပါတယ်။ </p>
<p>ခုလိုဆန္ဒပြပွဲတွေ လုပ်ကြတဲ့တချိန်ထဲမှာပဲ ရန်ကုန်တိုင်း တွံတေးမြို့နယ်ထဲက ဇီးဖြူကုန်းရွာမှာ စစ်တပ်က နေအိမ်တွေထဲထိ ဝင်ရောက် ရှာဖွေတာတွေ လုပ်လို့ ရွာသားတွေ ထွက်ပြေးနေကြပါတယ်။ ဇီးဖြူကုန်းရွာ အုပ်ချုပ်ရေးမှုးရုံးဘေးက လက်ဖက်ရည်ဆိုင်ကို မီးရှို့တယ်လို့ဆိုပြီး ဖမ်းဆီးဖို့ စစ်ကား ၅ စီးနဲ့ရောက်လာပြီး မသင်္ကာသူတွေကို လာရှာတာလို့ ရွာသားတွေက ပြောပါတယ်။ စစ်အာဏာသိမ်းပြီးချိန်ကစလို့ ခုလို စစ်တပ်က ဆန္ဒပြသူတွေ သူတို့မသင်္ကာသူတွေအပေါ် အင်အားသုံး ပစ်ခတ် ရှာဖွေဖမ်းဆီးမှုတွေကို လုပ်နေတာဖြစ်ပါတယ်။</p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="media-block">
<a href="/author/မဆုမြန္/ypqmy" class="img-wrap img-wrap--xs img-wrap--float img-wrap--t-spac">
<div class="thumb thumb1_1 rounded">
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/4002DF87-F9BA-4E80-9919-4E0F41AC25A1_w66_r5.jpg" src="https://gdb.voanews.com/4002DF87-F9BA-4E80-9919-4E0F41AC25A1_w66_r5.jpg" />
</div>
</a>
<div class="c-author__content">
<h4 class="media-block__title media-block__title--author">
<a href="/author/မဆုမြန္/ypqmy">မဆုမြန္</a>
</h4>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" href="/api/aypqmyeq-qmv" title="မွာယူရန္">
<span class="ico ico-rss"></span>
<span class="btn__text">မွာယူရန္</span>
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-4690_21" data-area-id=R1_1>
<h2 class="section-head">
၂၀၂၀ ျပည့္ႏွစ္ သမၼတေရြးေကာက္ပြဲ ျပည္နယ္အသီးသီးအလိုက္ရလဒ္မ်ား </h2>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:300px;'>
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"languagecode","Value":"my","DefaultValue":"en","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<iframe voa-election-map-width="1039" voa-election-map-height="800" class='voa-election-map-embed' allowfullscreen='true' frameborder='0' scrolling='no' width='100%' height='200' src='https://projects.voanews.com/us-election-map-2020/?lang=my'></iframe>
<script src="https://projects.voanews.com/us-election-map-2020/embed.js"></script>
</div>
</div>
<p> </p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right flip"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/5883806.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ေမ ၉၊ ၂၀၂၁)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/26208b66-8c16-4220-965b-3f595e81c640_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ေမ ၉၊ ၂၀၂၁)" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/5883806.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ေမ ၉၊ ၂၀၂၁)">
တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ေမ ၉၊ ၂၀၂၁)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/myanmar-army-kia-fighting/5883112.html" title="မိုးေမာက္ တာဝါတိုင္စခန္း တပ္မေတာ္ ျပန္လည္သိမ္းယူ">
<h4 class="media-block__title media-block__title--size-4">
မိုးေမာက္ တာဝါတိုင္စခန္း တပ္မေတာ္ ျပန္လည္သိမ္းယူ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/myanmar-sac-online-presser/5881836.html" title="စစ္ရဟတ္ယာဥ္ပ်က္က်မႈ သတင္းစာရွင္းလင္းပြဲမွာ စစ္ေကာင္စီ အတည္ျပဳ">
<h4 class="media-block__title media-block__title--size-4">
စစ္ရဟတ္ယာဥ္ပ်က္က်မႈ သတင္းစာရွင္းလင္းပြဲမွာ စစ္ေကာင္စီ အတည္ျပဳ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/myanmar-military-g7-sanction-/5879721.html" title="စစ္ေကာင္စီလုပ္ရပ္ေတြ ျပန္မျပင္ရင္ G7 ေနာက္ထပ္အေရးယူရန္ အသင္႔">
<h4 class="media-block__title media-block__title--size-4">
စစ္ေကာင္စီလုပ္ရပ္ေတြ&#160;ျပန္မျပင္ရင္ G7&#160;ေနာက္ထပ္အေရးယူရန္ အသင္႔
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/ambassador-kaw-moe-htun-urge-united-states-to-cut-financial-flow-with-myanmar-military-/5878238.html" title="စစ္ေကာင္စီထံ ေငြေၾကးစီးဆင္းမႈ ခ်က္ခ်င္းျဖတ္ေတာက္ဖို႔ ကန္ေအာက္လႊတ္ေတာ္မွာ သံအမတ္ႀကီး ဦးေက်ာ္မိုးထြန္း တိုက္တြန္း">
<h4 class="media-block__title media-block__title--size-4">
စစ္ေကာင္စီထံ ေငြေၾကးစီးဆင္းမႈ ခ်က္ခ်င္းျဖတ္ေတာက္ဖို႔ ကန္ေအာက္လႊတ္ေတာ္မွာ သံအမတ္ႀကီး ဦးေက်ာ္မိုးထြန္း တိုက္တြန္း
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/mma-phoe-thaw-arrested/5880299.html" title="MMA အားကစားသမား ဖိုးေသာ္ လက္လုပ္မိုင္းလုပ္မႈနဲ႔ စြပ္စြဲဖမ္းဆီးခံရ">
<h4 class="media-block__title media-block__title--size-4">
MMA အားကစားသမား ဖိုးေသာ္ လက္လုပ္မိုင္းလုပ္မႈနဲ႔ စြပ္စြဲဖမ္းဆီးခံရ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/5883135.html" title="စေနေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ေမ ၈၊ ၂၀၂၁)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
စေနေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ေမ ၈၊ ၂၀၂၁)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/5883806.html" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ေမ ၉၊ ၂၀၂၁)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ေမ ၉၊ ၂၀၂၁)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5878997.html" title="ေန႔စဥ္ တီဗြီသတင္းလႊာ (၀၅−၀၅−၂၀၂၁)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗြီသတင္းလႊာ (၀၅−၀၅−၂၀၂၁)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/5884790.html" title="ေန႔စဥ္ တီဗြီသတင္းလႊာ (၀၅-၁၀-၂၀၂၁)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗြီသတင္းလႊာ (၀၅-၁၀-၂၀၂၁)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/5881926.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၅-၀၇-၂၀၂၁)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၅-၀၇-၂၀၂၁)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">စိတ္၀င္စားဖြယ္ ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/could-myanmar-bank-and-finance-crisis-be-resolved/5886138.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ဘဏ္အက်ပ္အတည္း ေျပလည္ႏုိင္ပါ့မလား">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/52F5A728-85BA-4E54-9CDD-56BE13D33EA2_w33_r1.jpg" src="" alt="ရန္ကုန္၊ Myanmar Plaza ရွိ CB ဘဏ္ ATM တြင္ ေငြထုတ္ရန္ေစာင့္ေနသူမ်ား။ ေမ ၁၁၊ ၂၀၂၁။" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2519" title="တိုက္႐ိုက္ေလလိႈင္း">
တိုက္႐ိုက္ေလလိႈင္း
</a>
<a href="/a/could-myanmar-bank-and-finance-crisis-be-resolved/5886138.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ဘဏ္အက်ပ္အတည္း ေျပလည္ႏုိင္ပါ့မလား">
ဘဏ္အက်ပ္အတည္း ေျပလည္ႏုိင္ပါ့မလား
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/un-high-comissioner-for-human-myanmar-military-coup/5886134.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="အာဆီယံက ျမန္မာ့အေရး အလ်င္အျမန္ကိုင္တြယ္ဖို႔ လူ႔အခြင့္အေရးကုလမဟာမင္းႀကီးရံုး တိုက္တြန္း">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/B6F53B73-93F5-480D-9435-E58EC1BD192A_cx0_cy6_cw0_w33_r1.jpg" src="" alt="မတ္လ ၂၇ ရက္ေန႔က ရန္ကုန္ သာေကတၿမိဳ႕နယ္ရွိ ဆႏၵျပပဲြ ျမင္ကြင္း။ (မတ္ ၂၇၊ ၂၀၂၁)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/un-high-comissioner-for-human-myanmar-military-coup/5886134.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="အာဆီယံက ျမန္မာ့အေရး အလ်င္အျမန္ကိုင္တြယ္ဖို႔ လူ႔အခြင့္အေရးကုလမဟာမင္းႀကီးရံုး တိုက္တြန္း">
အာဆီယံက ျမန္မာ့အေရး အလ်င္အျမန္ကိုင္တြယ္ဖို႔ လူ႔အခြင့္အေရးကုလမဟာမင္းႀကီးရံုး တိုက္တြန္း
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/who-considers-coronavirus-variant-in-india-as-global-concern/5886121.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="အိႏၵိယမွာေတြ႔တဲ့ ဗီဇေျပာင္းကို႐ိုနာပိုး ကမၻာ့စိုးရိမ္စရာျဖစ္လာ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/ABC5F501-23D4-41CC-A6A3-B5835485E45B_cx0_cy10_cw0_w33_r1.jpg" src="" alt="ကိုဗစ္ကူးစက္ခံရသူ တဦးအား ေဆးကုသေပးေနသည့္ က်န္းမာေရးဝန္ထမ္းမ်ားကို အိႏိၵယႏိုင္ငံ New Delhi ၿမိဳ႕က ေဆးရံုတခုမွာ ေတြ႔ရ။ ။ (ဧၿပီ ၃၀၊ ၂၀၂၁)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/who-considers-coronavirus-variant-in-india-as-global-concern/5886121.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="အိႏၵိယမွာေတြ႔တဲ့ ဗီဇေျပာင္းကို႐ိုနာပိုး ကမၻာ့စိုးရိမ္စရာျဖစ္လာ">
အိႏၵိယမွာေတြ႔တဲ့ ဗီဇေျပာင္းကို႐ိုနာပိုး ကမၻာ့စိုးရိမ္စရာျဖစ္လာ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/thousands-try-to-get-cash-at-myanmar-banks/5886104.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="စစ္အာဏာသိမ္းရက္ ၁၀ဝ ျပည့္ ဘဏ္အပ္ေငြထုတ္ယူမႈ ျပႆနာႀကီးေန">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/622FCA20-E871-4E6D-8C25-E0AB7978208F_w33_r1.jpg" src="" alt="ရန္ကုန္ရွိ KBZ ATM ေငြထုတ္စက္ တခုမွာ ေငြထုတ္ဖို႔ တန္းစီေနၾကသူမ်ား။ (ဧၿပီ ၀၇၊ ၂၀၂၁)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/thousands-try-to-get-cash-at-myanmar-banks/5886104.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="စစ္အာဏာသိမ္းရက္ ၁၀ဝ ျပည့္ ဘဏ္အပ္ေငြထုတ္ယူမႈ ျပႆနာႀကီးေန">
စစ္အာဏာသိမ္းရက္ ၁၀ဝ ျပည့္ ဘဏ္အပ္ေငြထုတ္ယူမႈ ျပႆနာႀကီးေန
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-thai-police-border-illegal-migrant-/5885960.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="လူေမွာင္ခိုသြင္းသူေတြအေပၚ ထိုင္း&#160;ျပစ္ဒဏ္တိုး ခ်မွတ္မည္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DD04BF43-BE89-4324-BD53-417828D5F8F5_w33_r1.jpg" src="" alt=" ေမလ ၉ရက္ေန႔က ဖမ္းဆီးခံရတဲ့ ျမန္မာႏိုင္ငံသားမ်ား (ဓါတ္ပံု- Thai police)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/myanmar-thai-police-border-illegal-migrant-/5885960.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="လူေမွာင္ခိုသြင္းသူေတြအေပၚ ထိုင္း&#160;ျပစ္ဒဏ္တိုး ခ်မွတ္မည္">
လူေမွာင္ခိုသြင္းသူေတြအေပၚ ထိုင္း&#160;ျပစ္ဒဏ္တိုး ခ်မွတ္မည္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/poet-funeral-thousands-of-people-march-/5885934.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကဗ်ာဆရာ ခက္သီရဲ႕ စ်ာပန ေထာင္နဲ႔ခ်ီတဲ႔&#160;ျပည္သူေတြ လိုက္လံပို႔ေဆာင္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/00FD9CD0-7026-4AF1-99AD-FD5EC318C941_cx13_cy21_cw87_w33_r1.jpg" src="" alt="ကဗ်ာဆရာ ခက္သီရဲ႕ စ်ာပန ေထာင္နဲ႔ခ်ီတဲ႔&#160;ျပည္သူေတြ လိုက္လံပို႔ေဆာင္ (ဓါတ္ပံု- Moe Kyaw Thein) " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/poet-funeral-thousands-of-people-march-/5885934.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ကဗ်ာဆရာ ခက္သီရဲ႕ စ်ာပန ေထာင္နဲ႔ခ်ီတဲ႔&#160;ျပည္သူေတြ လိုက္လံပို႔ေဆာင္">
ကဗ်ာဆရာ ခက္သီရဲ႕ စ်ာပန ေထာင္နဲ႔ခ်ီတဲ႔&#160;ျပည္သူေတြ လိုက္လံပို႔ေဆာင္
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="ေပါ့ဒ္ကတ္စ္" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524" title="ႏုိင္ငံတကာ">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss" title="RSS">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast" title="ေပါ့ဒ္ကတ္စ္">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html" title="ေန႔စဥ္အီးေမးလ္သတင္းလႊာ">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519" title="တိုက္႐ိုက္ေလလိႈင္း">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093" title="ျပည္တြင္းသံုးသပ္ခ်က္">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526" title="သတင္းသံုးသပ္ခ်က္">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516" title="ဘေလာ္ဂါ">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521" title="ဒီမုိကေရစီေရးရာ">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522" title="စီးပြားေရး">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523" title="က်န္းမာေရး">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525" title="ျမန္မာျပည္မွေပးစာ">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528" title="သိပၸံနဲ႔နည္းပညာ">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531" title="အေမရိကန္ႏုိင္ငံေရး">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533" title="သူယံုၾကည္ရာ">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534" title="အမ်ဳိးသမီးက႑">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157" title="အားကစား">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512" title="အီဒီယံသင္ခန္းစာ-ေရဒီယို">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အီဒီယံသင္ခန္းစာ-ဗီြဒီယို">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540" title="နံနက္ပိုင္း ၆း၀၀-၇း၀၀">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823" title="ေန႔စဥ္တီဗီြသတင္းလႊာ">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541" title="အပတ္စဥ္တီဗီြမဂၢဇင္း">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380" title="ႏိုင္ငံတကာ">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အေမရိကန္အီဒီယံသင္ခန္းစာ">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406" title="ေတြ႔ဆံုေမးျမန္းခန္း">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382" title="ကမာၻတလႊားခရီးသြား">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384" title="ျမန္မာတခြင္">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385" title="သက္တံေရာင္သတင္းလႊာ">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180" title="သိပၸံနဲ႔နည္းပညာ">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html" title="ဌာနမိတ္ဆက္">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html" title="မီတာလိႈင္းမ်ား">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအ မိုဘိုင္းလ္အက္ပ္မ်ား ေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/id1385522925" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html" title="အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.usagm.gov/" title="USAGM">USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Press Room">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/" title="လြတ္လပ္တဲ့ အာရွအသံ RFA">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf" title="ေဇာ္ဂ်ီေဖာင့္ ရယူရန္">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/" title="VOA Student Union">VOA Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=154" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5886199",
"apiType": "1",
"isEmbedded": "0",
"culture": "my-MM",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>