
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "113";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8" />
<title>ေျမာက္ဦး ရခိုင္ရြာသား ၂၇ ဦး စစ္တပ္ဖမ္းဆီး</title>
<meta name="title" content="ေျမာက္ဦး ရခိုင္ရြာသား ၂၇ ဦး စစ္တပ္ဖမ္းဆီး" />
<meta name="description" content="ရခိုင္လက္နက္ကိုင္အဖြဲ႔ AA အဖြဲ႔၀င္ေတြအျဖစ္ မသကၤာသူေတြကို ဖမ္းဆီးထားေၾ..." />
<meta name="keywords" content="ဗီြအိုေအ၊ ဗီြအုိေအျမန္မာ၊ ဗီြအုိေအသတင္း၊ ျမန္မာသတင္း၊ ဗမာသတင္း၊ သတင္းေဆာင္းပါ၊ တီဗီြမမဂၢဇင္း၊ တီဗီြသတင္းလႊာ၊ သတင္းလႊာ၊ အေမရိကန္၊ ဥေရာပ၊ အာရွ၊ အာဆီယံ၊ အာဖရိက၊ ေတာင္အေမရိက၊ VOA, VOA Burmese, Voice of America, VOA Special, News, Radio, Television, TV Magazine, International, World, Europe, Politics, Human Rights, Africa, ASEAN, EU, UN, Health, Culture, English Learning, American Idioms" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/myauk-oo-27-villiager-arrested-/4871349.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4871349.ltr" />
<meta content="ေျမာက္ဦး ရခိုင္ရြာသား ၂၇ ဦး စစ္တပ္ဖမ္းဆီး" property="og:title" />
<meta content="ရခိုင္လက္နက္ကိုင္အဖြဲ႔ AA အဖြဲ႔၀င္ေတြအျဖစ္ မသကၤာသူေတြကို ဖမ္းဆီးထားေၾကာင္း တပ္မေတာ္က ထုတ္ျပန္ေျပာထားေပမဲ့၊ ေဒသခံေတြနဲ႔ ေက်းရြာတာ၀န္ရွိသူေတြ ကေတာ့ အခု အဖမ္းဆီးခံသူေတြဟာ AA အဖြဲ႕၀င္ေတြမဟုတ္ဘဲ ေက်းရြာလုံျခံဳေရး ကင္းေစာင့္အဖြဲေတြလို႕ ေျပာဆိုပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/myauk-oo-27-villiager-arrested-/4871349.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/E3AED431-270E-4F33-A843-28C71E937E9D_cx0_cy4_cw83_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ႏုိင္ကြန္းအိန္" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/E3AED431-270E-4F33-A843-28C71E937E9D_cx0_cy4_cw83_w1200_r1_s.jpg" name="twitter:image" />
<meta content="ျမန္မာ, တပ္မေတာ္, ေျမာက္ဦး, ရခိုင္လက္နက္ကိုင္အဖြဲ႔ AA, ရဲတပ္ရင္း" name="news_keywords" /> <link rel="amphtml" href="https://burmese.voanews.com/amp/4871349.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"my-MM","mainEntityOfPage":"https://burmese.voanews.com/a/myauk-oo-27-villiager-arrested-/4871349.html","url":"https://burmese.voanews.com/a/myauk-oo-27-villiager-arrested-/4871349.html","headline":"ေျမာက္ဦး ရခိုင္ရြာသား ၂၇ ဦး စစ္တပ္ဖမ္းဆီး","name":"ေျမာက္ဦး ရခိုင္ရြာသား ၂၇ ဦး စစ္တပ္ဖမ္းဆီး","author":{"@type":"Person","name":"ႏုိင္ကြန္းအိန္"},"creator":{"@type":"Person","name":"ႏုိင္ကြန္းအိန္"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/E3AED431-270E-4F33-A843-28C71E937E9D_cx0_cy4_cw83_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-04-11","dateModified":"2019-04-11 13:07:46Z","keywords":"ျမန္မာ, တပ္မေတာ္, ေျမာက္ဦး, ရခိုင္လက္နက္ကိုင္အဖြဲ႔ AA, ရဲတပ္ရင္း","publisher":{"@type":"Organization","url":"https://burmese.voanews.com","sameAs":["https://facebook.com/VoA.Burmese.News","https://twitter.com/voaburmese/","https://www.youtube.com/user/voaclips","https://soundcloud.com/voaburmese","/rssfeeds","/podcasts","/subscribe.html","https://instagram.com/voaburmese"],"name":"ဗီြအိုေအ","logo":{"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo-amp.png","width":144,"height":60}},"description":"ရခိုင္လက္နက္ကိုင္အဖြဲ႔ AA အဖြဲ႔၀င္ေတြအျဖစ္ မသကၤာသူေတြကို ဖမ္းဆီးထားေၾကာင္း တပ္မေတာ္က ထုတ္ျပန္ေျပာထားေပမဲ့၊ ေဒသခံေတြနဲ႔ ေက်းရြာတာ၀န္ရွိသူေတြ ကေတာ့ အခု အဖမ္းဆီးခံသူေတြဟာ AA အဖြဲ႕၀င္ေတြမဟုတ္ဘဲ ေက်းရြာလုံျခံဳေရး ကင္းေစာင့္အဖြဲေတြလို႕ ေျပာဆိုပါတယ္။","articleSection":"ျမန္မာ"}</script>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=7.31.0.0&amp;cb=113" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.31.0.0&amp;cb=113"></script>
<script src="/Scripts/responsive/loader.b?v=pS1oZNXpN1hGCfqMdgFVUBLexqJVN55vBd6Hy2FIC1I1&amp;av=7.31.0.0&amp;cb=113"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ေျမာက္ဦး ရခိုင္ရြာသား ၂၇ ဦး စစ္တပ္ဖမ္းဆီး",page_type:"article",page_name:"ေျမာက္ဦး ရခိုင္ရြာသား ၂၇ ဦး စစ္တပ္ဖမ္းဆီး",short_headline:"ေျမာက္ဦး ရခိုင္ရြာသား ၂၇ ...",long_headline:"ေျမာက္ဦး ရခိုင္ရြာသား ၂၇ ဦး စစ္တပ္ဖမ္းဆီး",headline:"ေျမာက္ဦး ရခိုင္ရြာသား ၂၇ ဦး စစ္တပ္ဖမ္းဆီး",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/myauk-oo-27-villiager-arrested-/4871349.html",domain:"burmese.voanews.com",pub_year:"2019",pub_month:"04",pub_day:"11",pub_hour:"12",pub_minute:"53",pub_weekday:"Thursday",dateline:"",byline:"ႏုိင္ကြန္းအိန္, ",categories:"burma-myanmar",tags:"တပ္မေတာ္;ေျမာက္ဦး;ရခိုင္လက္နက္ကိုင္အဖြဲ႔ aa;ရဲတပ္ရင္း",slug:"myauk-oo-27-villiager-arrested-",section:"ျမန္မာ",english_section:"burma-myanmar",article_uid:"4871349"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/207042862?pageName=voa%3abur%3ar%3aarticle%3a%e1%80%b1%e1%80%bb%e1%80%99%e1%80%ac%e1%80%80%e1%80%b9%e1%80%a5%e1%80%ae%e1%80%b8%20%e1%80%9b%e1%80%81%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%9b%e1%80%bc%e1%80%ac%e1%80%9e%e1%80%ac%e1%80%b8%20%e1%81%82%e1%81%87%20%e1%80%a5%e1%80%ae%e1%80%b8%20%e1%80%85%e1%80%85%e1%80%b9%e1%80%90%e1%80%95%e1%80%b9%e1%80%96%e1%80%99%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ae%e1%80%b8&amp;c6=%e1%80%b1%e1%80%bb%e1%80%99%e1%80%ac%e1%80%80%e1%80%b9%e1%80%a5%e1%80%ae%e1%80%b8%20%e1%80%9b%e1%80%81%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%9b%e1%80%bc%e1%80%ac%e1%80%9e%e1%80%ac%e1%80%b8%20%e1%81%82%e1%81%87%20%e1%80%a5%e1%80%ae%e1%80%b8%20%e1%80%85%e1%80%85%e1%80%b9%e1%80%90%e1%80%95%e1%80%b9%e1%80%96%e1%80%99%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ae%e1%80%b8&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%b1%e1%80%bb%e1%80%99%e1%80%ac%e1%80%80%e1%80%b9%e1%80%a5%e1%80%ae%e1%80%b8%20%e1%80%9b%e1%80%81%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%9b%e1%80%bc%e1%80%ac%e1%80%9e%e1%80%ac%e1%80%b8%20%e1%81%82%e1%81%87%20%e1%80%a5%e1%80%ae%e1%80%b8%20%e1%80%85%e1%80%85%e1%80%b9%e1%80%90%e1%80%95%e1%80%b9%e1%80%96%e1%80%99%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ae%e1%80%b8&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=burma-myanmar&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4871349&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/">မူလစာမ်က္ႏွာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5990.html">ဗီြဒီယို</a> </li>
<li class=" item">
<a class="handler" href="/p/5941.html">ျမန္မာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5942.html">ႏုိင္ငံတကာ</a> </li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
နည္းပညာ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5587">လက္ေတြ႔ IT ကိုတိုးၾကည္</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5962.html">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
ေရြးေကာက္ပြဲမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6346.html">အေမရိကန္သမၼတေရြးေကာက္ပြဲ သတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582">အေမရိကန္ေရြးေကာက္ပြဲဆုိင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4871344.html" class="img-wrap" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၄-၁၁-၂၀၁၉)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0F08DCDF-54E8-476B-97CB-C726DAD58CE4_w66_r1.jpg" src="">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4871344.html" >
<h4 class="media-block__title">
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၄-၁၁-၂၀၁၉)</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:29</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">တိုက္႐ိုက္လႊင့္ခ်ိန္နားဆင္ရန္</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/44" class="img-wrap" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/D15F75F7-2D0A-4369-9954-63F69C0F215F_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<a href="/live/audio/44" >
<h4 class="media-block__title">
<span class="badge badge--live" >တိုက္႐ိုက္လႊင့္</span>
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >06:00 - 07:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:30 - 19:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ညေနပိုင္း ၆း၃၀-၇း၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/44">
<span class="ico ico-audio"></span>
ညပိုင္း ၉း၀၀-၁၀း၀၀
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4871349&amp;SiteId=409&amp;r=551323820&amp;it=0&amp;pd=20190411125346" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4871349" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4871349&amp;SiteId=409&amp;r=551323820&amp;it=0&amp;pd=20190411125346" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4871349" data-lt-siteId="409" />
</noscript>
<div class="category">
<a class="" href="/z/2517">ျမန္မာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
ေျမာက္ဦး ရခိုင္ရြာသား ၂၇ ဦး စစ္တပ္ဖမ္းဆီး
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-04-11T19:23:46+06:30">
11 ဧၿပီ၊ 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
<a class="links__item-link" href="/author/18390.html" title="ႏုိင္ကြန္းအိန္">ႏုိင္ကြန္းအိန္</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/E3AED431-270E-4F33-A843-28C71E937E9D_cx0_cy4_cw83_w250_r1_s.jpg" itemprop="url" alt="ျမန္မာ့တပ္မေတာ္မွ စစ္သားမ်ား" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >ျမန္မာ့တပ္မေတာ္မွ စစ္သားမ်ား</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fmyauk-oo-27-villiager-arrested-%2f4871349.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyauk-oo-27-villiager-arrested-%2f4871349.html&amp;text=%e1%80%b1%e1%80%bb%e1%80%99%e1%80%ac%e1%80%80%e1%80%b9%e1%80%a5%e1%80%ae%e1%80%b8+%e1%80%9b%e1%80%81%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%9b%e1%80%bc%e1%80%ac%e1%80%9e%e1%80%ac%e1%80%b8+%e1%81%82%e1%81%87+%e1%80%a5%e1%80%ae%e1%80%b8+%e1%80%85%e1%80%85%e1%80%b9%e1%80%90%e1%80%95%e1%80%b9%e1%80%96%e1%80%99%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ae%e1%80%b8"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyauk-oo-27-villiager-arrested-%2f4871349.html"
title="Google+ တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyauk-oo-27-villiager-arrested-%2f4871349.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fmyauk-oo-27-villiager-arrested-%2f4871349.html&amp;subject=ေျမာက္ဦး ရခိုင္ရြာသား ၂၇ ဦး စစ္တပ္ဖမ္းဆီး"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyauk-oo-27-villiager-arrested-%2f4871349.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fmyauk-oo-27-villiager-arrested-%2f4871349.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyauk-oo-27-villiager-arrested-%2f4871349.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ေျမာက္ဦး ရခိုင္ရြာသား ၂၇ ဦး စစ္တပ္ဖမ္းဆီး
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fmyauk-oo-27-villiager-arrested-%2f4871349.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyauk-oo-27-villiager-arrested-%2f4871349.html&amp;text=%e1%80%b1%e1%80%bb%e1%80%99%e1%80%ac%e1%80%80%e1%80%b9%e1%80%a5%e1%80%ae%e1%80%b8+%e1%80%9b%e1%80%81%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%9b%e1%80%bc%e1%80%ac%e1%80%9e%e1%80%ac%e1%80%b8+%e1%81%82%e1%81%87+%e1%80%a5%e1%80%ae%e1%80%b8+%e1%80%85%e1%80%85%e1%80%b9%e1%80%90%e1%80%95%e1%80%b9%e1%80%96%e1%80%99%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ae%e1%80%b8"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyauk-oo-27-villiager-arrested-%2f4871349.html"
title="Google+ တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyauk-oo-27-villiager-arrested-%2f4871349.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fmyauk-oo-27-villiager-arrested-%2f4871349.html&amp;subject=ေျမာက္ဦး ရခိုင္ရြာသား ၂၇ ဦး စစ္တပ္ဖမ္းဆီး"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyauk-oo-27-villiager-arrested-%2f4871349.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fmyauk-oo-27-villiager-arrested-%2f4871349.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyauk-oo-27-villiager-arrested-%2f4871349.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ရခိုင္ျပည္နယ္ ေျမာက္ဦးျမိဳ႕နယ္၊ လကၠာေက်းရြာသား ၂၇ ဦးကို တပ္မေတာ္ကေန ဖမ္းဆီးေခၚေဆာင္သြားတယ္ လို႕ ေဒသခံေတြက ေျပာပါတယ္။ ရခိုင္လက္နက္ကိုင္အဖြဲ႔ AA အဖြဲ႔၀င္ေတြအျဖစ္ မသကၤာသူေတြကို ဖမ္းဆီးထားေၾကာင္း တပ္မေတာ္က ထုတ္ျပန္ေျပာထားေပမဲ့၊ ေဒသခံေတြနဲ႔ ေက်းရြာတာ၀န္ရွိသူေတြ ကေတာ့ အခု အဖမ္းဆီးခံသူေတြဟာ AA အဖြဲ႕၀င္ေတြမဟုတ္ဘဲ ေက်းရြာလုံျခံဳေရး ကင္းေစာင့္အဖြဲေတြလို႕ ေျပာဆိုပါတယ္။ ဒီအေၾကာင္း ဗြီအိုေအျမန္မာပိုင္းသတင္းေထာက္ နိုင္ကြန္းအိန္ကေန သတင္းေပးပို႕ထားပါတယ္။</p>
<p>ေျမာက္ဦးၿမိဳ႕က ရဲတပ္ရင္းတိုက္ခုိက္ခံရအၿပီး နယ္ေျမရွင္းလင္းေရး ေဆာင္ရြက္မႈေတြအတြင္း လကၠာေက်းရြာသား ၂၇ ဦးကို ျမန္မာစစ္တပ္က ဖမ္းဆီးသြားခဲ့တာပါ။ မေန႕က တပ္မေတာ္စစ္ေၾကာင္းေတြ ရြာထဲ၀င္လာျပီး ဖမ္းဆီးေခၚေဆာင္သြားတဲ့အေၾကာင္း အဖမ္းခံရသူ ဦးေအာင္ေစာ ရဲ႕ဇနီးျဖစ္သူက အခုလိုေျပာပါတယ္။</p>
<p>“သူတို႕ေတြကလာၾကတယ္ေပါ့ရြာထဲကို၀င္ၿပီး လက္နက္ေတြအေပၚေထာင္ၿပီး ပစ္ၾကတယ္ေပါ့။ ကြ်န္မတို႕က ေၾကာက္တယ္ေပါ့။ သူတို႕ကအကုန္လုံးထြက္ၾကတဲ့ ကြ်န္မတို႕ကိုေခၚတယ္ေပါ့ေနာ္။ အဲဒီမွာသူတို႕ကတဲ့ နာမည္ စာရင္းနဲ႕ရတယ္တဲ့ကြ်န္မတို႕ကို။ ကြ်န္မေယာက်္ားကိုေခၚတယ္ေပါ့။ ကြ်န္မတို႕ကိုေနပူထဲမွာလွန္းထားပါတယ္။ ကြ်န္မတို႕ေယာက်္ားAAမဟုတ္ဘူးလို႕။ မဟုတ္တဲ့အတြက္ ကြ်န္မတို႕ခံစားရပါတယ္လို႕။ AAအမွန္စစ္စစ္ဆို ကြ်န္မ တို႕မခံစားရပါဘူးလို႕။ ကြ်န္မတို႕ဟာ ဆင္းရဲထမင္းဆင္းရဲဟင္းရွာစားရတာပါလို႕ အဲတာကိုေျပာတယ္။ သူတို႕က မယုံဘူးတဲ့။ ခင္ဗ်ားတို႕အိမ္မွာ ေသနတ္ေတြရွိတာပဲတဲ့။ အဲတာကြ်န္မကေျပာတယ္။ ကြ်န္မတို႕အိမ္ေတြ အခုဖမ္း ထားတဲ့လူေတြရဲ႕အိမ္ေတြ အကုန္လုံးကြ်န္မလိုက္ျပေပးပါ့မယ္လို႕။ ဘာေသနတ္လဲမရွိဘူးလို႕ ျမင္လဲ မျမင္ဘူးဘူး လို႕။ အခုလဲကြ်န္မတို႕ေယာက်ာ္းဘယ္ေရာက္လို႕ဘယ္ေပါက္မွန္းမသိဘူး။ ကြ်န္မတို႕ အရမ္းခံစားေနရပါတယ္။”</p>
<p>တပ္မေတာ္ဖက္ကေန သိမ္းဆည္းရမိတဲ့ ဖြဲ႕စည္းပုံစာ႐ြက္ စာရင္းတခုအရ ဒီလူေတြဟာ AA အဖြဲ႔၀င္ေတြျဖစ္တယ္လုိ႔ ဆိုျပီး ဖမ္းဆီးခဲ့တဲ့အေၾကာင္း ေဒသခံေတြက ေျပာပါတယ္။ ဒါေပမဲ့ အဲဒီစာရြက္ ဟာ ေက်းရြာလုံျခံဳေရးအတြက္ ကင္းလွည့္စာရြက္ျဖစ္တယ္လို႕ လက္ကာေက်းရြာအုပ္ခ်ဳပ္ေရးမွဴး ဦးေအာင္ သန္းျမင့္ကေျပာပါတယ္။</p>
<p>“သူတို႕ကရြာထဲကို၀င္ျပီးေတာ့ပိတ္ဆို႕မွဳေတြလုပ္တုန္း ကင္းေစာင့္တဲ့ဟာ ကင္းေစာင့္တဲ့စာရြက္ အဲဒီစာရြက္ တရြက္က ရခဲ့တယ္လို႕ေတာ့။ အဲဒီစာရြက္နဲ႕ နာမည္ေခၚေတာ့တယ္။ ဒီလူေတြကAAဆိုျပီးေတာ့ သူကတေယာက္ ခ်င္းေခၚေတာ့တယ္။ ကြ်န္ေတာ္တို႕ကေတာ့ေျပာတာဘဲ။ ဒီလူေတြကရြာသားေတြပါ။ AAေတြမဟုတ္ဘူး။ ရြာမွာဒီ ေက်းရြာလုံျခံဳေရးအတြက္ ကင္းေစာင့္ဖို႕အတြက္ ဖြဲ႕ထားတဲ့လူငယ္ေတြ။ ကြ်န္ေတာ္လဲေျပာတယ္။ မဟုတ္ဘူးတဲ့ ဒါAA ေတြဆိုျပီးသူတို႕ကေခၚသြားတာ။”</p>
<p>ျမန္မာစစ္တပ္ကေန ဖမ္းဆီးေခၚေဆာင္သြားတဲ့အထဲက လက္ကာရြာသား ၁၉ ဦးပါ၀င္ျပီး တစ္ျခားရြာက လက္သမား လာလုပ္ေနတဲ့သူ ၈ ဦးပါ၀င္ပါတယ္။</p>
<p>ဒီဖမ္းဆီးမႈနဲ႕ပတ္သက္ျပီး တပ္မေတာ္သတင္းမွန္ျပန္ၾကားေရးအဖြဲ႕ တြဲဖက္အတြင္းေရးမွဴးဗိုလ္မွဴးခ်ဳပ္ ေဇာ္မင္း ထြန္း က အခုလိုေျပာပါတယ္။</p>
<p>“လက္ကာေက်းရြာအနီး လမ္းမေပၚမွာ ထိေတြ႕မွဳျဖစ္တယ္။ ျပီးရင္ လက္ကာေက်းရြာ ဘက္ေျပးသြားတယ္။ အဲတာနဲ႕ ပက္သက္လို႕ ကြ်န္ေတာ္တို႕စစ္ေဆးေတြဘာေတြ လုပ္တယ္ဗ်။ မသကၤာဖြယ္(၂၃)ဦးမိခဲ့ပါတယ္။ လက္နက္ဖမ္းဆီး ရမိတာေတာ့မရွိပါဘူး။ ဖမ္းဆီးရမိတာကေတာ့ ဖြဲ႕စည္းပုံေတာ့ ဖမ္းဆီးရမိတာရွိတယ္။ က်န္တာေတာ့စစ္ေဆး ေဖၚ ထုတ္ဆဲဘဲဗ် အခုေလာေလာဆယ္ေတာ့။”</p>
<p>တပ္မေတာ္အေနနဲ႕ မသကၤာဖြယ္သူေတြကိုဖမ္းဆီးရမိတယ္လို႕ သတင္းထုတ္ျပန္ထားေပမဲ့ လက္နက္ေတြ ဖမ္းဆီး ရရွိျခင္းမရွိခဲ့ပါဘူး။</p>
<p>ဒီလိုဖမ္းဆီးခံရမွဳအတြက္ ျပည္နယ္လႊတ္ေတာ္ကိုယ္စားလွယ္ေတြ လူမူကူညီေရးအသင္းအဖြဲ႕ေတြကလဲ ဒီမနက္ မွာ လက္ကာေက်းရြာကို ေရာက္ရွိေနျပီး အေျခအေနအရပ္ရပ္ကို စုံစမ္းေမးျမန္းေနပါတယ္။</p>
<p>ေျမာက္ဦးျမိဳ႕နယ္မဲဆႏၵျပည္နယ္လႊတ္ေတာ္ကိုယ္စားလွယ္ ဦးထြန္းသာစိန္ကေတာ့ အဖမ္းဆီးခံရသူေတြဟာ အမွန္တကယ္ရြာသားေတြ ျဖစ္ေၾကာင္း သက္ဆိုင္ရာကိုတိုင္ၾကားဖို႕ အၾကံျပဳခ့ဲတယ္လို႕ေျပာပါတယ္။</p>
<p>“ရြာသားေတြကကြ်န္ေတာ္ကိုတိုင္ၾကပါတယ္။ တိုင္ၾကေတာ့က်ေနာ္တခါတည္းနဲ႕ရခိုင္ျပည္နယ္၀န္ၾကီးခ်ဳပ္ကို က်ေနာ္ဖုန္းဆက္ပါတယ္။ ျပီးေတာ့က်ေနာ္လႊတ္ေတာ္ဥကၠ႒ ကိုလဲဖုန္းဆက္ပါတယ္။ ရခိုင္ျပည္နယ္ တည္ျငိမ္ေအး ခ်မ္းေရး အေထာက္အကူျပဳေကာ္မတီ အဖြဲ႕၀င္ျဖစ္တဲ့ ဦးေဇာ္ေအးေမာင္က အဲဒီ ဖမ္းဆီးေခၚေဆာင္သြားတဲ့ လူေတြရဲ႕ အမည္စာရင္းနဲ႕တကြ ကြ်န္ေတာ္ကို Viberနဲ႕ပို႕ေပးပါ ဆိုလို႕ ကြ်န္ေတာ္Viberနဲ႕ ပို႕လိုက္တယ္။ သူတို႕ကေတာ့ျပည္ ေထာင္စုကို တင္ထားတယ္လို႕ေျပာပါတယ္။ အခုလဲဘဲ ကြ်န္ေတာ္ရြာကို ေရာက္ေနတဲ့အေၾကာင္းက ဒီမိသားစု၀င္ ေတြ အေနနဲ႕ ကိုယ္တိုင္လက္မွတ္ထိုးျပီးေတာ့ သက္ဆိုင္ရာအဖြဲ႕အစည္းေတြကို ဒါေတြဟာ အမွန္တကယ္ ရြာသား ပါဘဲ သူတို႕မွာအျပစ္မရွိပါဘူးဆိုတဲ့အေၾကာင္းကို လက္မွတ္ထိုးျပီးေတာ့သက္ဆိုင္ရာဌာနေတြကို တိုင္ပါ။ ကြ်န္ ေတာ္ တို႕ကိုလဲ မိတၱဴေပးပါဆိုျပီးေတာ့ အၾကံျပဳတဲ့ အေနနဲ႕ ဒီရြာကို ေရာက္ေနတာျဖစ္ပါတယ္။”</p>
<p>ဧၿပီလ ၉ ရက္ေန႔ညက ေျမာက္ဦးၿမိဳရွိ ရဲတပ္ရင္းဌာနခ်ဳပ္ကို ရခိုင့္တပ္မေတာ္ AA ကေန၀င္ေရာက္တိုက္ခိုက္ခဲ့ျပီး ရဲမိသားစု၀င္(၇)ဦးကိုလဲ ဖမ္းဆီး သြားတယ္လို႕ တပ္မေတာ္ကာကြယ္ေရးဦးစီးခ်ဳပ္႐ံုးကေန သတင္းထုတ္ျပန္ထား ပါတယ္။ ဒါေပမဲ့ AA အဖြဲ႔ဘက္ကေတာ့ တိုက္ပြဲျဖစ္ပြားတဲ့ လမ္းေၾကာင္းမွာ ဒီမိသားစုေတြကို ရွိေနခဲ့ျပီး အသက္အႏၱရာယ္မျဖစ္ေအာင္ ကာကြယ္ေပးဖုိ႔ ကယ္ထုတ္ခဲ့တာျဖစ္ေၾကာင္းနဲ႔ ေလာေလာဆယ္ ေကာင္းမြန္စြာ ေစာင့္ေရွာက္ထားျပီး ျပန္လည္ လြဲေျပာင္းေပးသြားႏိုင္ဖို႔ စီစဥ္ေနတယ္လုိ႔ ေျပာဆိုထားပါတယ္။</p>
<p>၉ ရက္ေန႔ညတိုက္ပြဲအတြင္း ႏွစ္ဖက္ထိခိုက္မႈေတြရွိခဲ့သလို ျမန္မာအစိုးရဖက္က တပ္မေတာ္လက္နက္ၾကီးတပ္က ဗိုလ္ၾကီး အဆင့္တဦး အပါအ၀င္ (၂၀)ဦး က်ဆုံး သြားတယ္လို႕လည္း AAဘက္ကေျပာပါတယ္။</p>
<p>ေျမာက္ဦးျမိဳ႕အတြင္း ပစ္ခတ္မွဳအၿပီး ဆင္အိုးေက်းရြာ ဘူးရြက္မညိွဳးေက်းရြာ ေခ်ာင္းသစ္ေက်းရြာဖက္မွာလဲ လက္နက္ႀကီး လက္နက္ငယ္ ပစ္ခတ္ တိုက္ခိုက္တာေတြ ရွိခဲ့ပါတယ္။ ဒီပစ္ခတ္မႈေၾကာင့္ အမ်ိဳးသမီးႏွစ္ဦး ေသဆုံးသြားသလို ေခ်ာင္းသစ္ရြာက ကေလးငယ္တဦးနဲ႕ မိခင္ျဖစ္သူတို႕ ထိခိုက္ဒဏ္ရာရရွိခဲ့ပါတယ္။</p>
<p>လက္ရွိရခိုင္ျပည္နယ္အတြင္း တပ္မေတာ္နဲ႕ AA တို႕ျဖစ္ပြားတဲ့ တိုက္ပြဲစဥ္ေတြအတြင္း အရပ္သားေတြအေပၚပစ္မွတ္ ထားတိုက္ခိုက္မႈေတြ မ်ားလာေနလို႕ ေဒသခံေတြစိုးရိမ္စိတ္ေတြ တိုးပြားေနပါတယ္။</p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="small-thumbs-list">
<div class="media-block horizontal has-img">
<a href="/author/18390.html">
<div class="img-wrap">
<div class="thumb thumb1_1 rounded">
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/C4C11D69-1724-4AC8-8128-70B30F73B569_w66_r5.jpg" src="https://gdb.voanews.com/C4C11D69-1724-4AC8-8128-70B30F73B569_w66_r5.jpg" />
</div>
</div>
</a>
<div>
<h4 class="media-block__title media-block__title--author">
<a href="/author/18390.html">ႏုိင္ကြန္းအိန္</a>
</h4>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" href="/api/aryvpoeurtpo" title="မွာယူရန္">
<span class="ico ico-rss"></span>
မွာယူရန္
</a>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/4865324.html" class="img-wrap" title="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၄.၀၅.၂၀၁၉">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/e0309113-2668-4eb3-993d-ac5f86902639_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၄.၀၅.၂၀၁၉">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4865324.html" >
<h4 class="media-block__title">
<span class="title">တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၄.၀၅.၂၀၁၉</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/sithu-aung-myint-news-analysis-npgpg-gold-mine-corruption-case/4866087.html" title="မိုးထိမိုးမိ အရွဳပ္ေတာ္ပံု ဇာတ္သိမ္းခန္း နီးေနျပီလား"><h4 class="media-block__title">
မိုးထိမိုးမိ အရွဳပ္ေတာ္ပံု ဇာတ္သိမ္းခန္း နီးေနျပီလား
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/saint-martin-bangladesh-border-guard-/4865690.html" title="စိန္႔မာတင္ကၽြန္းမွာ ဘဂၤလားေဒ့ရွ္ နယ္ျခားေစာင့္တပ္ခ်ထား"><h4 class="media-block__title">
စိန္႔မာတင္ကၽြန္းမွာ ဘဂၤလားေဒ့ရွ္ နယ္ျခားေစာင့္တပ္ခ်ထား
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/myanmar-myauk-oo-conflict-/4869607.html" title="ေျမာက္ဦးရဲတပ္ရင္းဌာနခ်ဳပ္ AA တိုက္ခိုက္"><h4 class="media-block__title">
ေျမာက္ဦးရဲတပ္ရင္းဌာနခ်ဳပ္ AA တိုက္ခိုက္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/myanmar-rakhine-un/4863235.html" title="ရခိုင္ပဋိပကၡအတြင္း အရပ္သားေတြ ထိခုိက္ေသေက်တဲ့အေပၚ ကုလျပစ္တင္႐ႈတ္ခ် "><h4 class="media-block__title">
ရခိုင္ပဋိပကၡအတြင္း အရပ္သားေတြ ထိခုိက္ေသေက်တဲ့အေပၚ ကုလျပစ္တင္႐ႈတ္ခ်
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/myanmar-army-using-air-forced-/4861805.html" title="ေလေၾကာင္းပစ္ခတ္မႈေၾကာင့္ မြတ္ဆလင္ရြာသား ၅ဦးထက္မနည္း ေသဆံုး"><h4 class="media-block__title">
ေလေၾကာင္းပစ္ခတ္မႈေၾကာင့္ မြတ္ဆလင္ရြာသား ၅ဦးထက္မနည္း ေသဆံုး
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/4866356.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၄-၀၈-၂၀၁၉)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၄-၀၈-၂၀၁၉)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/4869689.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၄-၁၀-၂၀၁၉)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၄-၁၀-၂၀၁၉)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/4863315.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၄-၀၅-၂၀၁၉)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၄-၀၅-၂၀၁၉)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/4868027.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၄.၀၉.၂၀၁၉"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၄.၀၉.၂၀၁၉
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/4865324.html" title="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၄.၀၅.၂၀၁၉"><h4 class="media-block__title">
<span class="ico ico-video"></span>
တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၄.၀၅.၂၀၁၉
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">စိတ္၀င္စားဖြယ္ ...</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/4871218.html" class="img-wrap" title="Wikileaks တည္ေထာင္သူ Julian Assange အဖမ္းခံရ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/F9EB065E-7EAF-45C3-991D-2A1BA4B02F0D_w33_r1.jpg" src="" alt="APTOPIX Britain Assange">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a> <a href="/a/4871218.html" >
<h4 class="media-block__title">
<span class="title">Wikileaks တည္ေထာင္သူ Julian Assange အဖမ္းခံရ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/eu-offers-brexit-extension/4871031.html" class="img-wrap" title="Brexit ႏုတ္ထြက္မႈ ၿဗိတိန္ကို ေအာက္တိုဘာ ၃၁ အထိ ရက္တိုးေပးဖို႔ EU သေဘာတူ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7B3128F2-375E-44B7-ACC3-EC2CB161B04A_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a> <a href="/a/eu-offers-brexit-extension/4871031.html" >
<h4 class="media-block__title">
<span class="title">Brexit ႏုတ္ထြက္မႈ ၿဗိတိန္ကို ေအာက္တိုဘာ ၃၁ အထိ ရက္တိုးေပးဖို႔ EU သေဘာတူ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/myanmar-rahine-mrauk-u-fighting-reaction/4870622.html" class="img-wrap" title="ေျမာက္ဦးၿမိဳ႕ တိုက္ပြဲျဖစ္ပြားမႈ ျပည္ပေရာက္ တိုင္းရင္းသားေတြ စိုးရိမ္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E23005D3-3A04-492A-A50B-2E9F3ABCCBB3_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a> <a href="/a/myanmar-rahine-mrauk-u-fighting-reaction/4870622.html" >
<h4 class="media-block__title">
<span class="title">ေျမာက္ဦးၿမိဳ႕ တိုက္ပြဲျဖစ္ပြားမႈ ျပည္ပေရာက္ တိုင္းရင္းသားေတြ စိုးရိမ္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/reuters-jailed-journalist-unsco-prize/4870603.html" class="img-wrap" title="ျမန္မာ ႐ိုက္တာသတင္းေထာက္ႏွစ္ဦး UNESCO သတင္းလြတ္လပ္ခြင့္ဆု ရရွိမႈ CPJ ႀကိဳဆို ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/F0FB5DF6-30E0-4C2B-BF9F-2E196BB91F62_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a> <a href="/a/reuters-jailed-journalist-unsco-prize/4870603.html" >
<h4 class="media-block__title">
<span class="title">ျမန္မာ ႐ိုက္တာသတင္းေထာက္ႏွစ္ဦး UNESCO သတင္းလြတ္လပ္ခြင့္ဆု ရရွိမႈ CPJ ႀကိဳဆို </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/india-election/4870591.html" class="img-wrap" title="သီတင္း ၅ ပတ္ၾကာ အိႏၵိယ လႊတ္ေတာ္ေရြးေကာက္ပြဲ စတင္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/06943CB2-818D-4E0D-BF88-8CF36D134747_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a> <a href="/a/india-election/4870591.html" >
<h4 class="media-block__title">
<span class="title">သီတင္း ၅ ပတ္ၾကာ အိႏၵိယ လႊတ္ေတာ္ေရြးေကာက္ပြဲ စတင္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/china-president-xi-myanmar-army-chief-min-aung-hlaing/4870582.html" class="img-wrap" title="ျမန္မာတပ္ခ်ဳပ္နဲ႔ တ႐ုတ္သမၼတ Xi ေတြ႔ဆံုမႈအေပၚ အျမင္တခ်ိဳ႕">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/929768CA-6B2D-46B0-BE10-0F9B15900E9C_w33_r1.jpg" src="" alt="တရုတ္သမၼတ နဲ႔ ျမန္မာကာကြယ္ေရး ဦးစီးခ်ဳပ္တို႔ ေဘဂ်င္းၿမိဳ႕ေတာ္ ေဆြးေႏြးပြဲ။ ဓာတ္ပံု- CNTV">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a> <a href="/a/china-president-xi-myanmar-army-chief-min-aung-hlaing/4870582.html" >
<h4 class="media-block__title">
<span class="title">ျမန္မာတပ္ခ်ဳပ္နဲ႔ တ႐ုတ္သမၼတ Xi ေတြ႔ဆံုမႈအေပၚ အျမင္တခ်ိဳ႕</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအက္ပ္မ်ားေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en" onclick="window.open(&#39;http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-အျခားမိုဘိုင္းလ္ဖုန္းမ်ားအားလံုးအတြက္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/">BBG</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/">VOA Student Union</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=113" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/my-MM/api/frontend/itemdata",
"apiId": "4871349",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
</body>
</html>