
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "105";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8" />
<title>ဒုကၡသည္လက္ခံေရး ျပင္ဆင္မႈနဲ႔ မင္းႀကီးေက်းရြာသစ္ အေျခအေန</title>
<meta name="title" content="ဒုကၡသည္လက္ခံေရး ျပင္ဆင္မႈနဲ႔ မင္းႀကီးေက်းရြာသစ္ အေျခအေန" />
<meta name="description" content="ဒီကေန႔မွာေတာ့ ဘဂၤလားေဒရွ္႕ ျမန္မာ ႏွစ္ႏုိင္ငံ တံတား၊ ေနာက္ ဘဂၤလားေဒရွ..." />
<meta name="keywords" content="ဗီြအိုေအ၊ ဗီြအုိေအျမန္မာ၊ ဗီြအုိေအသတင္း၊ ျမန္မာသတင္း၊ ဗမာသတင္း၊ သတင္းေဆာင္းပါ၊ တီဗီြမမဂၢဇင္း၊ တီဗီြသတင္းလႊာ၊ သတင္းလႊာ၊ အေမရိကန္၊ ဥေရာပ၊ အာရွ၊ အာဆီယံ၊ အာဖရိက၊ ေတာင္အေမရိက၊ VOA, VOA Burmese, Voice of America, VOA Special, News, Radio, Television, TV Magazine, International, World, Europe, Politics, Human Rights, Africa, ASEAN, EU, UN, Health, Culture, English Learning, American Idioms" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/voa-journalist-experience-of-visiting-northern-rakhine-/4678102.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4678102.ltr" />
<meta content="ဒုကၡသည္လက္ခံေရး ျပင္ဆင္မႈနဲ႔ မင္းႀကီးေက်းရြာသစ္ အေျခအေန" property="og:title" />
<meta content="ဒီကေန႔မွာေတာ့ ဘဂၤလားေဒရွ္႕ ျမန္မာ ႏွစ္ႏုိင္ငံ တံတား၊ ေနာက္ ဘဂၤလားေဒရွ္႕ဘက္ ထြက္ေျပး တိမ္းေရွာင္သူေတြကို ျပန္လည္ လက္ခံမယ့္ ေတာင္ၿပိဳလက္၀ဲ လက္ခံေရး စခန္းကို သြားေရာက္ခဲ႔သလို၊ ႏွစ္ႏုိင္ငံ နယ္စပ္မ်ဥ္းမွာ တိမ္းေရွာင္ေနၾကတဲ႔ ရိုဟင္ဂ်ာ ဒုကၡသည္ေတြနဲ႔လည္း ေတြ႔ဆံု ေမးျမန္းခဲ႔ပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/voa-journalist-experience-of-visiting-northern-rakhine-/4678102.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/47BAFA2C-9AB1-411E-BA14-FCBEFC11E152_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ေက်ာ္ေက်ာ္သိန္း" name="Author" />
<meta content="မသိဂႌထုိက္" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/47BAFA2C-9AB1-411E-BA14-FCBEFC11E152_w1200_r1_s.jpg" name="twitter:image" />
<meta content="ျမန္မာ, Electronic, အၾကမ္းဖက္မႈ, ရခုိင္ျပည္နယ္, ရိုဟင္ဂ်ာ, မူဆလင္, NVC ကဒ္, ရိုဟင္ဂ်ာ ဒုကၡသည္, လ၀က, ေမာင္ေတာ ေဒသ, cash for work, ေတာင္ၿပိဳလက္၀ဲ လက္ခံေရး စခန္း, မင္းႀကီး ေက်းရြာ, NVC card, Electronic ID, Smart Card, Dil Mohammed" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"my-MM","mainEntityOfPage":"https://burmese.voanews.com/a/voa-journalist-experience-of-visiting-northern-rakhine-/4678102.html","url":"https://burmese.voanews.com/a/voa-journalist-experience-of-visiting-northern-rakhine-/4678102.html","headline":"ဒုကၡသည္လက္ခံေရး ျပင္ဆင္မႈနဲ႔ မင္းႀကီးေက်းရြာသစ္ အေျခအေန","name":"ဒုကၡသည္လက္ခံေရး ျပင္ဆင္မႈနဲ႔ မင္းႀကီးေက်းရြာသစ္ အေျခအေန","author":[{"@type":"Person","name":"ေက်ာ္ေက်ာ္သိန္း"},{"@type":"Person","name":"မသိဂႌထုိက္"}],"creator":[{"@type":"Person","name":"ေက်ာ္ေက်ာ္သိန္း"},{"@type":"Person","name":"မသိဂႌထုိက္"}],"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/47BAFA2C-9AB1-411E-BA14-FCBEFC11E152_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-11-28","dateModified":"2018-11-28 17:01:20Z","keywords":"ျမန္မာ, Electronic, အၾကမ္းဖက္မႈ, ရခုိင္ျပည္နယ္, ရိုဟင္ဂ်ာ, မူဆလင္, NVC ကဒ္, ရိုဟင္ဂ်ာ ဒုကၡသည္, လ၀က, ေမာင္ေတာ ေဒသ, cash for work, ေတာင္ၿပိဳလက္၀ဲ လက္ခံေရး စခန္း, မင္းႀကီး ေက်းရြာ, NVC card, Electronic ID, Smart Card, Dil Mohammed","publisher":{"@type":"Organization","url":"https://burmese.voanews.com","name":"ဗီြအိုေအ","logo":{"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo-amp.png","width":144,"height":60}},"description":"ဒီကေန႔မွာေတာ့ ဘဂၤလားေဒရွ္႕ ျမန္မာ ႏွစ္ႏုိင္ငံ တံတား၊ ေနာက္ ဘဂၤလားေဒရွ္႕ဘက္ ထြက္ေျပး တိမ္းေရွာင္သူေတြကို ျပန္လည္ လက္ခံမယ့္ ေတာင္ၿပိဳလက္၀ဲ လက္ခံေရး စခန္းကို သြားေရာက္ခဲ႔သလို၊ ႏွစ္ႏုိင္ငံ နယ္စပ္မ်ဥ္းမွာ တိမ္းေရွာင္ေနၾကတဲ႔ ရိုဟင္ဂ်ာ ဒုကၡသည္ေတြနဲ႔လည္း ေတြ႔ဆံု ေမးျမန္းခဲ႔ပါတယ္။","articleSection":"ျမန္မာ"}</script> <link rel="amphtml" href="https://burmese.voanews.com/amp/4678102.html" />
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=7.28.0.0&amp;cb=105" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.28.0.0&amp;cb=105"></script>
<script src="/Scripts/responsive/loader.b?v=Hx1hSoxPxL1MGYyWqjcQFOdOIvCQwrQu3LxK8dVRIwY1&amp;av=7.28.0.0&amp;cb=105"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ဒုကၡသည္လက္ခံေရး ျပင္ဆင္မႈနဲ႔ မင္းႀကီးေက်းရြာသစ္ အေျခအေန",page_type:"4678102",page_name:"ဒုကၡသည္လက္ခံေရး ျပင္ဆင္မႈနဲ႔ မင္းႀကီးေက်းရြာသစ္ အေျခအေန",short_headline:"ဒုကၡသည္လက္ခံေရး ျပင္ဆင္မ...",long_headline:"ဒုကၡသည္လက္ခံေရး ျပင္ဆင္မႈနဲ႔ မင္းႀကီးေက်းရြာသစ္ အေျခအေန",headline:"ဒုကၡသည္လက္ခံေရး ျပင္ဆင္မႈနဲ႔ မင္းႀကီးေက်းရြာသစ္ အေျခအေန",content_type:"Article",pub_year:"2018",pub_month:"11",pub_day:"28",pub_hour:"16",pub_minute:"15",pub_weekday:"Wednesday",byline:"ေက်ာ္ေက်ာ္သိန္း, ;မသိဂႌထုိက္, ",categories:"burma-myanmar",tags:"Electronic;အၾကမ္းဖက္မႈ;ရခုိင္ျပည္နယ္;ရိုဟင္ဂ်ာ;မူဆလင္;NVC ကဒ္;ရိုဟင္ဂ်ာ ဒုကၡသည္;လ၀က;ေမာင္ေတာ ေဒသ;cash for work;ေတာင္ၿပိဳလက္၀ဲ လက္ခံေရး စခန္း;မင္းႀကီး ေက်းရြာ;NVC card;Electronic ID;Smart Card;Dil Mohammed",slug:"voa-journalist-experience-of-visiting-northern-rakhine-",section:"ျမန္မာ",english_section:"burma-myanmar",article_uid:"4678102"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/1961472571?pageName=voa%3abur%3ar%3a4678102%3a%e1%80%92%e1%80%af%e1%80%80%e1%81%a1%e1%80%9e%e1%80%8a%e1%80%b9%e1%80%9c%e1%80%80%e1%80%b9%e1%80%81%e1%80%b6%e1%80%b1%e1%80%9b%e1%80%b8+%e1%80%bb%e1%80%95%e1%80%84%e1%80%b9%e1%80%86%e1%80%84%e1%80%b9%e1%80%99%e1%82%88%e1%80%94%e1%80%b2%e1%82%94+%e1%80%99%e1%80%84%e1%80%b9%e1%80%b8%e1%82%80%e1%80%80%e1%80%ae%e1%80%b8%e1%80%b1%e1%80%80%e1%80%ba%e1%80%b8%e1%80%9b%e1%80%bc%e1%80%ac%e1%80%9e%e1%80%85%e1%80%b9+%e1%80%a1%e1%80%b1%e1%80%bb%e1%80%81%e1%80%a1%e1%80%b1%e1%80%94&amp;c6=%e1%80%92%e1%80%af%e1%80%80%e1%81%a1%e1%80%9e%e1%80%8a%e1%80%b9%e1%80%9c%e1%80%80%e1%80%b9%e1%80%81%e1%80%b6%e1%80%b1%e1%80%9b%e1%80%b8+%e1%80%bb%e1%80%95%e1%80%84%e1%80%b9%e1%80%86%e1%80%84%e1%80%b9%e1%80%99%e1%82%88%e1%80%94%e1%80%b2%e1%82%94+%e1%80%99%e1%80%84%e1%80%b9%e1%80%b8%e1%82%80%e1%80%80%e1%80%ae%e1%80%b8%e1%80%b1%e1%80%80%e1%80%ba%e1%80%b8%e1%80%9b%e1%80%bc%e1%80%ac%e1%80%9e%e1%80%85%e1%80%b9+%e1%80%a1%e1%80%b1%e1%80%bb%e1%80%81%e1%80%a1%e1%80%b1%e1%80%94&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%92%e1%80%af%e1%80%80%e1%81%a1%e1%80%9e%e1%80%8a%e1%80%b9%e1%80%9c%e1%80%80%e1%80%b9%e1%80%81%e1%80%b6%e1%80%b1%e1%80%9b%e1%80%b8+%e1%80%bb%e1%80%95%e1%80%84%e1%80%b9%e1%80%86%e1%80%84%e1%80%b9%e1%80%99%e1%82%88%e1%80%94%e1%80%b2%e1%82%94+%e1%80%99%e1%80%84%e1%80%b9%e1%80%b8%e1%82%80%e1%80%80%e1%80%ae%e1%80%b8%e1%80%b1%e1%80%80%e1%80%ba%e1%80%b8%e1%80%9b%e1%80%bc%e1%80%ac%e1%80%9e%e1%80%85%e1%80%b9+%e1%80%a1%e1%80%b1%e1%80%bb%e1%80%81%e1%80%a1%e1%80%b1%e1%80%94&amp;v7=D=c7&amp;c16=voa+burmese&amp;v16=D=c16&amp;c5=burma-myanmar&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4678102&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/">မူလစာမ်က္ႏွာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5990.html">ဗီြဒီယို</a> </li>
<li class=" item">
<a class="handler" href="/p/5941.html">ျမန္မာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5942.html">ႏုိင္ငံတကာ</a> </li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
နည္းပညာ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5587">လက္ေတြ႔ IT ကိုတိုးၾကည္</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5962.html">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
ေရြးေကာက္ပြဲမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6346.html">အေမရိကန္သမၼတေရြးေကာက္ပြဲ သတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582">အေမရိကန္ေရြးေကာက္ပြဲဆုိင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4677802.html" class="img-wrap" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁.၂၈.၂၀၁၈)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0F08DCDF-54E8-476B-97CB-C726DAD58CE4_w66_r1.jpg" src="">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4677802.html" >
<h4 class="media-block__title">
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁.၂၈.၂၀၁၈)</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:29</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4657624.html" class="img-wrap" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/D15F75F7-2D0A-4369-9954-63F69C0F215F_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4657624.html" >
<h4 class="media-block__title">
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >06:00 - 07:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:30 - 19:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ညေနပိုင္း ၆း၃၀-၇း၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4678102&amp;SiteId=409&amp;r=83394803&amp;it=0&amp;pd=20181128161520" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4678102" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4678102&amp;SiteId=409&amp;r=83394803&amp;it=0&amp;pd=20181128161520" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4678102" data-lt-siteId="409" />
</noscript>
<div class="category">
<a href="/z/2517">ျမန္မာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
ဒုကၡသည္လက္ခံေရး ျပင္ဆင္မႈနဲ႔ မင္းႀကီးေက်းရြာသစ္ အေျခအေန
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-11-28T22:45:20+06:30">
28 ႏိုဝင္ဘာ၊ 2018
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
<a class="links__item-link" href="/author/18288.html" title="ေက်ာ္ေက်ာ္သိန္း">ေက်ာ္ေက်ာ္သိန္း</a>
</li>
<li class="links__item" >
<a class="links__item-link" href="/author/18362.html" title="မသိဂႌထုိက္">မသိဂႌထုိက္</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder media-link photogallery">
<a href="/a/4678143.html">
<div class="thumb">
<img src="https://gdb.voanews.com/47BAFA2C-9AB1-411E-BA14-FCBEFC11E152_w250_r1_s.jpg" alt="ရခုိင္ျပည္နယ္တြင္းက အၾကမ္းဖက္မႈ ျဖစ္ခဲ႔တဲ႔ ေဒသ ကို ဗီြအိုေအ သြားေရာက္ (သတင္းဓါတ္ပံု) " />
<span class="ico ico-gallery"></span>
</div>
</a>
<p class="caption" >ရခုိင္ျပည္နယ္တြင္းက အၾကမ္းဖက္မႈ ျဖစ္ခဲ႔တဲ႔ ေဒသ ကို ဗီြအိုေအ သြားေရာက္ (သတင္းဓါတ္ပံု) </p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalist-experience-of-visiting-northern-rakhine-%2f4678102.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalist-experience-of-visiting-northern-rakhine-%2f4678102.html&amp;text=%e1%80%92%e1%80%af%e1%80%80%e1%81%a1%e1%80%9e%e1%80%8a%e1%80%b9%e1%80%9c%e1%80%80%e1%80%b9%e1%80%81%e1%80%b6%e1%80%b1%e1%80%9b%e1%80%b8+%e1%80%bb%e1%80%95%e1%80%84%e1%80%b9%e1%80%86%e1%80%84%e1%80%b9%e1%80%99%e1%82%88%e1%80%94%e1%80%b2%e1%82%94+%e1%80%99%e1%80%84%e1%80%b9%e1%80%b8%e1%82%80%e1%80%80%e1%80%ae%e1%80%b8%e1%80%b1%e1%80%80%e1%80%ba%e1%80%b8%e1%80%9b%e1%80%bc%e1%80%ac%e1%80%9e%e1%80%85%e1%80%b9+%e1%80%a1%e1%80%b1%e1%80%bb%e1%80%81%e1%80%a1%e1%80%b1%e1%80%94"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalist-experience-of-visiting-northern-rakhine-%2f4678102.html"
title="Google+ တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalist-experience-of-visiting-northern-rakhine-%2f4678102.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalist-experience-of-visiting-northern-rakhine-%2f4678102.html&amp;subject=ဒုကၡသည္လက္ခံေရး ျပင္ဆင္မႈနဲ႔ မင္းႀကီးေက်းရြာသစ္ အေျခအေန"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalist-experience-of-visiting-northern-rakhine-%2f4678102.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalist-experience-of-visiting-northern-rakhine-%2f4678102.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalist-experience-of-visiting-northern-rakhine-%2f4678102.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ဒုကၡသည္လက္ခံေရး ျပင္ဆင္မႈနဲ႔ မင္းႀကီးေက်းရြာသစ္ အေျခအေန
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalist-experience-of-visiting-northern-rakhine-%2f4678102.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalist-experience-of-visiting-northern-rakhine-%2f4678102.html&amp;text=%e1%80%92%e1%80%af%e1%80%80%e1%81%a1%e1%80%9e%e1%80%8a%e1%80%b9%e1%80%9c%e1%80%80%e1%80%b9%e1%80%81%e1%80%b6%e1%80%b1%e1%80%9b%e1%80%b8+%e1%80%bb%e1%80%95%e1%80%84%e1%80%b9%e1%80%86%e1%80%84%e1%80%b9%e1%80%99%e1%82%88%e1%80%94%e1%80%b2%e1%82%94+%e1%80%99%e1%80%84%e1%80%b9%e1%80%b8%e1%82%80%e1%80%80%e1%80%ae%e1%80%b8%e1%80%b1%e1%80%80%e1%80%ba%e1%80%b8%e1%80%9b%e1%80%bc%e1%80%ac%e1%80%9e%e1%80%85%e1%80%b9+%e1%80%a1%e1%80%b1%e1%80%bb%e1%80%81%e1%80%a1%e1%80%b1%e1%80%94"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalist-experience-of-visiting-northern-rakhine-%2f4678102.html"
title="Google+ တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalist-experience-of-visiting-northern-rakhine-%2f4678102.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalist-experience-of-visiting-northern-rakhine-%2f4678102.html&amp;subject=ဒုကၡသည္လက္ခံေရး ျပင္ဆင္မႈနဲ႔ မင္းႀကီးေက်းရြာသစ္ အေျခအေန"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalist-experience-of-visiting-northern-rakhine-%2f4678102.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalist-experience-of-visiting-northern-rakhine-%2f4678102.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalist-experience-of-visiting-northern-rakhine-%2f4678102.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ရိုဟင္ဂ်ာ သိန္းနဲ႔ခ်ီ ထြက္ေျပးခဲ႔ရတဲ႔ ရခုိင္ျပည္နယ္တြင္းက အၾကမ္းဖက္မႈ ျဖစ္ခဲ႔တဲ႔ ေဒသ တခ်ိဳ႕ကို ဗီြအိုေအ ၀ိုင္းေတာ္သား ကိုေက်ာ္ေက်ာ္သိန္း ကိုယ္တိုင္ ေရာက္ရွိေနပါတယ္။ ဒီကေန႔မွာေတာ့ ဘဂၤလားေဒရွ္႕ ျမန္မာ ႏွစ္ႏုိင္ငံ တံတား၊ ေနာက္ ဘဂၤလားေဒရွ္႕ဘက္ ထြက္ေျပး တိမ္းေရွာင္သူေတြကို ျပန္လည္ လက္ခံမယ့္ ေတာင္ၿပိဳလက္၀ဲ လက္ခံေရး စခန္းကို သြားေရာက္ခဲ႔သလို၊ ႏွစ္ႏုိင္ငံ နယ္စပ္မ်ဥ္းမွာ တိမ္းေရွာင္ေနၾကတဲ႔ ရိုဟင္ဂ်ာ ဒုကၡသည္ေတြနဲ႔လည္း ေတြ႔ဆံု ေမးျမန္းခဲ႔ပါတယ္။ ဒါ႔အျပင္ မူဆလင္ေတြရဲ႕ တိုလာတိုလူ ၊ ရခုိင္ ေဒသခံေတြရဲ႕ မင္းႀကီး ေက်းရြာကို ေျပာင္းေရႊ႕ဖို႔ လုပ္ေနတာကိုလည္း ေတြ႔ခဲ႔ရပါတယ္။ ပဋိပကၡေတြ ျဖစ္ခဲ႔တဲ႔ ေမာင္ေတာ ေဒသတြင္းက ကိုယ္တိုင္ ျမင္ေတြ႔ရတဲ႔ အေျခအေနေတြနဲ႔ ပတ္သက္ၿပီး မသိဂၤ ီထုိက္က ဆက္သြယ္ေမးျမန္းတာမွာ ကိုေက်ာ္ေက်ာ္သိန္းက အခုလို စၿပီး ေျပာပါတယ္။</p>
<p>ကိုေက်ာ္ေက်ာ္သိန္း။ ။ ၀င္လာတဲ့သူေတြကို လ၀က (လူ၀င္မႈ ႀကီးၾကပ္ေရး) က ေနၿပီးေတာ့ အခ်က္အလက္ေတြတိုက္ၿပီးေတာ့ စစ္ေဆးမယ္။ ရထားတဲ့ အခ်က္အလက္ေတြနဲ႔ သူတို႔ေျပာတဲ့ အခ်က္အလက္ေတြ၊ တခါ NVC card လုပ္ဖို႔အတြက္ လုပ္ငန္းစဥ္ အဆင့္ဆင့္ကို လုပ္မယ္။ ေနာက္ဆံုးအဆင့္ကေတာ့ E-ID (Electronic ID) လုပ္မယ္၊ေနာက္ပိုင္းမွာ Smart Card လို႔ေခၚတဲ့ Electronic နဲ႔ လုပ္တဲ့ ကဒ္ျပားေတြ လုပ္ဖို႔ အဆင့္၊ အဲဒီ အဆင့္အတြက္ သူတို႔ကို Electronic နည္းနဲ႔ သူတို႔ကို မွတ္တမ္းတင္တဲ့အဆင့္ အဲဒါေတြ အဆင့္ဆင့္လုပ္ပါမယ္။ ၿပီးရင္ လူမူ၀န္ထမ္း ကယ္ဆယ္ေရးနဲ႔ ျပန္လည္ေနရာခ်ထားေရး ၀န္ၾကီးဌာနက သတ္မွတ္ပစၥည္း ၄ မ်ိဳးျဖစ္တဲ့ ေယာက်ၤား၊ မိန္းမ လံုခ်ည္၊ တီရုပ္ ၊ ေစာင္ ၊ ဆပ္ျပာ၊ အခင္း အဲဒါေတြေပးပါမယ္။ ၿပီးရင္ သူတို႔ကို နားေနေဆာင္မွာေတြ ခ်ထားပါမယ္။ နားေနေဆာင္မွာ အနည္းဆံုး ၁ ည၊ ၂ ညထားဖို႔ ခန္႔မွန္းပါတယ္။ နားေနေဆာင္ေတြက ၁ ေဆာင္ကို အခန္း ၅ ခန္းရွိၿပီးေတာ့ ၊ ၁ ခန္းမွာ လူ ၆၀ ဆန္႔ပါတယ္။ အဲဒီေတာ့ လူ ၄၈၀ ေလာက္ဆန္႔တယ္လို႔ ခန္႔မွန္းပါတယ္။ အဲဒီကေနၿပီးေတာ့ ၁ ရက္ကို လူ ၁၅၀၀ ႏႈန္းနဲ႔ လွဖိုးေခါင္ ၾကားစခန္းကို ပို႔ဖို႔ စီစဥ္ထားတာျဖစ္ပါတယ္။ အဲဒါေတြကို က်ေနာ္တို႔ အားလံုး ေတြ႔ခဲ့ရပါတယ္။ ဆိုေတာ့ အဲလူေတြက လွဖိုးေခါင္ ၾကားစခန္း ေရာက္ၿပီးတဲ့ အခါက်ရင္ ၁ လ၊ ၂ လ ေနၿပီးတဲ့ေနာက္ သူတို႔ ေနသည့္အိမ္ေတြကို Cash for work အလုပ္ လုပ္ျခင္းအားျဖင့္ ၀င္ေငြရေစတဲ့ နည္းလမ္းနဲ႔ အိမ္ေတြကိုေဆာက္။ အဲလို ေဆာက္ဖို႔အတြက္ လ်ာထားတဲ့ ေနရာေပါ့ေနာ္ ေမာင္ေတာမွာ ၃၁ ေနရာရွိပါတယ္။ ေမာင္ေတာေျမာက္ပိုင္းမွာ ၂၃ ေနရာ၊ ေတာင္ပိုင္းမွာ ၈ ေနရာ ၊ ဘူးသီးေတာင္မွာ ၁၁ ေနရာ စုစုေပါင္း ၄၂ ရြာ ရထားတယ္လို႔ ေျပာပါတယ္။ အဲဒါကေတာ့ ေတာင္ၿပိဳလက္၀ဲ ကုန္းလမ္းကေန ၀င္လာမယ့္ ဒုကၡသည္ေတြအတြက္ စီစဥ္ထားတဲ့ အစီအစဥ္ပါ။ ေရလမ္းကေန ၀င္လာမယ့္ သူေတြအတြက္ကေတာ့ ငါးခူရ ျပန္လည္လက္ခံေရးစခန္းရွိပါတယ္။ အဲဒီကိုေတာ့ က်ေနာ္တို႔ မေရာက္ပါဘူး။</p>
<p>မသိဂၤ ီထုိက္။ ။ ၂ ႏိုင္ငံ နယ္စပ္မ်ဥ္းမွာ ေနေနၾကတဲ့ ဒုကၡသည္ေတြနဲ႔လည္း စကားေျပာခြင့္ရခဲ့တယ္ ေရာက္ခဲ့တယ္ဆုိေတာ့ ဟိုဘက္မွာ ေနေနၾကတဲ့ ဒုကၡသည္ေတြရဲ႕ အေျခအေနေတြလည္းေျပာျပပါဦး။</p>
<p>ကိုေက်ာ္ေက်ာ္သိန္း။ ။ က်ေနာ္တို႔က ျမန္မာႏိုင္ငံဘက္ျခမ္း၊ သူတို႔က ၿခံစည္းရိုး ဟိုဘက္ျခမ္းကေနၿပီးေတာ့ က်ေနာ္တုိ႔ သတင္းသမားေတြ ေရာက္သြားတဲ့အခ်ိန္မွာ အဲဒီကို စုေ၀းၿပီးေတာ့ ေရာက္လာပါတယ္။ အမ်ားအားျဖင့္ေတာ့ ကေလးေတြ ၊ အသက္ငယ္တဲ့ လူငယ္ေတြ ၊ လူလတ္ပိုင္းေတြ လူႀကီးေတြေတာင္ ေတာ္ေတာ္ေလး နည္းပါတယ္။ အမ်ိဳးသားေတြပဲ က်ေနာ္တုိ႔ ေတြ႔ခဲ့ရပါတယ္။ အဲဒီကို က်ေနာ္တို႔ ေရာက္သြားၿပီးေတာ့ က်ေနာ္တို႔ ဓါတ္ပံု၊ ဗီြဒီယိုေတြ ရိုက္ေနတဲ့အခ်ိန္မွာ သူတို႔စခန္းေခါင္းေဆာင္လို႔ေျပာလို႔ရတဲ့ သတင္းမီဒီယာေတြမွာ အမ်ားဆံုးပါေနတဲ့ Dil Mohammed ဆိုတဲ႔ ပုဂၢိဳလ္တဦးေရာက္လာပါတယ္။ သူက က်ေနာ္တို႔ ေမးျမန္းတာေတြကို ဒိုင္ခံၿပီးေတာ့ ေျဖၾကားေပးပါတယ္။ အဲဒီေတာ့ ၿခံဳလိုက္ရင္ေတာ့ အဲဒီလိုအျပန္အလွန္ ေမးျမန္းတဲ့ အထဲမွာ သူတို႔အေနနဲ႔ကေတာ့ ဒီဘက္ကို ျပန္လာဖို႔အတြက္ စိတ္ခ် ယံုၾကည္မႈမရွိေသးဘူး။ အဲလို စိတ္ခ် ယံုၾကည္မႈမရွိတဲ့ အဓိက သူတို႔ စိုးရိမ္ခ်က္ အခ်က္ ၃ ခ်က္ေျပာပါတယ္။ အဲဒါကေတာ့ သူတုိ႔အတြက္ လံုၿခံဳေရးအာမခံေတြ ေပးရမယ္၊ ဒုတိယအခ်က္အေနနဲ႔ကေတာ့ NVC ကဒ္ လုပ္ငန္းစဥ္ကို သူတို႔ လံုး၀ လက္မခံပါဘူး။ သူတို႔အေျပာက သူတို႔က ဒီဘက္ႏိုင္ငံထဲမွာ ေမြးတယ္၊ ဒီဘက္မွာႀကီးတယ္၊ သူတို႔မွာ ၃ ေခါက္ခ်ိဳး ကဒ္ျပားလိုမ်ိဳး ႏိုင္ငံသား ကဒ္ျပားေတြရွိတယ္။ အဲဒါေၾကာင့္ သူတို႔က ႏိုင္ငံသားျဖစ္ၿပီးသား ျဖစ္တဲ့အတြက္ ႏိုင္ငံသားျပန္ေလွ်ာက္ထားတဲ့ လုပ္ငန္းစဥ္မွာ သူတို႔ လံုး၀မလုပ္ႏိုင္ဘူး။ လံုး၀လက္မခံႏိုင္ဘူးလို႔ ေျပာပါတယ္။ ေနာက္တခ်က္ကေတာ့ သူတို႔အခြင့္အေရးေတြကို အျပည္႔အ၀ အသိအမွတ္ျပဳရမယ္ ဆိုတဲ့အခ်က္ကို ေျပာပါတယ္။ အဲဒီ ၃ ခ်က္က လက္ရွိမွာ အာမခံခ်က္ မရွိတဲ့အတြက္ သူတို႔အေနနဲ႔ ျပန္လာဖို႔ လံုး၀ မစဥ္းစားဘူးလို႔ ေျပာပါတယ္။ ဒါေပမယ့္ သူတို႔ ျပန္မလာခ်င္တာ မဟုတ္ပါဘူး။ ျပန္လာခ်င္တယ္လို႔ ေျပာပါတယ္။ သူတို႔ အခုေနရတဲ့ေနရာမွာ ဘ၀ အာမခံခ်က္လည္းမရွိဘူး။ လံုျခံဳမႈလည္းမရွိဘူး။ စားေရးေသာက္ေရး ေနေရးထိုင္ေရး စသည္ျဖင့္ အစစအရာရာမွာ အခက္အခဲရွိတယ္။ အဲဒီအတြက္ သူတို႔က မူရင္းေနရာေတြကို ျပန္လာခ်င္တယ္။ ဒါေပမယ့္ ခုနေျပာတဲ့ အခ်က္ ၃ ခ်က္ရွိၿပီဆိုတဲ့ အာမခံခ်က္ သူတို႔ မေတြ႔ရေသးတာေၾကာင့္ သူတို႔ ျပန္မလာခ်င္ေသးဘူးလို႔ ေျပာပါတယ္။</p>
<p>မသိဂၤ ီထုိက္။ ။ မင္းႀကီးေက်းရြာသစ္လည္း ကိုေက်ာ္ေက်ာ္သိန္းတို႔ ခရီးစဥ္မွာေရာက္ခဲ့တယ္လို႔ ေျပာပါတယ္။ အဲဒီေက်းရြာအေၾကာင္းလည္း ေျပာပါဦးရွင့္။</p>
<p>ကိုေက်ာ္ေက်ာ္သိန္း။ ။ မင္းႀကီးေက်းရြာသစ္ကေတာ့ နည္းနည္းစိတ္၀င္စားဖို႔ေကာင္းပါတယ္။ ဒါေပမယ့္ သူကအရင္တုန္းက မင္းႀကီး ေက်းရြာရွိပါတယ္။ အခု လက္ရွိ မင္းႀကီးေက်းရြာသစ္ကေနၿပီးေတာ့ ၃ မိုင္ပတ္၀န္းက်င္ေလာက္မွာ မင္းႀကီး ေက်းရြာ အေဟာင္းရွိပါတယ္။ အဲဒီေက်းရြာက ျမစ္ေဘးမွာရွိေတာ့ ျမစ္ေတြတိုက္စားၿပီးေတာ့ ကမ္းပါးေတြၿပိဳတဲ့အတြက္ အဲဒီရြာက ရြာသား ၃၀၀ ေက်ာ္ကို ဒီဘက္ေက်းရြာသစ္ တည္ၿပီးေတာ့ ေျပာင္းေရႊ႕တာလို႔ အဲလိုမ်ိဳး က်ေန္ာ႔ကို ဒီစခန္းရဲ႕ ေက်းရြာအုပ္ခ်ဳပ္မွဴးက ေျပာပါတယ္။ မင္းႀကီးေက်းရြာေဟာင္း တုန္းက က်ေနာ္တို႔ မြတ္ဆလင္ဘက္နဲ႔ ရခိုင္ဘက္အျခမ္းဆိုၿပီး ရွိပါတယ္။ မြတ္ဆလင္ဘက္ အျခမ္းက တိုလာတိုလူ လို႔ေခၚပါတယ္။ ရခိုင္အေနနဲ႔ကေတာ့ မင္းႀကီးေပါ့ေလ အဲလိုေပးထားပါတယ္။ တိုလာတိုလူ ဆိုတဲ့အမည္က ႏိုင္ငံတကာ သတင္းမီဒီယာေတြမွာ အေတာ္ေလး ထင္ထင္ရွားရွား ပါဘူးတဲ့ ရြာနာမည္တခုျဖစ္ပါတယ္။ အဲဒီရြာကို တပ္မေတာ္က ၀င္ရွင္းတဲ့အခါမွာ အဲဒီရြာလည္းပါတယ္။ ေသဆံုးတာေတြရွိတယ္ အဲဒီရြာမွာ ေနာက္ဆံုး မြတ္ဆလင္ေတြ အကုန္လံုး ဘဂၤလားေဒ့ရွ္ဘက္ကို ထြက္ေျပးသြားတယ္ဆိုတဲ့ အေျခအေနႀကီးတခု ျဖစ္ထားဖူးတာေၾကာင့္ တနည္းအားျဖင့္ ေျပာရရင္ အဲဒီရြာမွာ အစုလိုက္အၿပံဳလိုက္ သတ္တာေတာင္ ရွိတယ္ဆိုၿပီး အဲလိုေျပာဆိုတာေတြေတာင္ရွိပါတယ္။ က်ေနာ္တို႔အေနနဲ႔ ဒါကို သီးျခား အတည္ျပဳႏိုင္တာေတာ့ မရွိပါဘူး။ အရင္တုန္းက ရြာအေဟာင္းကို ႏိုင္ငံတကာ သတင္းမီဒီယာေတြ မၾကာခဏ သြားၾကပါတယ္။ အႀကီးအက်ယ္လည္း ႏိုင္ငံတကာ သတင္းမီဒီယာေတြမွာ ပါ၀င္ပါတယ္။</p>
<p>မသိဂၤ ီထုိက္။ ။ အခု မင္းႀကီးေက်းရြာသစ္ ေျပာင္းတာက သိပ္မၾကာေသးဘူးေပါ့ေနာ္။</p>
<p>ကိုေက်ာ္ေက်ာ္သိန္း။။ မၾကာေသးတဲ့အျပင္ အခုေတြ႔ရတာက တခ်ိဳ႕ေတြက ေဆာက္ေနတုန္းပါခင္ဗ်။ ေက်းရြာအုပ္ခ်ဳပ္ေရးမွဴး ကေတာ့ တခ်ိဳ႕ ေနေနၿပီလို ႔ေျပာတယ္။ တခ်ိဳ႕ကေတာ့ ေျပာင္းဖို႔လုပ္ေနတယ္လို႔ေျပာတယ္။ ဒါေပမယ့္ က်ေနာ္ကေတာ့ လူအမ်ားႀကီး မေတြ႔ခဲ့ရပါဘူး မင္းႀကီးေက်းရြာသစ္မွာ။ ေျပာရမယ္ဆိုရင္ေတာ့ အေတာ္ေလး ခိုင္ခိုင္ခန္႔ခန္႔နဲ႔ ေဆာက္ထားတဲ့ပံုေတာ့ ရွိပါတယ္။ သို႔ေသာ္ အျပည့္အ၀ လည္ပတ္ေနတဲ့ ေက်းရြာတခုအေနအထားေတာ့ မေတြ႔ခဲ့ရပါဘူး။</p>
<p>ပဋိပကၡေတြ ျဖစ္ခဲ႔တဲ႔ ေမာင္ေတာ ေဒသတြင္းက ကိုယ္တိုင္ ျမင္ေတြ႔ရတဲ႔ အေျခအေနေတြနဲ႔ ပတ္သက္ၿပီး ကိုေက်ာ္ေက်ာ္သိန္းကို မသိဂၤ ီထုိက္က ဆက္သြယ္ေမးျမန္းခဲ့တာပါ။</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--embed">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/B4A82925-61F0-4A44-AA32-7FDA6BFB5B1B_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id=""
data-title="ဒုကၡသည္လက္ခံေရး ျပင္ဆင္မႈနဲ႔ မင္းႀကီးေက်းရြာသစ္ အေျခအေန"
data-hide-title="False"
data-breakpoint_s="320"
data-breakpoint_m="640"
data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b"
>
<!-- Poster image -->
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/B4A82925-61F0-4A44-AA32-7FDA6BFB5B1B_w250_r1.jpg" alt="ဒုကၡသည္လက္ခံေရး ျပင္ဆင္မႈနဲ႔ မင္းႀကီးေက်းရြာသစ္ အေျခအေန" title="ဒုကၡသည္လက္ခံေရး ျပင္ဆင္မႈနဲ႔ မင္းႀကီးေက်းရြာသစ္ အေျခအေန" />
</div>
<!-- no-JS fallback link -->
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<!-- "loading" spinner -->
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<!-- Main part of player -->
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VBU/2018/11/28/4bf9c30b-6a3a-493d-bf55-c90a2225bea1_16k.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="16 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2018/11/28/4bf9c30b-6a3a-493d-bf55-c90a2225bea1_32k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2018/11/28/4bf9c30b-6a3a-493d-bf55-c90a2225bea1_32k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;32 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2018/11/28/4bf9c30b-6a3a-493d-bf55-c90a2225bea1_64k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2018/11/28/4bf9c30b-6a3a-493d-bf55-c90a2225bea1_64k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;64 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=4678149&SiteId=409&r=921706877&it=0&pd=20181128170000" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="ဒုကၡသည္လက္ခံေရး ျပင္ဆင္မႈနဲ႔ မင္းႀကီးေက်းရြာသစ္ အေျခအေန">
</audio>
</div>
<!-- Title overlay -->
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/4678149.html" target="_blank" title="ဒုကၡသည္လက္ခံေရး ျပင္ဆင္မႈနဲ႔ မင္းႀကီးေက်းရြာသစ္ အေျခအေန">ဒုကၡသည္လက္ခံေရး ျပင္ဆင္မႈနဲ႔ မင္းႀကီးေက်းရြာသစ္ အေျခအေန</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://burmese.voanews.com" target="_blank" title="ဗီြအိုေအ">ဗီြအိုေအ</a></small>
</div>
</div>
</div>
<!-- Sharing overlay (with tabs: EMBED and SHARE) -->
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<!-- Embed overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//burmese.voanews.com/embed/player/0/4678149.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<!-- Sharing overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2f4678149.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2f4678149.html&amp;text=%e1%80%92%e1%80%af%e1%80%80%e1%81%a1%e1%80%9e%e1%80%8a%e1%80%b9%e1%80%9c%e1%80%80%e1%80%b9%e1%80%81%e1%80%b6%e1%80%b1%e1%80%9b%e1%80%b8+%e1%80%bb%e1%80%95%e1%80%84%e1%80%b9%e1%80%86%e1%80%84%e1%80%b9%e1%80%99%e1%82%88%e1%80%94%e1%80%b2%e1%82%94+%e1%80%99%e1%80%84%e1%80%b9%e1%80%b8%e1%82%80%e1%80%80%e1%80%ae%e1%80%b8%e1%80%b1%e1%80%80%e1%80%ba%e1%80%b8%e1%80%9b%e1%80%bc%e1%80%ac%e1%80%9e%e1%80%85%e1%80%b9+%e1%80%a1%e1%80%b1%e1%80%bb%e1%80%81%e1%80%a1%e1%80%b1%e1%80%94"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/4678149.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://burmese.voanews.com/a/4678149.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Settings overlay -->
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<!-- Disabled ("Black") player overlay -->
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<!-- Control panel -->
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<!-- Compact Progress bar -->
<div class="c-mmp__cpanel-progress-bar">
<span class="c-mmp__indicator c-mmp__indicator--horizontal c-mmp__indicator--compact" dir="ltr">
<span class="c-mmp__indicator-lines">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
</span>
</span>
</div>
<!-- LEFT: Playback controls (prev / play / pause / next) -->
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<!-- CENTER: Progress controls (current time / duration / progressbar) -->
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">
0:00
</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:05:41
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<!-- RIGHT: Additional controls (mute / unmute / settings) -->
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">တိုက္႐ိုက္ လင့္ခ္</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2018/11/28/4bf9c30b-6a3a-493d-bf55-c90a2225bea1_32k.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4678149, 'ဒုကၡသည္လက္ခံေရး ျပင္ဆင္မႈနဲ႔ မင္းႀကီးေက်းရြာသစ္ အေျခအေန', null, '', '2018', '11', '28')">
32 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2018/11/28/4bf9c30b-6a3a-493d-bf55-c90a2225bea1_64k.mp3?download=1" title="64 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4678149, 'ဒုကၡသည္လက္ခံေရး ျပင္ဆင္မႈနဲ႔ မင္းႀကီးေက်းရြာသစ္ အေျခအေန', null, '', '2018', '11', '28')">
64 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2018/11/28/4bf9c30b-6a3a-493d-bf55-c90a2225bea1_16k.mp3?download=1" title="16 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4678149, 'ဒုကၡသည္လက္ခံေရး ျပင္ဆင္မႈနဲ႔ မင္းႀကီးေက်းရြာသစ္ အေျခအေန', null, '', '2018', '11', '28')">
16 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/4678149/ppt0.html" title="သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။">
<span class="ico ico-arrow-top-right"></span>
<span class="text">သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။</span>
</button>
</div>
</div>
<p> </p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="small-thums-list">
<div class="media-block horizontal has-img">
<div class="img-wrap">
<div class="thumb thumb1_1 rounded">
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/62B6F096-B595-43BA-9CA2-F2977494FFAA_w66_r5.jpg" src="https://gdb.voanews.com/62B6F096-B595-43BA-9CA2-F2977494FFAA_w66_r5.jpg"/>
</div>
</div>
<div>
<h4 class="media-block__title media-block__title--author">
<a href="/author/18288.html">ေက်ာ္ေက်ာ္သိန္း</a>
</h4>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" target="_blank" href="/api/aurvptepuvpt">
<span class="ico ico-rss"></span>
မွာယူရန္
</a>
</div>
</div>
</div>
</div>
</div>
</li>
<li>
<div class="c-author c-author--hlight">
<div class="small-thums-list">
<div class="media-block horizontal has-img">
<div class="img-wrap">
<div class="thumb thumb1_1 rounded">
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/E47E4855-BF22-46BF-898D-7D06B8B21153_w66_r5.jpg" src="https://gdb.voanews.com/E47E4855-BF22-46BF-898D-7D06B8B21153_w66_r5.jpg"/>
</div>
</div>
<div>
<h4 class="media-block__title media-block__title--author">
<a href="/author/18362.html">မသိဂႌထုိက္</a>
</h4>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" target="_blank" href="/api/apmvpqe--vpo">
<span class="ico ico-rss"></span>
မွာယူရန္
</a>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/voa-journalist-kyaw-kyaw-thein-northern-rakhine-experience-/4675833.html" class="img-wrap" title="ဗြီအုိေအသတင္းေထာက္ ရခုိင္ျပည္နယ္ ေျမာက္ပုိင္းအေတြ႔အႀကံဳ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/021EA1C5-4BA5-42CE-BE7F-882F0023A8C7_w33_r1.jpg" src="" alt="ဗြီအုိေအသတင္းေထာက္ ရခုိင္ျပည္နယ္ ေျမာက္ပုိင္းအေတြ႔အႀကံဳ ">
</div>
</a>
<div class="content">
<a href="/a/voa-journalist-kyaw-kyaw-thein-northern-rakhine-experience-/4675833.html" >
<h4 class="media-block__title">
<span class="title">ဗြီအုိေအသတင္းေထာက္ ရခုိင္ျပည္နယ္ ေျမာက္ပုိင္းအေတြ႔အႀကံဳ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/voa-interview-with-idp-in-thet-kal-pyin-/4674121.html" class="img-wrap" title="သကၠယ္ျပင္စခန္းေရာက္ ဗီြအိုေအသတင္းေထာက္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8DF7DD38-101D-4D8F-8509-FC451D923F0D_cx12_cy3_cw88_w33_r1.jpg" src="" alt="သကၠယ္ျပင္စခန္းေရာက္ ဗီြအိုေအသတင္းေထာက္">
</div>
</a>
<div class="content">
<a href="/a/voa-interview-with-idp-in-thet-kal-pyin-/4674121.html" >
<h4 class="media-block__title">
<span class="title">သကၠယ္ျပင္စခန္းေရာက္ ဗီြအိုေအသတင္းေထာက္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/rohingya-myanmar-malaysia-comment-/4670571.html" class="img-wrap" title="႐ိုဟင္ဂ်ာဒုကၡသည္ ျပန္ပို႔ေရး မေလး႐ွားေစာင့္ၾကည့္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/F9097770-CAAD-48FF-8BFB-167941B58F45_w33_r1.jpg" src="" alt="႐ိုဟင္ဂ်ာဒုကၡသည္ ျပန္ပို႔ေရး မေလး႐ွားေစာင့္ၾကည့္">
</div>
</a>
<div class="content">
<a href="/a/rohingya-myanmar-malaysia-comment-/4670571.html" >
<h4 class="media-block__title">
<span class="title">႐ိုဟင္ဂ်ာဒုကၡသည္ ျပန္ပို႔ေရး မေလး႐ွားေစာင့္ၾကည့္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/rohingya-refugee-repatriation-/4667830.html" class="img-wrap" title="ဒုကၡသည္လက္ခံေရး ေနာက္ႏွစ္အထိ ေရြ႔ဆိုင္းဖြယ္ရိွ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2ACEF44E-1E57-4732-9495-BF91ABA47507_w33_r1.jpg" src="" alt="ဒုကၡသည္လက္ခံေရး ေနာက္ႏွစ္အထိ ေရြ႔ဆိုင္းဖြယ္ရိွ">
</div>
</a>
<div class="content">
<a href="/a/rohingya-refugee-repatriation-/4667830.html" >
<h4 class="media-block__title">
<span class="title">ဒုကၡသည္လက္ခံေရး ေနာက္ႏွစ္အထိ ေရြ႔ဆိုင္းဖြယ္ရိွ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/4671370.html" class="img-wrap" title="တနဂၤေႏြေန႔ တီဗြီမဂၢဇင္း (၁၁-၂၅-၂၀၁၈)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/68f6ea33-b1cb-4a11-9880-89630dc4d706_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြေန႔ တီဗြီမဂၢဇင္း (၁၁-၂၅-၂၀၁၈)">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4671370.html" >
<h4 class="media-block__title">
<span class="title">တနဂၤေႏြေန႔ တီဗြီမဂၢဇင္း (၁၁-၂၅-၂၀၁၈)</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/russia-ukarine-navy-/4673693.html" title="ရုရွားက ယူကရိန္းစစ္သေဘၤာေတြကုိ တုိက္ခုိက္ၿပီး သိမ္းပုိက္"><h4 class="media-block__title">
ရုရွားက ယူကရိန္းစစ္သေဘၤာေတြကုိ တုိက္ခုိက္ၿပီး သိမ္းပုိက္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/pakistan-suside-bomb-attack-killed-34-/4670919.html" title="ပါကစၥတန္မွာ တ႐ုတ္ေကာင္စစ္၀န္႐ုံးစီးနင္းခံရမႈနဲ႔ တျခားတုိက္ခုိက္မႈေတြေၾကာင့္ ၃၄ ေယာက္ထက္မနည္း ေသဆံုး"><h4 class="media-block__title">
ပါကစၥတန္မွာ တ႐ုတ္ေကာင္စစ္၀န္႐ုံးစီးနင္းခံရမႈနဲ႔ တျခားတုိက္ခုိက္မႈေတြေၾကာင့္ ၃၄ ေယာက္ထက္မနည္း ေသဆံုး
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/us-china-tention-down-/4670594.html" title="ကန္ နဲ႔တင္းမာမႈေလ်ာ႔ပါးေရး တ႐ုတ္အခ်က္ျပၿပီလား "><h4 class="media-block__title">
ကန္ နဲ႔တင္းမာမႈေလ်ာ႔ပါးေရး တ႐ုတ္အခ်က္ျပၿပီလား&#160;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/john-allen-chau-india-jona-blank-/4671710.html" title="အေမရိကန္တဦး ကၽြန္းသားေတြသတ္လိုက္တဲ့ကိစၥ ပညာ႐ွင္ေတြအျမင္ "><h4 class="media-block__title">
အေမရိကန္တဦး ကၽြန္းသားေတြသတ္လိုက္တဲ့ကိစၥ ပညာ႐ွင္ေတြအျမင္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/mexico-border-/4673696.html" title="မကၠဆီကုိနယ္စပ္မွာ အေမရိကန္ထဲ၀င္ဖုိ႔ႀကိဳးစားသူေတြကုိ မ်က္ရည္ယုိဗုံးနဲ႔ ပစ္ခတ္"><h4 class="media-block__title">
မကၠဆီကုိနယ္စပ္မွာ အေမရိကန္ထဲ၀င္ဖုိ႔ႀကိဳးစားသူေတြကုိ မ်က္ရည္ယုိဗုံးနဲ႔ ပစ္ခတ္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/4673923.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁.၂၆.၂၀၁၈)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁.၂၆.၂၀၁၈)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/4675568.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁.၂၇.၂၀၁၈)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁.၂၇.၂၀၁၈)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/4670830.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁.၂၃.၂၀၁၈)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁.၂၃.၂၀၁၈)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/4669282.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁.၂၂.၂၀၁၈)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁.၂၂.၂၀၁၈)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/4672147.html" title="စေနေန႔ တီဗြီမဂၢဇင္း (၁၁.၂၄.၂၀၁၈)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
စေနေန႔ တီဗြီမဂၢဇင္း (၁၁.၂၄.၂၀၁၈)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">စိတ္၀င္စားဖြယ္ ...</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/mitch-mcconnell-/4677888.html" class="img-wrap" title="စံုစမ္းေရးမႈး Muller ကို မဖယ္ရွားႏိုင္ေရး အဆိုမူၾကမ္း McConnell ပိတ္ပင္ဖြယ္ရိွ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C5415C14-B59F-422E-93B7-C0FD56B7CE13_w33_r1.jpg" src="" alt="ရီပတ္ဘလစ္ကန္ အထက္လႊတ္ေတာ္ ေခါင္းေဆာင္ Mitch McConnell">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a> <a href="/a/mitch-mcconnell-/4677888.html" >
<h4 class="media-block__title">
<span class="title">စံုစမ္းေရးမႈး Muller ကို မဖယ္ရွားႏိုင္ေရး အဆိုမူၾကမ္း McConnell ပိတ္ပင္ဖြယ္ရိွ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/indaw-japan-hospital-/4677882.html" class="img-wrap" title="အင္းေတာ္က ဂ်ပန္ေျမေအာက္ေဆးရံုေဟာင္း ျပန္လည္တူးေဖာ္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/F329DC81-F6F0-4D7B-9B50-47ADEFB732D6_cx1_cy18_cw81_w33_r1.jpg" src="" alt="အင္းေတာ္ၿမိဳ႕ (Google map)">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a> <a href="/a/indaw-japan-hospital-/4677882.html" >
<h4 class="media-block__title">
<span class="title">အင္းေတာ္က ဂ်ပန္ေျမေအာက္ေဆးရံုေဟာင္း ျပန္လည္တူးေဖာ္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/myanmar-women-participation-on-the-peace-process-/4677835.html" class="img-wrap" title="ၿငိမ္းခ်မ္းေရးမွာ အမ်ိဳးသမီး ပိုပါ၀င္ဖို႔ Carter Center တိုက္တြန္း">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A8F25D73-FFB3-4C57-B0EE-7D006F71C99C_w33_r1.jpg" src="" alt="Carter Center">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a> <a href="/a/myanmar-women-participation-on-the-peace-process-/4677835.html" >
<h4 class="media-block__title">
<span class="title">ၿငိမ္းခ်မ္းေရးမွာ အမ်ိဳးသမီး ပိုပါ၀င္ဖို႔ Carter Center တိုက္တြန္း</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/4677753.html" class="img-wrap" title="သတင္းနဲ႔လူမႈကြန္ယက္ (တိုက္႐ိုက္ေလလိႈင္း) ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/76448AA1-51AE-4469-8DE3-C7BA9CD43472_w33_r1.jpg" src="" alt="Myanmar Social media">
</div>
</a>
<div class="content">
<a class="category" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a> <a href="/a/4677753.html" >
<h4 class="media-block__title">
<span class="title">သတင္းနဲ႔လူမႈကြန္ယက္ (တိုက္႐ိုက္ေလလိႈင္း) </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/4677751.html" class="img-wrap" title="သတင္းနဲ႔ လူမႈကြန္ယက္ (တိုက္႐ိုက္ေလလိႈင္း)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5DE3BF43-625F-45EA-A608-F0FF68BF2D83_w33_r1.jpg" src="" alt="Myanmar Social media">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a class="category" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a> <a href="/a/4677751.html" >
<h4 class="media-block__title">
<span class="title">သတင္းနဲ႔ လူမႈကြန္ယက္ (တိုက္႐ိုက္ေလလိႈင္း)</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/russia-ukrain-prison-sentence-/4677511.html" class="img-wrap" title="ရုရွားကဖမ္းထားတဲ့ ယူကရိန္းသေဘၤာသားတခ်ဳိ႕ကုိ ေထာင္ဒဏ္အျပစ္ေပး">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/52570806-2231-4904-B6FA-FBFBF128409C_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a> <a href="/a/russia-ukrain-prison-sentence-/4677511.html" >
<h4 class="media-block__title">
<span class="title">ရုရွားကဖမ္းထားတဲ့ ယူကရိန္းသေဘၤာသားတခ်ဳိ႕ကုိ ေထာင္ဒဏ္အျပစ္ေပး</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအက္ပ္မ်ားေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en" onclick="window.open(&#39;http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-အျခားမိုဘိုင္းလ္ဖုန္းမ်ားအားလံုးအတြက္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/">BBG</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/">VOA Student Union</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=105" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/my-MM/api/frontend/itemdata",
"apiId": "4678102",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
</body>
</html>