
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=0.1.0.0&amp;cb=163" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "163";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ကိုဗစ္ကုဖို႔ ေဆးသစ္ ၂ မ်ဳိး WHO အၾကံျပဳ&#160;</title>
<meta name="title" content="ကိုဗစ္ကုဖို႔ ေဆးသစ္ ၂ မ်ဳိး WHO အၾကံျပဳ&#160;" />
<meta name="description" content="ကမာၻတလႊား ကိုဗစ္ေရာဂါ ကူးစက္မႈေတြ တိုးလာေနခ်ိန္မွာပဲ ေရာဂါကူးစက္သူ လူနာေတြကို ကုသရာမွာ Baricitinib နဲ႔ Sotrovimab ေဆးသစ္ ၂ မ်ိဳးကို အသုံးျပဳႏိုင္ေၾကာင္း WHO ကမာၻ႔က်န္းမာေရးအဖြဲ႔ႀကီးက ေထာက္ခံခ်က္ေပးလိုက္ပါတယ္။&#160;" />
<meta name="keywords" content="ႏိုင္ငံတကာ, russia, ကာကြယ္ေဆး, ရုရွား, vaccine, COVID 19, ကိုဗစ္ကပ္ေရာဂါ, ကမၻာ့က်န္းမာေရးအဖြဲ႔ခ်ဳပ္, Baricitinib, Sotrovimab, Magdalena Andersson, ဆြီဒင္ဝန္ႀကီးခ်ဳပ္" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/who-omicron-covid-global/6398023.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6398023.ltr" />
<meta content="ကိုဗစ္ကုဖို႔ ေဆးသစ္ ၂ မ်ဳိး WHO အၾကံျပဳ " property="og:title" />
<meta content="ကမာၻတလႊား ကိုဗစ္ေရာဂါ ကူးစက္မႈေတြ တိုးလာေနခ်ိန္မွာပဲ ေရာဂါကူးစက္သူ လူနာေတြကို ကုသရာမွာ Baricitinib နဲ႔ Sotrovimab ေဆးသစ္ ၂ မ်ိဳးကို အသုံးျပဳႏိုင္ေၾကာင္း WHO ကမာၻ႔က်န္းမာေရးအဖြဲ႔ႀကီးက ေထာက္ခံခ်က္ေပးလိုက္ပါတယ္။ " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/who-omicron-covid-global/6398023.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/028760E9-FDEF-4E2E-A878-E0BEEF9258D2_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ဗြီအိုုေအ (ျမန္မာဌာန)" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/028760E9-FDEF-4E2E-A878-E0BEEF9258D2_w1200_r1.jpg" name="twitter:image" />
<meta content="ကမာၻတလႊား ကိုဗစ္ေရာဂါ ကူးစက္မႈေတြ တိုးလာေနခ်ိန္မွာပဲ ေရာဂါကူးစက္သူ လူနာေတြကို ကုသရာမွာ Baricitinib နဲ႔ Sotrovimab ေဆးသစ္ ၂ မ်ိဳးကို အသုံးျပဳႏိုင္ေၾကာင္း WHO ကမာၻ႔က်န္းမာေရးအဖြဲ႔ႀကီးက ေထာက္ခံခ်က္ေပးလိုက္ပါတယ္။ " name="twitter:description" />
<link rel="amphtml" href="https://burmese.voanews.com/amp/who-omicron-covid-global/6398023.html" />
<script type="application/ld+json">{"articleSection":"ႏိုင္ငံတကာ","headline":"ကိုဗစ္ကုဖို႔ ေဆးသစ္ ၂ မ်ဳိး WHO အၾကံျပဳ ","inLanguage":"my-MM","keywords":"ႏိုင္ငံတကာ, russia, ကာကြယ္ေဆး, ရုရွား, vaccine, COVID 19, ကိုဗစ္ကပ္ေရာဂါ, ကမၻာ့က်န္းမာေရးအဖြဲ႔ခ်ဳပ္, Baricitinib, Sotrovimab, Magdalena Andersson, ဆြီဒင္ဝန္ႀကီးခ်ဳပ္","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"ဗြီအိုုေအ (ျမန္မာဌာန)"},"datePublished":"2022-01-15","dateModified":"2022-01-15 01:11:10Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://burmese.voanews.com","sameAs":["https://facebook.com/VoA.Burmese.News","https://twitter.com/voaburmese/","https://www.youtube.com/user/voaclips","https://soundcloud.com/voaburmese","https://instagram.com/voaburmese"],"name":"ကိုဗစ္ကုဖို႔ ေဆးသစ္ ၂ မ်ဳိး WHO အၾကံျပဳ ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://burmese.voanews.com/a/who-omicron-covid-global/6398023.html","url":"https://burmese.voanews.com/a/who-omicron-covid-global/6398023.html","description":"ကမာၻတလႊား ကိုဗစ္ေရာဂါ ကူးစက္မႈေတြ တိုးလာေနခ်ိန္မွာပဲ ေရာဂါကူးစက္သူ လူနာေတြကို ကုသရာမွာ Baricitinib နဲ႔ Sotrovimab ေဆးသစ္ ၂ မ်ိဳးကို အသုံးျပဳႏိုင္ေၾကာင္း WHO ကမာၻ႔က်န္းမာေရးအဖြဲ႔ႀကီးက ေထာက္ခံခ်က္ေပးလိုက္ပါတယ္။ ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/028760E9-FDEF-4E2E-A878-E0BEEF9258D2_w1080_h608.jpg"},"name":"ကိုဗစ္ကုဖို႔ ေဆးသစ္ ၂ မ်ဳိး WHO အၾကံျပဳ "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=163"></script>
<script src="/Scripts/responsive/loader.b?v=KA5yFduktFEfayZWKU0pUa5_05eRuuu1GUC3NfqSHrY1?&amp;av=0.1.0.0&amp;cb=163"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"ကိုဗစ္ကုဖို႔ ေဆးသစ္ ၂ မ်ဳိး WHO အၾကံျပဳ\u0026#160;",page_type:"article",page_name:"ကိုဗစ္ကုဖို႔ ေဆးသစ္ ၂ မ်ဳိး WHO အၾကံျပဳ\u0026#160;",short_headline:"ကိုဗစ္ကုဖို႔ ေဆးသစ္ ၂ မ်ဳိ...",long_headline:"ကိုဗစ္ကုဖို႔ ေဆးသစ္ ၂ မ်ဳိး WHO အၾကံျပဳ\u0026#160;",headline:"ကိုဗစ္ကုဖို႔ ေဆးသစ္ ၂ မ်ဳိး WHO အၾကံျပဳ\u0026#160;",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/who-omicron-covid-global/6398023.html",domain:"burmese.voanews.com",pub_year:"2022",pub_month:"01",pub_day:"15",pub_hour:"01",pub_minute:"02",pub_weekday:"Saturday",dateline:"",byline:"(ျမန္မာဌာန), ဗြီအိုုေအ",categories:"international",tags:"russia;ကာကြယ္ေဆး;ရုရွား;vaccine;covid 19;ကိုဗစ္ကပ္ေရာဂါ;ကမၻာ့က်န္းမာေရးအဖြဲ႔ခ်ဳပ္;baricitinib;sotrovimab;magdalena andersson;ဆြီဒင္ဝန္ႀကီးခ်ဳပ္",slug:"who-omicron-covid-global",section:"ႏိုင္ငံတကာ",english_section:"international",article_uid:"6398023"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/1235575180?pageName=voa%3abur%3ar%3aarticle%3a%e1%80%80%e1%80%ad%e1%80%af%e1%80%97%e1%80%85%e1%80%b9%e1%80%80%e1%80%af%e1%80%96%e1%80%ad%e1%80%af%e1%82%94%20%e1%80%b1%e1%80%86%e1%80%b8%e1%80%9e%e1%80%85%e1%80%b9%20%e1%81%82%20%e1%80%99%e1%80%ba%e1%80%b3%e1%80%ad%e1%80%b8%20who%20%e1%80%a1%e1%81%be%e1%80%80%e1%80%b6%e1%80%bb%e1%80%95%e1%80%b3%c2%a0&amp;c6=%e1%80%80%e1%80%ad%e1%80%af%e1%80%97%e1%80%85%e1%80%b9%e1%80%80%e1%80%af%e1%80%96%e1%80%ad%e1%80%af%e1%82%94%20%e1%80%b1%e1%80%86%e1%80%b8%e1%80%9e%e1%80%85%e1%80%b9%20%e1%81%82%20%e1%80%99%e1%80%ba%e1%80%b3%e1%80%ad%e1%80%b8%20who%20%e1%80%a1%e1%81%be%e1%80%80%e1%80%b6%e1%80%bb%e1%80%95%e1%80%b3%c2%a0&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%80%e1%80%ad%e1%80%af%e1%80%97%e1%80%85%e1%80%b9%e1%80%80%e1%80%af%e1%80%96%e1%80%ad%e1%80%af%e1%82%94%20%e1%80%b1%e1%80%86%e1%80%b8%e1%80%9e%e1%80%85%e1%80%b9%20%e1%81%82%20%e1%80%99%e1%80%ba%e1%80%b3%e1%80%ad%e1%80%b8%20who%20%e1%80%a1%e1%81%be%e1%80%80%e1%80%b6%e1%80%bb%e1%80%95%e1%80%b3%c2%a0&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=international&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6398023&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="site logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank" rel="noopener">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/" title="မူလစာမ်က္ႏွာ">မူလစာမ်က္ႏွာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5990.html" title="ဗီြဒီယို">ဗီြဒီယို</a>
</li>
<li class=" item">
<a class="handler" href="/p/5941.html" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5942.html" title="ႏုိင္ငံတကာ">ႏုိင္ငံတကာ</a>
</li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html" title="အေမရိကန္သံုးအီဒီယံ" >အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html" title="မေၾကးမံုရဲ႕ အဂၤလိပ္စာ" >မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ" >႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html" title="ေရဒီယို" >ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html" title="တီီဗြီ" >တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5928.html" title="ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား">ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5962.html" title="တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6398005.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ဗီြအိုေအ ျမန္မာနံနက္ခင္းဗီြအိုေအ အေမရိကန္အသံ (၂ဝ၂၂ ခုႏွစ္ ၊ ဇန္နဝါရီလ (၁၅)ရက္ စေနေန႔ မနက္ခင္း အစီအစဥ္) ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/B5317B46-D2F5-4C02-B3D7-01FA70E2089B_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/B5317B46-D2F5-4C02-B3D7-01FA70E2089B_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6398005.html">
<h4 class="media-block__title media-block__title--size-3" title="ဗီြအိုေအ ျမန္မာနံနက္ခင္းဗီြအိုေအ အေမရိကန္အသံ (၂ဝ၂၂ ခုႏွစ္ ၊ ဇန္နဝါရီလ (၁၅)ရက္ စေနေန႔ မနက္ခင္း အစီအစဥ္) ">
ဗီြအိုေအ ျမန္မာနံနက္ခင္းဗီြအိုေအ အေမရိကန္အသံ (၂ဝ၂၂ ခုႏွစ္ ၊ ဇန္နဝါရီလ (၁၅)ရက္ စေနေန႔ မနက္ခင္း အစီအစဥ္)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 19:29</span>
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ တပတ္အတြင္းသတင္း (ဇန္နဝါရီ ၁၅၊ ၂၀၂၂)">
<span class="ico ico-video"></span>
ဗီြအိုေအ တပတ္အတြင္းသတင္း (ဇန္နဝါရီ ၁၅၊ ၂၀၂၂)
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 21:59</span>
<h4 class="media-block__title media-block__title--size-4" title="ဗြီြအိုေအ ေရဒီယိုအစီအစဥ္
">
<span class="ico ico-video"></span>
ဗြီြအိုေအ ေရဒီယိုအစီအစဥ္
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 06:59</span>
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ ျမန္မာနံနက္ခင္း">
<span class="ico ico-video"></span>
ဗီြအိုေအ ျမန္မာနံနက္ခင္း
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6377607.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/BD637A32-1258-41A4-A185-9DBC15C39EFE_w100_r1.png" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/BD637A32-1258-41A4-A185-9DBC15C39EFE_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6377607.html">
<h4 class="media-block__title media-block__title--size-3" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<span class="ico ico-audio"></span>
ညပိုင္း ၉း၀၀-၁၀း၀၀
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 07:00</span>
<h4 class="media-block__title media-block__title--size-4" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<span class="ico ico-audio"></span>
နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="အေသးစိတ္ ဖတ္႐ႈရန္">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="အေသးစိတ္ ဖတ္႐ႈရန္">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6398023&amp;SiteId=409&amp;r=1954399646&amp;it=0&amp;pd=20220115010210" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6398023" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6398023&amp;SiteId=409&amp;r=1954399646&amp;it=0&amp;pd=20220115010210" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6398023" data-lt-siteId="409" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2524">ႏိုင္ငံတကာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ကိုဗစ္ကုဖို႔ ေဆးသစ္ ၂ မ်ဳိး WHO အၾကံျပဳ&#160;
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-15T07:32:10+06:30">
15 ဇန္နဝါရီ၊ 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
ဗြီအိုုေအ (ျမန္မာဌာန)
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/028760E9-FDEF-4E2E-A878-E0BEEF9258D2_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fwho-omicron-covid-global%2f6398023.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fwho-omicron-covid-global%2f6398023.html&amp;text=%e1%80%80%e1%80%ad%e1%80%af%e1%80%97%e1%80%85%e1%80%b9%e1%80%80%e1%80%af%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%b1%e1%80%86%e1%80%b8%e1%80%9e%e1%80%85%e1%80%b9+%e1%81%82+%e1%80%99%e1%80%ba%e1%80%b3%e1%80%ad%e1%80%b8+WHO+%e1%80%a1%e1%81%be%e1%80%80%e1%80%b6%e1%80%bb%e1%80%95%e1%80%b3%c2%a0"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fwho-omicron-covid-global%2f6398023.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fwho-omicron-covid-global%2f6398023.html&amp;subject=ကိုဗစ္ကုဖို႔ ေဆးသစ္ ၂ မ်ဳိး WHO အၾကံျပဳ&#160;"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fwho-omicron-covid-global%2f6398023.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fwho-omicron-covid-global%2f6398023.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fwho-omicron-covid-global%2f6398023.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/who-omicron-covid-global/6398023.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ကိုဗစ္ကုဖို႔ ေဆးသစ္ ၂ မ်ဳိး WHO အၾကံျပဳ&#160;
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fwho-omicron-covid-global%2f6398023.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fwho-omicron-covid-global%2f6398023.html&amp;text=%e1%80%80%e1%80%ad%e1%80%af%e1%80%97%e1%80%85%e1%80%b9%e1%80%80%e1%80%af%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%b1%e1%80%86%e1%80%b8%e1%80%9e%e1%80%85%e1%80%b9+%e1%81%82+%e1%80%99%e1%80%ba%e1%80%b3%e1%80%ad%e1%80%b8+WHO+%e1%80%a1%e1%81%be%e1%80%80%e1%80%b6%e1%80%bb%e1%80%95%e1%80%b3%c2%a0"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fwho-omicron-covid-global%2f6398023.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fwho-omicron-covid-global%2f6398023.html&amp;subject=ကိုဗစ္ကုဖို႔ ေဆးသစ္ ၂ မ်ဳိး WHO အၾကံျပဳ&#160;"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fwho-omicron-covid-global%2f6398023.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fwho-omicron-covid-global%2f6398023.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fwho-omicron-covid-global%2f6398023.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/who-omicron-covid-global/6398023.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p><strong>ကိုဗစ္ကုဖို႔ ေဆးသစ္ ၂ မ်ဳိး WHO အၾကံျပဳ </strong></p>
<p>{{Zawgyi/Unicode}}</p>
<p>ကမာၻတလႊား ကိုဗစ္ေရာဂါ ကူးစက္မႈေတြ တိုးလာေနခ်ိန္မွာပဲ ေရာဂါကူးစက္သူ လူနာေတြကို ကုသရာမွာ Baricitinib နဲ႔ Sotrovimab ေဆးသစ္ ၂ မ်ိဳးကို အသုံးျပဳႏိုင္ေၾကာင္း WHO ကမာၻ႔က်န္းမာေရးအဖြဲ႔ႀကီးက ေထာက္ခံခ်က္ေပးလိုက္ပါတယ္။ </p>
<p>ကိုဗစ္ေရာဂါ အျပင္းအထန္ခံေနရတဲ့ လူနာေတြ အတြက္ Baricitinib ေဆးကို အသုံးျပဳဖို႔ အေလးအနက္ ေထာက္ခံေၾကာင္း WHO က ေျပာဆိုထားၿပီး Sotrovimab ကိုေတာ့ ေရာဂါလကၡဏာသိပ္မျပင္းထန္ေပမဲ့ ေဆး႐ုံတင္ကုသရႏိုင္တဲ့ ေရာဂါအခံရွိသူေတြအတြက္ အေျခအေနအရ သုံးစဲြဖို႔ အၾကံျပဳထားတာပါ။ အခု အတည္ျပဳေပးလိုက္တဲ့ ေဆး ၂ မ်ိဳးကေန လူနာေတြရဲ႕ အသက္ကိုကယ္ႏိုင္မႈကေတာ့ ဒီေဆးကို လူနာေတြ ဘယ္ေလာက္ လက္လွမ္းမွီမယ္၊ ေစ်းဘယ္ေလာက္ တတ္ႏိုင္တယ္ ေပၚမူတည္ေနတယ္လို႔လည္း WHO ရဲ႕ ေၾကညာခ်က္မွာ ေဖၚျပထားပါတယ္။</p>
<p>တခ်ိန္ထည္းမွာပဲ ကူးစက္ျမန္ ဗီဇေျပာင္း အိုမီခရြန္ ကိုဗစ္ပိုးကူးစက္မႈ တိုးလာေနတဲ့ ဆြီဒင္ႏိုင္ငံမွာေတာ့ ဝန္ႀကီးခ်ဳပ္ Magdalena Andersson ကိုဗစ္ ၁၉ အကူးစက္ခံေနရေၾကာင္း ဝန္ႀကီးခ်ဳပ္ရံုး ေျပာခြင့္ရက ေျပာပါတယ္။</p>
<p>ကိုဗစ္ကူးစက္မႈ တိုးလာေနတဲ့ ႐ုရွားႏိုင္ငံမွာေတာ့ ကိုဗစ္ဆိုင္ရာ ကန္႔သတ္မႈအျဖစ္ လူအမ်ားသြားလာတဲ့ ေနရာေတြမွာ ကာကြယ္ေဆး ထိုးမထားသူေတြ မလာဖို႔ ျပဌာန္းမယ့္ ဥပေဒသစ္ကို ႐ုရွားအစိုးရက ေသာၾကာေန႔မွာလည္း အတည္ျပဳ မေပးေသးပါဘူး။ ႐ုရွား ဒုတိယဝန္ႀကီးခ်ဳပ္ Tatyana Golikova ကေတာ့ ဒီကန္႔သတ္မႈဟာ ဒယ္လ္တာ ကိုဗစ္ပိုးျပန္႔ပြါးမႈအတြက္တုန္႔ျပန္ဖို႔ ေရးဆြဲထားတာ ျဖစ္ၿပီး လက္ရွိအေနထား အတြက္ ထိေရာက္မႈ ရွိမရွိ မေသခ်ာတာေၾကာင့္ အခုလို အတည္ျပဳ မေပးေသးတာ ျဖစ္ေၾကာင္း ေျပာပါတယ္။ ႐ုရွားမွာလည္း အခုအခါမွာ ကိုဗစ္ပိုးသစ္ အိုမီခရြန္ေၾကာင့္ ကူးစက္မႈတိုးလာေနတာပါ။</p>
<p>ျပင္သစ္ တရားရံုးတခုကလည္း ပါရီၿမိဳ႕ လမ္းမေတြေပၚသြားမယ္ ဆိုရင္ ႏွာေခါင္းစည္းတပ္ရမယ္ လို႔ ဒီဇင္ဘာ လကုန္က ထုတ္ျပန္ခ်က္ကို ေခတၱ ႐ုပ္သိမ္းထားလိုက္ပါတယ္။</p>
<p>ကမာၻတလႊား ကို႐ိုနာဗိုင္းရပ္စ္ကူးစက္မႈ ဆိုင္ရာ ေစာင့္ၾကည့္မွတ္တမ္းတင္တဲ့ အေမရိကန္ Johns Hopkins တကၠသိုလ္ စစ္တမ္းမွာေတာ့ ေသာၾကာေန႔ အထိ ဒီေရာဂါ အကူးစက္ခံရသူ သန္းေပါင္း ၃၂၂ သန္းေက်ာ္ရွိၿပီး ေသဆံုးရသူက ၅ သန္းခြဲေက်ာ္ရွိေနတာပါ။</p>
<p>.............................................</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/1260B060-D723-4915-854E-DF9264FED9AA_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="ကိုဗစ္ကုဖို႔ ေဆးသစ္ ၂ မ်ဳိး WHO အၾကံျပဳ" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/1260B060-D723-4915-854E-DF9264FED9AA_w250_r1.jpg" alt="ကိုဗစ္ကုဖို႔ ေဆးသစ္ ၂ မ်ဳိး WHO အၾကံျပဳ" title="ကိုဗစ္ကုဖို႔ ေဆးသစ္ ၂ မ်ဳိး WHO အၾကံျပဳ" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/clips/VBU/2022/01/15/e4cc4b7c-543b-43e0-8953-97a5ff29ba43_16k.mp3">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VBU/2022/01/15/e4cc4b7c-543b-43e0-8953-97a5ff29ba43_16k.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="16 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2022/01/15/e4cc4b7c-543b-43e0-8953-97a5ff29ba43_32k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2022/01/15/e4cc4b7c-543b-43e0-8953-97a5ff29ba43_32k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;32 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2022/01/15/e4cc4b7c-543b-43e0-8953-97a5ff29ba43_64k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2022/01/15/e4cc4b7c-543b-43e0-8953-97a5ff29ba43_64k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;64 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=6398028&SiteId=409&r=1954399646&it=0&pd=20220115011004" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="ကိုဗစ္ကုဖို႔ ေဆးသစ္ ၂ မ်ဳိး WHO အၾကံျပဳ">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/who-omicron-covid-global/6398028.html" target="_blank" rel="noopener" title="ကိုဗစ္ကုဖို႔ ေဆးသစ္ ၂ မ်ဳိး WHO အၾကံျပဳ">ကိုဗစ္ကုဖို႔ ေဆးသစ္ ၂ မ်ဳိး WHO အၾကံျပဳ</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://burmese.voanews.com" target="_blank" rel="noopener" title="ဗီြအိုေအ">ဗီြအိုေအ</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//burmese.voanews.com/embed/player/0/6398028.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2f6398028.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2f6398028.html&amp;text=%e1%80%80%e1%80%ad%e1%80%af%e1%80%97%e1%80%85%e1%80%b9%e1%80%80%e1%80%af%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%b1%e1%80%86%e1%80%b8%e1%80%9e%e1%80%85%e1%80%b9+%e1%81%82+%e1%80%99%e1%80%ba%e1%80%b3%e1%80%ad%e1%80%b8+WHO+%e1%80%a1%e1%81%be%e1%80%80%e1%80%b6%e1%80%bb%e1%80%95%e1%80%b3"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6398028.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://burmese.voanews.com/a/who-omicron-covid-global/6398028.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:00:57
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">တိုက္႐ိုက္ လင့္ခ္</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2022/01/15/e4cc4b7c-543b-43e0-8953-97a5ff29ba43_32k.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6398028, 'ကိုဗစ္ကုဖို႔ ေဆးသစ္ ၂ မ်ဳိး WHO အၾကံျပဳ', null, '', '2022', '01', '15')">
32 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2022/01/15/e4cc4b7c-543b-43e0-8953-97a5ff29ba43_64k.mp3?download=1" title="64 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6398028, 'ကိုဗစ္ကုဖို႔ ေဆးသစ္ ၂ မ်ဳိး WHO အၾကံျပဳ', null, '', '2022', '01', '15')">
64 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2022/01/15/e4cc4b7c-543b-43e0-8953-97a5ff29ba43_16k.mp3?download=1" title="16 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6398028, 'ကိုဗစ္ကုဖို႔ ေဆးသစ္ ၂ မ်ဳိး WHO အၾကံျပဳ', null, '', '2022', '01', '15')">
16 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/6398028/ppt0.html" title="သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။">
<span class="ico ico-arrow-top-right"></span>
<span class="text">သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။</span>
</button>
</div>
</div>
<p>ကိုဗစ်ကုဖို့ ဆေးသစ် ၂ မျိုး WHO အကြံပြု <br />
{{Unicode}}</p>
<p>ကမ္ဘာတလွှား ကိုဗစ်ရောဂါ ကူးစက်မှုတွေ တိုးလာနေချိန်မှာပဲ ရောဂါကူးစက်သူ လူနာတွေကို ကုသရာမှာ Baricitinib နဲ့ Sotrovimab ဆေးသစ် ၂ မျိုးကို အသုံးပြုနိုင်ကြောင်း WHO ကမ္ဘာ့ကျန်းမာရေးအဖွဲ့ကြီးက ထောက်ခံချက်ပေးလိုက်ပါတယ်။ </p>
<p>ကိုဗစ်ရောဂါ အပြင်းအထန်ခံနေရတဲ့ လူနာတွေ အတွက် Baricitinib ဆေးကို အသုံးပြုဖို့ အလေးအနက် ထောက်ခံကြောင်း WHO က ပြောဆိုထားပြီး Sotrovimab ကိုတော့ ရောဂါလက္ခဏာသိပ်မပြင်းထန်ပေမဲ့ ဆေးရုံတင်ကုသရနိုင်တဲ့ ရောဂါအခံရှိသူတွေအတွက် အခြေအနေအရ သုံးစွဲဖို့ အကြံပြုထားတာပါ။ အခု အတည်ပြုပေးလိုက်တဲ့ ဆေး ၂ မျိုးကနေ လူနာတွေရဲ့ အသက်ကိုကယ်နိုင်မှုကတော့ ဒီဆေးကို လူနာတွေ ဘယ်လောက် လက်လှမ်းမှီမယ်၊ ဈေးဘယ်လောက် တတ်နိုင်တယ် ပေါ်မူတည်နေတယ်လို့လည်း WHO ရဲ့ ကြေညာချက်မှာ ဖေါ်ပြထားပါတယ်။ </p>
<p>တချိန်ထည်းမှာပဲ ကူးစက်မြန် ဗီဇပြောင်း အိုမီခရွန် ကိုဗစ်ပိုးကူးစက်မှု တိုးလာနေတဲ့ ဆွီဒင်နိုင်ငံမှာတော့ ဝန်ကြီးချုပ် Magdalena Andersson ကိုဗစ် ၁၉ အကူးစက်ခံနေရကြောင်း ဝန်ကြီးချုပ်ရုံး ပြောခွင့်ရက ပြောပါတယ်။ </p>
<p>ကိုဗစ်ကူးစက်မှု တိုးလာနေတဲ့ ရုရှားနိုင်ငံမှာတော့ ကိုဗစ်ဆိုင်ရာ ကန့်သတ်မှုအဖြစ် လူအများသွားလာတဲ့ နေရာတွေမှာ ကာကွယ်ဆေး ထိုးမထားသူတွေ မလာဖို့ ပြဌာန်းမယ့် ဥပဒေသစ်ကို ရုရှားအစိုးရက သောကြာနေ့မှာလည်း အတည်ပြု မပေးသေးပါဘူး။ ရုရှား ဒုတိယဝန်ကြီးချုပ် Tatyana Golikova ကတော့ ဒီကန့်သတ်မှုဟာ ဒယ်လ်တာ ကိုဗစ်ပိုးပြန့်ပွါးမှုအတွက်တုန့်ပြန်ဖို့ ရေးဆွဲထားတာ ဖြစ်ပြီး လက်ရှိအနေထား အတွက် ထိရောက်မှု ရှိမရှိ မသေချာတာကြောင့် အခုလို အတည်ပြု မပေးသေးတာ ဖြစ်ကြောင်း ပြောပါတယ်။ ရုရှားမှာလည်း အခုအခါမှာ ကိုဗစ်ပိုးသစ် အိုမီခရွန်ကြောင့် ကူးစက်မှုတိုးလာနေတာပါ။ </p>
<p>ပြင်သစ် တရားရုံးတခုကလည်း ပါရီမြို့ လမ်းမတွေပေါ်သွားမယ် ဆိုရင် နှာခေါင်းစည်းတပ်ရမယ် လို့ ဒီဇင်ဘာ လကုန်က ထုတ်ပြန်ချက်ကို ခေတ္တ ရုပ်သိမ်းထားလိုက်ပါတယ်။ </p>
<p>ကမ္ဘာတလွှား ကိုရိုနာဗိုင်းရပ်စ်ကူးစက်မှု ဆိုင်ရာ စောင့်ကြည့်မှတ်တမ်းတင်တဲ့ အမေရိကန် Johns Hopkins တက္ကသိုလ် စစ်တမ်းမှာတော့ သောကြာနေ့ အထိ ဒီရောဂါ အကူးစက်ခံရသူ သန်းပေါင်း ၃၂၂ သန်းကျော်ရှိပြီး သေဆုံးရသူက ၅ သန်းခွဲကျော်ရှိနေတာပါ။ </p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/covid-deltacron/6388957.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Deltacron ကိုဗစ္မ်ိဳးကြဲသစ္ ဆိုက္ပရပ္စ္ သိပၸံပညာရွင္မ်ား ေတြ႔ရွိ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/415CF4A7-24F3-4E59-B326-A775BE4477EF_w100_r1.jpg" alt="Deltacron ကိုဗစ္မ်ိဳးကြဲသစ္ ဆိုက္ပရပ္စ္ သိပၸံပညာရွင္မ်ား ေတြ႔ရွိ" />
</noscript>
<img data-src="https://gdb.voanews.com/415CF4A7-24F3-4E59-B326-A775BE4477EF_w33_r1.jpg" src="" alt="Deltacron ကိုဗစ္မ်ိဳးကြဲသစ္ ဆိုက္ပရပ္စ္ သိပၸံပညာရွင္မ်ား ေတြ႔ရွိ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/covid-deltacron/6388957.html">
<h4 class="media-block__title media-block__title--size-4" title="Deltacron ကိုဗစ္မ်ိဳးကြဲသစ္ ဆိုက္ပရပ္စ္ သိပၸံပညာရွင္မ်ား ေတြ႔ရွိ">
Deltacron ကိုဗစ္မ်ိဳးကြဲသစ္ ဆိုက္ပရပ္စ္ သိပၸံပညာရွင္မ်ား ေတြ႔ရွိ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/europe-omicron-covid-19-variant-voa-burmese-/6393627.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ႏွစ္လအတြင္း ဥေရာပလူဦးေရတဝက္ေက်ာ္ Omicron ကူးစက္ခံရဖြယ္ရွိ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/531B2C75-1707-49BC-A9CE-C0CEC281F5DD_cx4_cy0_cw85_w100_r1.jpg" alt="ႏွစ္လအတြင္း ဥေရာပလူဦးေရတဝက္ေက်ာ္ Omicron ကူးစက္ခံရဖြယ္ရွိ" />
</noscript>
<img data-src="https://gdb.voanews.com/531B2C75-1707-49BC-A9CE-C0CEC281F5DD_cx4_cy0_cw85_w33_r1.jpg" src="" alt="ႏွစ္လအတြင္း ဥေရာပလူဦးေရတဝက္ေက်ာ္ Omicron ကူးစက္ခံရဖြယ္ရွိ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/europe-omicron-covid-19-variant-voa-burmese-/6393627.html">
<h4 class="media-block__title media-block__title--size-4" title="ႏွစ္လအတြင္း ဥေရာပလူဦးေရတဝက္ေက်ာ္ Omicron ကူးစက္ခံရဖြယ္ရွိ">
ႏွစ္လအတြင္း ဥေရာပလူဦးေရတဝက္ေက်ာ္ Omicron ကူးစက္ခံရဖြယ္ရွိ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/veronica-balderas-iglesias-covid-omicron/6394240.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကိုဗစ္ပိုး ရွိ-မရွိ ပိုမိုတိက်ေအာင္ ဘယ္လိုစမ္းသပ္မလဲ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/5F85B23C-A29A-4377-AE41-76F5C60BF5AC_w100_r1.jpg" alt="ကိုဗစ္ပိုး ရွိ-မရွိ ပိုမိုတိက်ေအာင္ ဘယ္လိုစမ္းသပ္မလဲ" />
</noscript>
<img data-src="https://gdb.voanews.com/5F85B23C-A29A-4377-AE41-76F5C60BF5AC_w33_r1.jpg" src="" alt="ကိုဗစ္ပိုး ရွိ-မရွိ ပိုမိုတိက်ေအာင္ ဘယ္လိုစမ္းသပ္မလဲ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/veronica-balderas-iglesias-covid-omicron/6394240.html">
<h4 class="media-block__title media-block__title--size-4" title="ကိုဗစ္ပိုး ရွိ-မရွိ ပိုမိုတိက်ေအာင္ ဘယ္လိုစမ္းသပ္မလဲ">
ကိုဗစ္ပိုး ရွိ-မရွိ ပိုမိုတိက်ေအာင္ ဘယ္လိုစမ္းသပ္မလဲ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-4690_21" data-area-id=R1_1>
<h2 class="section-head">
၂၀၂၀ ျပည့္ႏွစ္ သမၼတေရြးေကာက္ပြဲ ျပည္နယ္အသီးသီးအလိုက္ရလဒ္မ်ား </h2>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:300px;'>
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"languagecode","Value":"my","DefaultValue":"en","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<iframe voa-election-map-width="1039" voa-election-map-height="800" class='voa-election-map-embed' allowfullscreen='true' frameborder='0' scrolling='no' width='100%' height='200' src='https://projects.voanews.com/us-election-map-2020/?lang=my'></iframe>
<script src="https://projects.voanews.com/us-election-map-2020/embed.js"></script>
</div>
</div>
<p> </p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right flip"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6388914.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ဇန္နဝါရီ ၉၊ ၂၀၂၂) ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/a05abeeb-0a67-49e6-a8c0-cef2b76d3561_tv_w160_r1.jpg" alt="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ဇန္နဝါရီ ၉၊ ၂၀၂၂) " />
</noscript>
<img data-src="https://gdb.voanews.com/a05abeeb-0a67-49e6-a8c0-cef2b76d3561_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ဇန္နဝါရီ ၉၊ ၂၀၂၂) " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/6388914.html">
<h4 class="media-block__title media-block__title--size-2" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ဇန္နဝါရီ ၉၊ ၂၀၂၂) ">
တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ဇန္နဝါရီ ၉၊ ၂၀၂၂)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/myanmar-army-shot-kanpetlet/6388913.html" title="ကန္ပက္လက္အေျခစိုက္ စစ္ေကာင္စီတပ္တြင္း ပစ္ခတ္မႈ အရာရွိ ၃ ဦး ေသဆုံး">
<h4 class="media-block__title media-block__title--size-4">
ကန္ပက္လက္အေျခစိုက္ စစ္ေကာင္စီတပ္တြင္း ပစ္ခတ္မႈ အရာရွိ ၃ ဦး ေသဆုံး
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/cambodia-myanmar/6388129.html" title="“ျမန္မာခရီးစဥ္ တိုးတက္မႈအဆင့္တဆင့္ရခဲ့” ကေမာၻဒီးယား ႏုိင္ငံျခားေရးဝန္ႀကီး">
<h4 class="media-block__title media-block__title--size-4">
“ျမန္မာခရီးစဥ္ တိုးတက္မႈအဆင့္တဆင့္ရခဲ့” ကေမာၻဒီးယား ႏုိင္ငံျခားေရးဝန္ႀကီး
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/international-court-of-justice-change-daw-aung-san-su-kyi-with-other-one-/6396863.html" title="ICJ မွာေခ်ပမယ့္ ျမန္မာကိုယ္စားလွယ္အဖြဲ႔ေခါင္းေဆာင္အျဖစ္မွ ေဒၚေအာင္ဆန္းစုၾကည္ကိုဖယ္ရွား ">
<h4 class="media-block__title media-block__title--size-4">
ICJ မွာေခ်ပမယ့္ ျမန္မာကိုယ္စားလွယ္အဖြဲ႔ေခါင္းေဆာင္အျဖစ္မွ ေဒၚေအာင္ဆန္းစုၾကည္ကိုဖယ္ရွား
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/myanmar-military-coup-american-deplomat-covid-19-restriction-voa-burmese-/6390244.html" title="ကန္သံတမန္ႏွစ္ဦးကို ကပ္ေဘးစည္းမ်ဥ္းခ်ိဳးေဖာက္မႈနဲ႔စစ္ေကာင္စီသတိေပး">
<h4 class="media-block__title media-block__title--size-4">
ကန္သံတမန္ႏွစ္ဦးကို ကပ္ေဘးစည္းမ်ဥ္းခ်ိဳးေဖာက္မႈနဲ႔စစ္ေကာင္စီသတိေပး
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/afghanistan-taliban-demands-to-back-its-planes/6393257.html" title="ထြက္ေျပးသူေတြ ေမာင္းႏွင္သြားတဲ႔ ေလယာဥ္ေတြကို အိမ္နီးခ်င္းႏိုင္ငံေတြဆီက တာလီဘန္ျပန္ေတာင္း">
<h4 class="media-block__title media-block__title--size-4">
ထြက္ေျပးသူေတြ ေမာင္းႏွင္သြားတဲ႔ ေလယာဥ္ေတြကို အိမ္နီးခ်င္းႏိုင္ငံေတြဆီက တာလီဘန္ျပန္ေတာင္း
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6394827.html" title="ဗြီအိုေအ ျမန္မာပိုင္း ၾကာသပေတးနံနက္ခင္း (ဇန္နဝါရီလ ၁၃ရက္)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ဗြီအိုေအ ျမန္မာပိုင္း ၾကာသပေတးနံနက္ခင္း (ဇန္နဝါရီလ ၁၃ရက္)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/6393211.html" title="ဗြီအိုေအ ျမန္မာ ဗုဒၶဟူးနံနက္ခင္း (ဇန္နဝါရီ ၁၂ ရက္)
">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ဗြီအိုေအ ျမန္မာ ဗုဒၶဟူးနံနက္ခင္း (ဇန္နဝါရီ ၁၂ ရက္)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/6388768.html" title="ဗီြအိုေအ ျမန္မာနံနက္ခင္း ဇန္နဝါရီလ ၉၊ ၂၀၂၂။ ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ဗီြအိုေအ ျမန္မာနံနက္ခင္း ဇန္နဝါရီလ ၉၊ ၂၀၂၂။
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/6389666.html" title="ဗီြအိုေအ ျမန္မာနံနက္ခင္း ဇန္နဝါရီလ ၁၀၊ ၂၀၂၂။
">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ဗီြအိုေအ ျမန္မာနံနက္ခင္း ဇန္နဝါရီလ ၁၀၊ ၂၀၂၂။
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/6391458.html" title="ဗြီအိုေအျမန္မာပိုင္း အဂၤါနံနက္ခင္း (ဇန္န၀ါရီ ၁၁ရက္)
">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ဗြီအိုေအျမန္မာပိုင္း အဂၤါနံနက္ခင္း (ဇန္န၀ါရီ ၁၁ရက္)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">စိတ္၀င္စားဖြယ္ ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/Ukraine-cyberattack/6397669.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ယူကရိန္း အစိုးရဌာနေတြ ဆိုက္ဘာတိုက္ခိုက္ခံရ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/64cc0000-0aff-0242-6c5d-08d9d7662f95_w100_r1.jpg" alt="cyber attack Ukraine " />
</noscript>
<img data-src="https://gdb.voanews.com/64cc0000-0aff-0242-6c5d-08d9d7662f95_w33_r1.jpg" src="" alt="cyber attack Ukraine " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/Ukraine-cyberattack/6397669.html">
<h4 class="media-block__title media-block__title--size-4" title="ယူကရိန္း အစိုးရဌာနေတြ ဆိုက္ဘာတိုက္ခိုက္ခံရ">
ယူကရိန္း အစိုးရဌာနေတြ ဆိုက္ဘာတိုက္ခိုက္ခံရ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/illegal-migrants-workers-in-thailand/6397637.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ထိုင္းႏိုင္ငံမွာ ၄ ရက္အတြင္း အေထာက္အထားမဲ့ ျမန္မာ ၇ဝဝ ေက်ာ္ ဖမ္းဆီးခံရ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/839163CD-3975-4E88-8109-DC902CF35673_cx0_cy7_cw0_w100_r1.jpg" alt="၁၃-၁-၂၂ ရက္ေနညက ရ ေနာင္းျပည္နယ္ထဲမွာ ထိုင္းေရတပ္က ဖမ္းမိတဲ့ျမန္မာႏိုင္ငံသားမ်ား (ဓါတ္ပုံ ထိုင္းရဲတပ္ဖြဲ႔)" />
</noscript>
<img data-src="https://gdb.voanews.com/839163CD-3975-4E88-8109-DC902CF35673_cx0_cy7_cw0_w33_r1.jpg" src="" alt="၁၃-၁-၂၂ ရက္ေနညက ရ ေနာင္းျပည္နယ္ထဲမွာ ထိုင္းေရတပ္က ဖမ္းမိတဲ့ျမန္မာႏိုင္ငံသားမ်ား (ဓါတ္ပုံ ထိုင္းရဲတပ္ဖြဲ႔)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/illegal-migrants-workers-in-thailand/6397637.html">
<h4 class="media-block__title media-block__title--size-4" title="ထိုင္းႏိုင္ငံမွာ ၄ ရက္အတြင္း အေထာက္အထားမဲ့ ျမန္မာ ၇ဝဝ ေက်ာ္ ဖမ္းဆီးခံရ">
ထိုင္းႏိုင္ငံမွာ ၄ ရက္အတြင္း အေထာက္အထားမဲ့ ျမန္မာ ၇ဝဝ ေက်ာ္ ဖမ္းဆီးခံရ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-military-attacks-arrests-in-palae-township-middle-burma-/6397519.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ပုလဲၿမိဳ႕နယ္တြင္း စစ္ရဟတ္ယာဥ္ေတြသုံး ထိုးစစ္ဆင္ ေဒသခံအခ်ိဳ႕ ေသဆုံး၊ အဖမ္းခံရ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/958A6135-5E13-4062-942C-ABCB17B86ABF_w100_r1.jpg" alt="ပုလဲျမိဳ ့၊ စစ္ကိုင္းတိုင္း - (MIMU) - (ဓာတ္ပံု- Official Publication) " />
</noscript>
<img data-src="https://gdb.voanews.com/958A6135-5E13-4062-942C-ABCB17B86ABF_w33_r1.jpg" src="" alt="ပုလဲျမိဳ ့၊ စစ္ကိုင္းတိုင္း - (MIMU) - (ဓာတ္ပံု- Official Publication) " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/myanmar-military-attacks-arrests-in-palae-township-middle-burma-/6397519.html">
<h4 class="media-block__title media-block__title--size-4" title="ပုလဲၿမိဳ႕နယ္တြင္း စစ္ရဟတ္ယာဥ္ေတြသုံး ထိုးစစ္ဆင္ ေဒသခံအခ်ိဳ႕ ေသဆုံး၊ အဖမ္းခံရ">
ပုလဲၿမိဳ႕နယ္တြင္း စစ္ရဟတ္ယာဥ္ေတြသုံး ထိုးစစ္ဆင္ ေဒသခံအခ်ိဳ႕ ေသဆုံး၊ အဖမ္းခံရ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/aftermaths-of-military-coup-in-myanmar-bomb-explosion-tarchilate-township-/6397557.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="တာခ်ီလိတ္ရဲစခန္းနဲ႔ မုံ႐ြာ လမ္းဖြင့္ပြဲအခမ္းအနားမွာ ဗုံးေပါက္ကြဲမႈေတြျဖစ္ပြား">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/DB114538-3377-45FB-ACB7-627978C4D38F_w100_r1.jpg" alt="ရွမ္းျပည္နယ္ထဲက စစ္ေဘးဒုကၡသည္တခ်ိဳ ့ (ဓာတ္ပံု- AFP)" />
</noscript>
<img data-src="https://gdb.voanews.com/DB114538-3377-45FB-ACB7-627978C4D38F_w33_r1.jpg" src="" alt="ရွမ္းျပည္နယ္ထဲက စစ္ေဘးဒုကၡသည္တခ်ိဳ ့ (ဓာတ္ပံု- AFP)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/aftermaths-of-military-coup-in-myanmar-bomb-explosion-tarchilate-township-/6397557.html">
<h4 class="media-block__title media-block__title--size-4" title="တာခ်ီလိတ္ရဲစခန္းနဲ႔ မုံ႐ြာ လမ္းဖြင့္ပြဲအခမ္းအနားမွာ ဗုံးေပါက္ကြဲမႈေတြျဖစ္ပြား">
တာခ်ီလိတ္ရဲစခန္းနဲ႔ မုံ႐ြာ လမ္းဖြင့္ပြဲအခမ္းအနားမွာ ဗုံးေပါက္ကြဲမႈေတြျဖစ္ပြား
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/chin-pla-fighting-india-border/6397406.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="အိႏၵိယနယ္စပ္မွာ လက္နက္ကိုင္အဖဲြ႕ေတြၾကား တိုက္ပဲြျဖစ္ပြား ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/F17CCCF0-C4B6-4383-8966-DC74629C1C3C_w100_r1.jpg" alt="ခ်င္းကာကြယ္ေရးတပ္ဖြဲ႔ CDF (ယခင္မွတ္တမ္းဓါတ္ပုံ Photo by Handout / CHIN WORLD / AFP)" />
</noscript>
<img data-src="https://gdb.voanews.com/F17CCCF0-C4B6-4383-8966-DC74629C1C3C_w33_r1.jpg" src="" alt="ခ်င္းကာကြယ္ေရးတပ္ဖြဲ႔ CDF (ယခင္မွတ္တမ္းဓါတ္ပုံ Photo by Handout / CHIN WORLD / AFP)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/chin-pla-fighting-india-border/6397406.html">
<h4 class="media-block__title media-block__title--size-4" title="အိႏၵိယနယ္စပ္မွာ လက္နက္ကိုင္အဖဲြ႕ေတြၾကား တိုက္ပဲြျဖစ္ပြား ">
အိႏၵိယနယ္စပ္မွာ လက္နက္ကိုင္အဖဲြ႕ေတြၾကား တိုက္ပဲြျဖစ္ပြား
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/aftermaths-of-militarycoup-myanmar-middle-burma-depaeyin-air-attack-/6397154.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ဒီပဲယင္းအေရွ႕ျခမ္း ေက်း႐ြာေတြကို လေၾကာင္းကေနတိုက္ခိုက္လို႔&#160; ေဒသခံေတြတိမ္းေရွာင္">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/31B131CF-9FD9-4887-9791-B7433FB0927F_w100_r1.jpg" alt="ဒီပဲယင္းျမိဳ့ (ဓာတ္ပံု - citizen Journalist)" />
</noscript>
<img data-src="https://gdb.voanews.com/31B131CF-9FD9-4887-9791-B7433FB0927F_w33_r1.jpg" src="" alt="ဒီပဲယင္းျမိဳ့ (ဓာတ္ပံု - citizen Journalist)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/aftermaths-of-militarycoup-myanmar-middle-burma-depaeyin-air-attack-/6397154.html">
<h4 class="media-block__title media-block__title--size-4" title="ဒီပဲယင္းအေရွ႕ျခမ္း ေက်း႐ြာေတြကို လေၾကာင္းကေနတိုက္ခိုက္လို႔&#160; ေဒသခံေတြတိမ္းေရွာင္">
ဒီပဲယင္းအေရွ႕ျခမ္း ေက်း႐ြာေတြကို လေၾကာင္းကေနတိုက္ခိုက္လို႔&#160; ေဒသခံေတြတိမ္းေရွာင္
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank" rel="noopener">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="ေပါ့ဒ္ကတ္စ္" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517" title="ျမန္မာ" >ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524" title="ႏုိင္ငံတကာ" >ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss" title="RSS" >RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast" title="ေပါ့ဒ္ကတ္စ္" >ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html" title="ေန႔စဥ္အီးေမးလ္သတင္းလႊာ" >ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519" title="တိုက္႐ိုက္ေလလိႈင္း" >တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093" title="ျပည္တြင္းသံုးသပ္ခ်က္" >ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526" title="သတင္းသံုးသပ္ခ်က္" >သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516" title="ဘေလာ္ဂါ" >ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521" title="ဒီမုိကေရစီေရးရာ" >ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522" title="စီးပြားေရး" >စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523" title="က်န္းမာေရး" >က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525" title="ျမန္မာျပည္မွေပးစာ" >ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528" title="သိပၸံနဲ႔နည္းပညာ" >သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531" title="အေမရိကန္ႏုိင္ငံေရး" >အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534" title="အမ်ဳိးသမီးက႑" >အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157" title="အားကစား" >အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512" title="အီဒီယံသင္ခန္းစာ-ေရဒီယို" >အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အီဒီယံသင္ခန္းစာ-ဗီြဒီယို" >အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ" >မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540" title="နံနက္ပိုင္း ၆း၀၀-၇း၀၀" >နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539" title="ညပိုင္း ၉း၀၀-၁၀း၀၀" >ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823" title="ေန႔စဥ္တီဗီြသတင္းလႊာ" >ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541" title="အပတ္စဥ္တီဗီြမဂၢဇင္း" >အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381" title="ျမန္မာ" >ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380" title="ႏိုင္ငံတကာ" >ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အေမရိကန္အီဒီယံသင္ခန္းစာ" >အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ" >မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ" >႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406" title="ေတြ႔ဆံုေမးျမန္းခန္း" >ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382" title="ကမာၻတလႊားခရီးသြား" >ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385" title="သက္တံေရာင္သတင္းလႊာ" >သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180" title="သိပၸံနဲ႔နည္းပညာ" >သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html" title="ဌာနမိတ္ဆက္" >ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html" title="မီတာလိႈင္းမ်ား" >မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအ မိုဘိုင္းလ္အက္ပ္မ်ား ေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/id1385522925" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple" target="_blank" rel="noopener">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android" target="_blank" rel="noopener">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html" title="အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္" >အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.usagm.gov/" title="USAGM" >USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Press Room" >Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/" title="လြတ္လပ္တဲ့ အာရွအသံ RFA" >လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf" title="ေဇာ္ဂ်ီေဖာင့္ ရယူရန္" >ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="VOA&#39;s Privacy Policy" target="_blank" rel="noopener">VOA&#39;s Privacy Policy</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/" title="VOA Student Union" >VOA Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility" target="_blank" rel="noopener">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=163" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6398023",
"apiType": "1",
"isEmbedded": "0",
"culture": "my-MM",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>