
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "73";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>အိႏၵိယ-ျမန္မာ-ထုိင္း အေ၀းေျပးလမ္း စေဖာက္ေတာ့မည္</title>
<meta name="title" content="အိႏၵိယ-ျမန္မာ-ထုိင္း အေ၀းေျပးလမ္း စေဖာက္ေတာ့မည္"/>
<meta name="description" content="အိႏၵိယႏုိင္ငံဟာ ျမန္မာ၊ ကေမၻာဒီးယား၊ လာအုိ၊ ဗီယက္နမ္တုိ႔နဲ႔ ကားလမ္းေဖ..." />
<meta name="keywords" content="ဗီြအိုေအ၊ ဗီြအုိေအျမန္မာ၊ ဗီြအုိေအသတင္း၊ ျမန္မာသတင္း၊ ဗမာသတင္း၊ သတင္းေဆာင္းပါ၊ တီဗီြမမဂၢဇင္း၊ တီဗီြသတင္းလႊာ၊ သတင္းလႊာ၊ အေမရိကန္၊ ဥေရာပ၊ အာရွ၊ အာဆီယံ၊ အာဖရိက၊ ေတာင္အေမရိက၊ VOA, VOA Burmese, Voice of America, VOA Special, News, Radio, Television, TV Magazine, International, World, Europe, Politics, Human Rights, Africa, ASEAN, EU, UN, Health, Culture, English Learning, American Idioms" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/india-myanmar-cambodia-lao-vietnam-new-highway-/4198743.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4198743.ltr" />
<meta content="အိႏၵိယ-ျမန္မာ-ထုိင္း အေ၀းေျပးလမ္း စေဖာက္ေတာ့မည္" property="og:title" />
<meta content="အိႏၵိယႏုိင္ငံဟာ ျမန္မာ၊ ကေမၻာဒီးယား၊ လာအုိ၊ ဗီယက္နမ္တုိ႔နဲ႔ ကားလမ္းေဖာက္တဲ့ စီမံကိန္းကုိ စတင္ အေကာင္းအထည္ေဖာ္ေတာ့မွာ ျဖစ္ၿပီး အဲဒီကားလမ္းနဲ႔ ယွဥ္ၿပီး ရထားလမ္းပါ တည္ေဆာက္ဖုိ႔ စီစဥ္ေနပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/india-myanmar-cambodia-lao-vietnam-new-highway-/4198743.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/C63C82B1-5970-4FEC-A358-CAD10E8894F6_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ဗြီအိုေအ (ျမန္မာပုိင္း)" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/C63C82B1-5970-4FEC-A358-CAD10E8894F6_w1200_r1_s.jpg" name="twitter:image" />
<meta content="ျမန္မာ, ထုိင္း, အိႏၵိယႏုိင္ငံ, Varaha Infra, Punj Lloyd, အေရွ႕ေတာင္အာရွ ၄ ႏုိ္င္ငံ, NHAI, အေ၀းေျပး လမ္းမႀကီး, Punj-Veraha, Zokhawthar" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"my-MM","mainEntityOfPage":"https://burmese.voanews.com/a/india-myanmar-cambodia-lao-vietnam-new-highway-/4198743.html","url":"https://burmese.voanews.com/a/india-myanmar-cambodia-lao-vietnam-new-highway-/4198743.html","headline":"အိႏၵိယ-ျမန္မာ-ထုိင္း အေ၀းေျပးလမ္း စေဖာက္ေတာ့မည္","name":"အိႏၵိယ-ျမန္မာ-ထုိင္း အေ၀းေျပးလမ္း စေဖာက္ေတာ့မည္","author":{"@type":"Person","name":"ဗြီအိုေအ (ျမန္မာပုိင္း)"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/C63C82B1-5970-4FEC-A358-CAD10E8894F6_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-01-08","dateModified":"2018-01-09 01:18:06Z","keywords":"ျမန္မာ, ထုိင္း, အိႏၵိယႏုိင္ငံ, Varaha Infra, Punj Lloyd, အေရွ႕ေတာင္အာရွ ၄ ႏုိ္င္ငံ, NHAI, အေ၀းေျပး လမ္းမႀကီး, Punj-Veraha, Zokhawthar","publisher":{"@type":"Organization","name":"ဗီြအိုေအ","logo":{"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo-amp.png","width":144,"height":60}},"description":"အိႏၵိယႏုိင္ငံဟာ ျမန္မာ၊ ကေမၻာဒီးယား၊ လာအုိ၊ ဗီယက္နမ္တုိ႔နဲ႔ ကားလမ္းေဖာက္တဲ့ စီမံကိန္းကုိ စတင္ အေကာင္းအထည္ေဖာ္ေတာ့မွာ ျဖစ္ၿပီး အဲဒီကားလမ္းနဲ႔ ယွဥ္ၿပီး ရထားလမ္းပါ တည္ေဆာက္ဖုိ႔ စီစဥ္ေနပါတယ္။"}</script> <link rel="amphtml" href="https://burmese.voanews.com/amp/4198743.html" />
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=7.21.0.0&amp;cb=73" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.21.0.0&amp;cb=73"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.21.0.0&amp;cb=73"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"အိႏၵိယ-ျမန္မာ-ထုိင္း အေ၀းေျပးလမ္း စေဖာက္ေတာ့မည္",page_type:"4198743",page_name:"အိႏၵိယ-ျမန္မာ-ထုိင္း အေ၀းေျပးလမ္း စေဖာက္ေတာ့မည္",short_headline:"အိႏၵိယ-ျမန္မာ-ထုိင္း အေ၀းေ...",long_headline:"အိႏၵိယ-ျမန္မာ-ထုိင္း အေ၀းေျပးလမ္း စေဖာက္ေတာ့မည္",headline:"အိႏၵိယ-ျမန္မာ-ထုိင္း အေ၀းေျပးလမ္း စေဖာက္ေတာ့မည္",content_type:"Article",pub_year:"2018",pub_month:"01",pub_day:"08",pub_hour:"23",pub_minute:"14",pub_weekday:"Monday",byline:"(ျမန္မာပုိင္း), ဗြီအိုေအ",categories:"burma-myanmar",tags:"ထုိင္း;အိႏၵိယႏုိင္ငံ;Varaha Infra;Punj Lloyd;အေရွ႕ေတာင္အာရွ ၄ ႏုိ္င္ငံ;NHAI;အေ၀းေျပး လမ္းမႀကီး;Punj-Veraha;Zokhawthar",slug:"india-myanmar-cambodia-lao-vietnam-new-highway-",section:"ျမန္မာ",english_section:"burma-myanmar",article_uid:"4198743"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/883673235?pageName=voa%3abur%3ar%3a4198743%3a%e1%80%a1%e1%80%ad%e1%82%8f%e1%81%b5%e1%80%ad%e1%80%9a-%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac-%e1%80%91%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%b8+%e1%80%a1%e1%80%b1%e1%81%80%e1%80%b8%e1%80%b1%e1%80%bb%e1%80%95%e1%80%b8%e1%80%9c%e1%80%99%e1%80%b9%e1%80%b8+%e1%80%85%e1%80%b1%e1%80%96%e1%80%ac%e1%80%80%e1%80%b9%e1%80%b1%e1%80%90%e1%80%ac%e1%80%b7%e1%80%99%e1%80%8a%e1%80%b9&amp;c6=%e1%80%a1%e1%80%ad%e1%82%8f%e1%81%b5%e1%80%ad%e1%80%9a-%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac-%e1%80%91%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%b8+%e1%80%a1%e1%80%b1%e1%81%80%e1%80%b8%e1%80%b1%e1%80%bb%e1%80%95%e1%80%b8%e1%80%9c%e1%80%99%e1%80%b9%e1%80%b8+%e1%80%85%e1%80%b1%e1%80%96%e1%80%ac%e1%80%80%e1%80%b9%e1%80%b1%e1%80%90%e1%80%ac%e1%80%b7%e1%80%99%e1%80%8a%e1%80%b9&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%a1%e1%80%ad%e1%82%8f%e1%81%b5%e1%80%ad%e1%80%9a-%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac-%e1%80%91%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%b8+%e1%80%a1%e1%80%b1%e1%81%80%e1%80%b8%e1%80%b1%e1%80%bb%e1%80%95%e1%80%b8%e1%80%9c%e1%80%99%e1%80%b9%e1%80%b8+%e1%80%85%e1%80%b1%e1%80%96%e1%80%ac%e1%80%80%e1%80%b9%e1%80%b1%e1%80%90%e1%80%ac%e1%80%b7%e1%80%99%e1%80%8a%e1%80%b9&amp;v7=D=c7&amp;c16=voa+burmese&amp;v16=D=c16&amp;c5=burma-myanmar&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4198743&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico-close" />
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward" />
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward" />
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/">မူလစာမ်က္ႏွာ</a> </li>
<li class=" item">
<a class="handler" href="https://burmese.voanews.com/z/4512">Read In English</a> </li>
<li class=" item">
<a class="handler" href="/p/5990.html">ဗီြဒီယို</a> </li>
<li class=" item">
<a class="handler" href="/p/5941.html">ျမန္မာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5942.html">ႏုိင္ငံတကာ</a> </li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5962.html">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
ေရြးေကာက္ပြဲမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6346.html">အေမရိကန္သမၼတေရြးေကာက္ပြဲ သတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582">အေမရိကန္ေရြးေကာက္ပြဲဆုိင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ </span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/programindex.html?t=2">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4178855.html"
onclick=""
class="img-wrap" title="နံနက္ပိုင္း ၆း၀၀-၇:၀၀">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/5AC11B11-EBA9-4A06-9A5D-80DC20EAF995_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/4178855.html" onclick="">
<h4 class="media-block__title">
<span class="title">နံနက္ပိုင္း ၆း၀၀-၇:၀၀</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:30 - 19:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ညေနပိုင္း ၆း၃၀-၇း၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >06:00 - 07:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/programindex.html">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">ေနာက္သို႔</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
ေနာက္ဆုံးရသတင္း
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">ေနာက္သို႔</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
တိုက္႐ိုက္
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4198743&amp;SiteId=409&amp;r=1227954193&amp;it=0&amp;pd=20180108231406" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4198743" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4198743&amp;SiteId=409&amp;r=1227954193&amp;it=0&amp;pd=20180108231406" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4198743" data-lt-siteId="409" />
</noscript>
<div class="category">
<a href="/z/2517">ျမန္မာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
အိႏၵိယ-ျမန္မာ-ထုိင္း အေ၀းေျပးလမ္း စေဖာက္ေတာ့မည္ </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-01-09T05:44:06+06:30">
09 ဇန္နဝါရီ၊ 2018
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/18472.html" title="ဗြီအိုေအ (ျမန္မာပုိင္း)">ဗြီအိုေအ (ျမန္မာပုိင္း)</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/C63C82B1-5970-4FEC-A358-CAD10E8894F6_w250_r1_s.jpg" itemprop="url" alt=" Varaha Infra company မွ ကားလမ္းမ ေဖာက္လုပ္စဥ္ ( Varaha Infra )" />
</div>
<span class="ico ico-full-screen ico--media-expand ico--rounded"></span>
</div>
<span class="caption" itemprop="caption"> Varaha Infra company မွ ကားလမ္းမ ေဖာက္လုပ္စဥ္ ( Varaha Infra )</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">မွ်ေ၀ပါ</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2findia-myanmar-cambodia-lao-vietnam-new-highway-%2f4198743.html" title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2findia-myanmar-cambodia-lao-vietnam-new-highway-%2f4198743.html&amp;text=%e1%80%a1%e1%80%ad%e1%82%8f%e1%81%b5%e1%80%ad%e1%80%9a-%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac-%e1%80%91%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%b8+%e1%80%a1%e1%80%b1%e1%81%80%e1%80%b8%e1%80%b1%e1%80%bb%e1%80%95%e1%80%b8%e1%80%9c%e1%80%99%e1%80%b9%e1%80%b8+%e1%80%85%e1%80%b1%e1%80%96%e1%80%ac%e1%80%80%e1%80%b9%e1%80%b1%e1%80%90%e1%80%ac%e1%80%b7%e1%80%99%e1%80%8a%e1%80%b9" title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2findia-myanmar-cambodia-lao-vietnam-new-highway-%2f4198743.html" title="Google+ တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+ တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2findia-myanmar-cambodia-lao-vietnam-new-highway-%2f4198743.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2findia-myanmar-cambodia-lao-vietnam-new-highway-%2f4198743.html&amp;subject=အိႏၵိယ-ျမန္မာ-ထုိင္း အေ၀းေျပးလမ္း စေဖာက္ေတာ့မည္" title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2findia-myanmar-cambodia-lao-vietnam-new-highway-%2f4198743.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2findia-myanmar-cambodia-lao-vietnam-new-highway-%2f4198743.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2findia-myanmar-cambodia-lao-vietnam-new-highway-%2f4198743.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
အိႏၵိယ-ျမန္မာ-ထုိင္း အေ၀းေျပးလမ္း စေဖာက္ေတာ့မည္
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2findia-myanmar-cambodia-lao-vietnam-new-highway-%2f4198743.html" title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2findia-myanmar-cambodia-lao-vietnam-new-highway-%2f4198743.html&amp;text=%e1%80%a1%e1%80%ad%e1%82%8f%e1%81%b5%e1%80%ad%e1%80%9a-%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac-%e1%80%91%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%b8+%e1%80%a1%e1%80%b1%e1%81%80%e1%80%b8%e1%80%b1%e1%80%bb%e1%80%95%e1%80%b8%e1%80%9c%e1%80%99%e1%80%b9%e1%80%b8+%e1%80%85%e1%80%b1%e1%80%96%e1%80%ac%e1%80%80%e1%80%b9%e1%80%b1%e1%80%90%e1%80%ac%e1%80%b7%e1%80%99%e1%80%8a%e1%80%b9" title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2findia-myanmar-cambodia-lao-vietnam-new-highway-%2f4198743.html" title="Google+ တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+ တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2findia-myanmar-cambodia-lao-vietnam-new-highway-%2f4198743.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2findia-myanmar-cambodia-lao-vietnam-new-highway-%2f4198743.html&amp;subject=အိႏၵိယ-ျမန္မာ-ထုိင္း အေ၀းေျပးလမ္း စေဖာက္ေတာ့မည္" title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2findia-myanmar-cambodia-lao-vietnam-new-highway-%2f4198743.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2findia-myanmar-cambodia-lao-vietnam-new-highway-%2f4198743.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2findia-myanmar-cambodia-lao-vietnam-new-highway-%2f4198743.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>အိႏၵိယႏုိင္ငံဟာ ျမန္မာ၊ ကေမၻာဒီးယား၊ လာအုိ၊ ဗီယက္နမ္တုိ႔နဲ႔ ကားလမ္းေဖာက္တဲ့ စီမံကိန္းကုိ စတင္ အေကာင္းအထည္ေဖာ္ေတာ့မွာ ျဖစ္ၿပီး အဲဒီကားလမ္းနဲ႔ ယွဥ္ၿပီး ရထားလမ္းပါ တည္ေဆာက္ဖုိ႔ စီစဥ္ေနပါတယ္။</p>
<p>အေရွ႕ေတာင္အာရွ ၄ ႏုိ္င္ငံ ကုန္းလမ္းေၾကာင္းကေန အိႏၵိယကုိ ဆက္သြယ္ေပးမယ့္ ဒီ ကားလမ္းေဖာက္ဖုိ႔အတြက္ ၄ လတာ ေလလံ ေခၚၿပီးတဲ့ေနာက္ အိႏၵိယအမ်ဳိးသား အေ၀းေျပးလမ္း အုပ္ခ်ဳပ္ေရးဌာန - NHAI က Punj Lloyd နဲ႔ Varaha Infra ဆုိတဲ့ ဖက္စပ္ ကုမၸဏီကုိ ၿပီးခဲ့တဲ့သီတင္းပတ္က ကန္ထရုိက္ ခ်ေပးလုိက္ၿပီ ျဖစ္ပါတယ္။ အဲဒီ ဖက္စပ္ကုမၸဏီအေနနဲ႔ အိႏၵိယ-ျမန္မာ-ထုိင္း ၃ ႏုိင္ငံကုိ ဆက္စပ္ေပးမယ့္ ကေလး၀-ယာဂီ ၂ လမ္းသြား အေ၀းေျပးလမ္းကုိ ေဖာက္ေပးမွာ ျဖစ္ပါတယ္။</p>
<p>ဒီ အေ၀းကားလမ္းမႀကီးဟာ ျမန္မာႏုိင္ငံကုိျဖတ္ၿပီး ထုိင္းႏုိင္ငံအထိ ေဖာက္မွာ ျဖစ္တဲ့အတြက္ အိႏၵိယနဲ႔ အာဆီယံႏိုင္ငံေတြအၾကား ဆက္သြယ္ေပးမယ့္ ေပါင္းကူး လမ္းမႀကီး ျဖစ္ပါတယ္။ အိႏၵိယနဲ႔ အာဆီယံႏုိင္ငံေတြအၾကားက ကုန္သြယ္မႈ ပမာဏဟာ အေမရိကန္ေဒၚလာ ၇၀ ဘီလီယံအထိ ရွိေနတာေၾကာင့္ ဒါဟာ အိႏၵိယရဲ႕ စတုတၳေျမာက္ အႀကီးဆုံး ကုန္သြယ္ဘက္ အုပ္စုျဖစ္ပါတယ္။</p>
<p>ကီလုိမီတာ ၁၂၀ ရွည္လ်ားတဲ့ ဒီ အေ၀းေျပး လမ္းမႀကီးအတြက္ အိႏၵိယက အေမရိကန္ေဒၚလာ ၂ ဘီလီယံနီးပါး အကုန္အက်ခံ တည္ေဆာက္မွာ ျဖစ္ပါတယ္။ အလားတူ ၁၃၂ ကီလုိမီတာ ရွည္လ်ားၿပီး ခ်စ္ၾကည္ေရး လမ္းမႀကီးလုိ႔ အမည္ေပးထားတဲ့ အေ၀းေျပးလမ္းကုိ အိႏၵိယက တည္ေဆာက္ထားၿပီး ျဖစ္ပါတယ္။ တမူးနဲ႔ ကေလး၀အၾကားက တံတား ၆၉ ခုကုိ ျပန္လည္ မြမ္းမံဖုိ႔အတြက္လည္း တခ်ိန္ထဲမွာ ေဆာင္ရြက္ေနၿပီ ျဖစ္ပါတယ္။</p>
<p>Punj-Veraha ဖက္စပ္ကုမၸဏီက ကန္ထရုိက္ကုိ လက္ခံလုိက္ၿပီးရင္ေတာ့ လမ္းေဖာက္ေရးအတြက္ လုိအပ္တဲ့ အနည္းဆုံး ေျမေနရာ ၈၀% ရွိေနေရးအတြက္ NHAI က တာ၀န္ရွိသူေတြဟာ ျမန္မာအာဏာပုိင္ေတြနဲ႔ ေတြ႔ဆုံ ေဆြးေႏြးၾကမွာ ျဖစ္ပါတယ္။ တဖက္မွာလည္း အိႏၵိယႏုိင္ငံ၊ မီဇုိးရမ္းျပည္နယ္အတြင္းက Zokhawthar နယ္စပ္ကတဆင့္ အိႏၵိယ-ျမန္မာ-ထုိင္း ၃ ႏုိင္ငံတုိ႔ကုိ ခ်ိတ္ဆက္ေပးမယ့္ ခ်င္းျပည္နယ္အတြင္းက ရိ-တီးတိန္ အေ၀းလမ္းမႀကီးကုိလည္း အိႏၵိယအစုိးရက တည္ေဆာက္ေနၿပီ ျဖစ္ပါတယ္။ </p>
<div class="wsw__embed">
<div class="player-and-links embed-player-only">
<div class="" data-poster="https://gdb.voanews.com/C63C82B1-5970-4FEC-A358-CAD10E8894F6_w250_r1.jpg"}>
<div class="" >
<div class="html5Player sticky-element__swipe-el html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerAudio html5PlayerEmbedded html5PlayerEmbeddedAudio html5PlayerWithImage"
data-player_id=""
data-title="အိႏၵိယ-ျမန္မာ-ထုိင္း အေ၀းေျပးလမ္း စေဖာက္ေတာ့မည္"
data-hide-title="False"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280"
>
<a class="html5PlayerImage" href="https://av.voanews.com/clips/VBU/2018/01/09/f61100da-e24a-4511-975f-b48e796d6316_16k.mp3">
<img src="https://gdb.voanews.com/C63C82B1-5970-4FEC-A358-CAD10E8894F6_w250_r1.jpg" alt="အိႏၵိယ-ျမန္မာ-ထုိင္း အေ၀းေျပးလမ္း စေဖာက္ေတာ့မည္" title="အိႏၵိယ-ျမန္မာ-ထုိင္း အေ၀းေျပးလမ္း စေဖာက္ေတာ့မည္" />
<span class="ico ico-action ico-audio-rounded media-player-audio-ico"></span>
</a>
<div class="html5PlayerEmbeddedAudioInfo">
<div class="html5PlayerEmbeddedAudioInfo-Sharing">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn"></span>
</div>
<div class="html5PlayerEmbeddedAudioInfo-Title">
<h6 class="title">
<a href="/a/4199202.html" target="_blank" title="အိႏၵိယ-ျမန္မာ-ထုိင္း အေ၀းေျပးလမ္း စေဖာက္ေတာ့မည္">အိႏၵိယ-ျမန္မာ-ထုိင္း အေ၀းေျပးလမ္း စေဖာက္ေတာ့မည္</a>
</h6>
</div>
</div>
<audio src="https://av.voanews.com/clips/VBU/2018/01/09/f61100da-e24a-4511-975f-b48e796d6316_16k.mp3" data-type="audio/mp3" data-info="16 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2018/01/09/f61100da-e24a-4511-975f-b48e796d6316_32k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2018/01/09/f61100da-e24a-4511-975f-b48e796d6316_32k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;32 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2018/01/09/f61100da-e24a-4511-975f-b48e796d6316_64k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2018/01/09/f61100da-e24a-4511-975f-b48e796d6316_64k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;64 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=4199202&SiteId=409&r=1647110230&it=0&pd=20180109011600" webkit-playsinline="webkit-playsinline" playsinline="playsinline"></audio> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerAudioEmbedCodePanel" style="display: none;" data-source="//burmese.voanews.com/embed/player/0/4199202.html?type=audio">
<span class="html5PlayerBtn html5PlayerClose html5PlayerAudioEmbedCodePanelCloseBtn"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
</div>
</div>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<div class="not-apply-to-sticky html5PlayerContentSharing">
<aside>
<div class="player-content-share share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2f4199202.html" title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2f4199202.html&amp;text=%e1%80%a1%e1%80%ad%e1%82%8f%e1%81%b5%e1%80%ad%e1%80%9a-%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac-%e1%80%91%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%b8+%e1%80%a1%e1%80%b1%e1%81%80%e1%80%b8%e1%80%b1%e1%80%bb%e1%80%95%e1%80%b8%e1%80%9c%e1%80%99%e1%80%b9%e1%80%b8+%e1%80%85%e1%80%b1%e1%80%96%e1%80%ac%e1%80%80%e1%80%b9%e1%80%b1%e1%80%90%e1%80%ac%e1%80%b7%e1%80%99%e1%80%8a%e1%80%b9" title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4199202.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</aside>
</div>
<p class="sharing-link">
<a href="//burmese.voanews.com/a/4199202.html">https://burmese.voanews.com/a/4199202.html</a>
</p>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><span class="ico ico-play"></span>0:01:55</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:01:55</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerAudioEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">တိုက္႐ိုက္ လင့္ခ္</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2018/01/09/f61100da-e24a-4511-975f-b48e796d6316_32k.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4199202, 'အိႏၵိယ-ျမန္မာ-ထုိင္း အေ၀းေျပးလမ္း စေဖာက္ေတာ့မည္', null, '', '2018', '01', '09')">
32 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2018/01/09/f61100da-e24a-4511-975f-b48e796d6316_64k.mp3?download=1" title="64 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4199202, 'အိႏၵိယ-ျမန္မာ-ထုိင္း အေ၀းေျပးလမ္း စေဖာက္ေတာ့မည္', null, '', '2018', '01', '09')">
64 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2018/01/09/f61100da-e24a-4511-975f-b48e796d6316_16k.mp3?download=1" title="16 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4199202, 'အိႏၵိယ-ျမန္မာ-ထုိင္း အေ၀းေျပးလမ္း စေဖာက္ေတာ့မည္', null, '', '2018', '01', '09')">
16 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn-link btn-popout-player" data-default-display="block" data-popup-url="/pp/4199202/ppt0.html" title="သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။">
<span class="ico ico-arrow-top-right"></span>
<span class="text">သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။</span>
</button>
</div>
</div>
<p> </p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/st-yangon-mandalay-expressway-part-2-11-24-17-mt/4152984.html"
onclick=""
class="img-wrap" title="ရန္ကုန္ မႏၱေလး အျမန္လမ္းမႀကီး (အပိုင္း ၂)">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/8E54C4C4-65B2-4227-A6FE-9A77FE98FE28_cx0_cy13_cw99_w33_r1.jpg" src="" alt="ရန္ကုန္ မႏၱေလး အျမန္လမ္းမႀကီး (အပိုင္း ၂)">
</div>
</a>
<div class="content">
<a href="/a/st-yangon-mandalay-expressway-part-2-11-24-17-mt/4152984.html" onclick="">
<h4 class="media-block__title">
<span class="title">ရန္ကုန္ မႏၱေလး အျမန္လမ္းမႀကီး (အပိုင္း ၂)</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/news-analysis-dawei-project/3627970.html"
onclick=""
class="img-wrap" title="ထားဝယ္ အထူးစီးပြားေရးဇုန္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/CEEB59E8-2431-4325-9284-D9D4B4F2E8C5_w33_r1.jpg" src="" alt="ထားဝယ္ အထူးစီးပြားေရးဇုန္">
</div>
</a>
<div class="content">
<a href="/a/news-analysis-dawei-project/3627970.html" onclick="">
<h4 class="media-block__title">
<span class="title">ထားဝယ္ အထူးစီးပြားေရးဇုန္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/news-analysis-india-sittwe-development/3618615.html"
onclick=""
class="img-wrap" title="အိႏိၵယ နဲ႔ စစ္ေတြ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/9F06591F-F927-451B-9287-27D6DC1E8793_w33_r1.png" src="" alt="အိႏိၵယ နဲ႔ စစ္ေတြ">
</div>
</a>
<div class="content">
<a href="/a/news-analysis-india-sittwe-development/3618615.html" onclick="">
<h4 class="media-block__title">
<span class="title">အိႏိၵယ နဲ႔ စစ္ေတြ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/chin-landslide/3344347.html"
onclick=""
class="img-wrap" title="ခ်င္းျပည္နယ္အတြင္း ေတာင္ၿပိဳက်၍ လမ္းပိတ္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/4C54A7E9-1837-4B50-BAC8-9DE0E9C35958_w33_r1.jpg" src="" alt="ခ်င္းျပည္နယ္အတြင္း ေတာင္ၿပိဳက်၍ လမ္းပိတ္">
</div>
</a>
<div class="content">
<a href="/a/chin-landslide/3344347.html" onclick="">
<h4 class="media-block__title">
<span class="title">ခ်င္းျပည္နယ္အတြင္း ေတာင္ၿပိဳက်၍ လမ္းပိတ္</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/4196811.html"
onclick=""
class="img-wrap" title="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၁.၀၇.၂၀၁၈">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/ae0947cc-2ac4-4084-8b4b-46f94beddb94_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၁.၀၇.၂၀၁၈">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4196811.html" onclick="">
<h4 class="media-block__title">
<span class="title">တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၁.၀၇.၂၀၁၈</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/karen-dkba-and-government-bgf-and-knu-conflict-/4196869.html" title="ကရင္ျပည္ မဲသေ၀ါေဒသ တုိက္ပဲြျပင္းထန္"><h4 class="media-block__title">
ကရင္ျပည္ မဲသေ၀ါေဒသ တုိက္ပဲြျပင္းထန္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/sithu-aung-myint-inflation-and-government-in-myanmar/4196396.html" title="ကုန္ေစ်းႏွဳန္းၾကီးျမင့္တာ အစိုးရနဲ႔ မဆုိင္ဘူးလား"><h4 class="media-block__title">
ကုန္ေစ်းႏွဳန္းၾကီးျမင့္တာ အစိုးရနဲ႔ မဆုိင္ဘူးလား
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/burma-forum-financial-reform-and-nld/4197608.html" title="NLD အစိုးရ ဘဏ္လုပ္ငန္းျပဳျပင္ေျပာင္းလဲမႈ"><h4 class="media-block__title">
NLD အစိုးရ ဘဏ္လုပ္ငန္းျပဳျပင္ေျပာင္းလဲမႈ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/surakiart-sathiratha/4196701.html" title="ေဒါက္တာ Surakiart Sathirathai ရဲ႕ ရခိုင္အေရး ပထမဆုံးေျပာဆိုခ်က္မ်ား"><h4 class="media-block__title">
ေဒါက္တာ Surakiart Sathirathai ရဲ႕ ရခိုင္အေရး ပထမဆုံးေျပာဆိုခ်က္မ်ား
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/knla-nca-21-panglong-01-06-2018/4195091.html" title="၂၁ ရာစုပင္လံု KNLA ဆိုင္းငံ့ေစခ်င္"><h4 class="media-block__title">
၂၁ ရာစုပင္လံု KNLA ဆိုင္းငံ့ေစခ်င္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/4193618.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၁.၀၅.၂၀၁၈"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၁.၀၅.၂၀၁၈
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/4188624.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၁.၀၂.၂၀၁၈"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၁.၀၂.၂၀၁၈
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/4196811.html" title="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၁.၀၇.၂၀၁၈"><h4 class="media-block__title">
<span class="ico ico-video"></span>
တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၁.၀၇.၂၀၁၈
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/4191883.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၁.၀၄.၂၀၁၈"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၁.၀၄.၂၀၁၈
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/4190264.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၁.၀၃.၂၀၁၈"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၁.၀၃.၂၀၁၈
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">စိတ္၀င္စားဖြယ္ ...</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/india-myanmar-cambodia-lao-vietnam-new-highway-/4198743.html"
onclick=""
class="img-wrap" title="အိႏၵိယ-ျမန္မာ-ထုိင္း အေ၀းေျပးလမ္း စေဖာက္ေတာ့မည္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/C63C82B1-5970-4FEC-A358-CAD10E8894F6_w33_r1.jpg" src="" alt=" Varaha Infra company မွ ကားလမ္းမ ေဖာက္လုပ္စဥ္ ( Varaha Infra )">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a>
<a href="/a/india-myanmar-cambodia-lao-vietnam-new-highway-/4198743.html" onclick="">
<h4 class="media-block__title">
<span class="title">အိႏၵိယ-ျမန္မာ-ထုိင္း အေ၀းေျပးလမ္း စေဖာက္ေတာ့မည္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/myanmar-eu-investment-drop/4198116.html"
onclick=""
class="img-wrap" title="EU နဲ႔ အေနာက္ႏိုင္ငံမ်ား ရင္းႏွီးျမဳပ္ႏွံ၀င္ေရာက္မႈ က်ဆင္းဖြယ္ရိွ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/BE9BE098-4054-4F4E-88FC-C43F813EBCC5_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a>
<a href="/a/myanmar-eu-investment-drop/4198116.html" onclick="">
<h4 class="media-block__title">
<span class="title">EU နဲ႔ အေနာက္ႏိုင္ငံမ်ား ရင္းႏွီးျမဳပ္ႏွံ၀င္ေရာက္မႈ က်ဆင္းဖြယ္ရိွ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/south-korea-north-korea-discussion-over-the-winter-olympic-/4197969.html"
onclick=""
class="img-wrap" title="ေဆာင္းရာသီ အိုလံပစ္ ပူးေပါင္းေရး ကိုရီးယားႏွစ္ႏိုင္ငံ ေဆြးေႏြးမည္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/F32469C6-9CEF-4A37-B16C-89C1B02EE668_w33_r1.jpg" src="" alt="ေဆာင္းရာသီ အိုလံပစ္ပြဲေတာ္">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a>
<a href="/a/south-korea-north-korea-discussion-over-the-winter-olympic-/4197969.html" onclick="">
<h4 class="media-block__title">
<span class="title">ေဆာင္းရာသီ အိုလံပစ္ ပူးေပါင္းေရး ကိုရီးယားႏွစ္ႏိုင္ငံ ေဆြးေႏြးမည္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/iran-protest-will-discuss-in-the-parliament-close-door-/4197980.html"
onclick=""
class="img-wrap" title="ဆႏၵျပပဲြကိစၥြ အီရန္လႊတ္ေတာ္မွာ တံခါးပိတ္ေဆြးေႏြးမည္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/CC3D421A-97C8-4019-B188-FF8012BD3B7F_w33_r1.jpg" src="" alt="အီရန္ သမၼတ Hassan Rouhani ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a>
<a href="/a/iran-protest-will-discuss-in-the-parliament-close-door-/4197980.html" onclick="">
<h4 class="media-block__title">
<span class="title">ဆႏၵျပပဲြကိစၥြ အီရန္လႊတ္ေတာ္မွာ တံခါးပိတ္ေဆြးေႏြးမည္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/rakhine-situation-refugee-issue-/4197962.html"
onclick=""
class="img-wrap" title="ရခိုင္ပဋိပကၡ ဒုကၡသည္မ်ားလက္ခံေရး သတ္မွတ္ရက္အတိုင္းေဆာင္ရြက္မည္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/0D88DD3F-E53E-4A98-B6F4-F91BEBDD2CC2_w33_r1.jpg" src="" alt="ဒုကၡသည္မ်ားကို စိစစ္ေနစဥ္ ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a>
<a href="/a/rakhine-situation-refugee-issue-/4197962.html" onclick="">
<h4 class="media-block__title">
<span class="title">ရခိုင္ပဋိပကၡ ဒုကၡသည္မ်ားလက္ခံေရး သတ္မွတ္ရက္အတိုင္းေဆာင္ရြက္မည္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/annual-golden-globe-75th-/4197810.html"
onclick=""
class="img-wrap" title="Golden Globes ဆုေပးပဲြ လိင္ပိုင္းမဖြယ္မရာျပဳမႈ ဆန္႔က်င္ေဖာ္ျပ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/3AFC91BB-D2E1-46CF-A6D8-91A397B6AB04_w33_r1.jpg" src="" alt=" Golden Globes&#160;ရုပ္ရွင္ ထူးခြ်န္ဆုေပးပြဲမွာ အနက္ေရာင္ေတြ ၀တ္ထားတဲ့ အႏုပညာရွင္ အမ်ဳိးသမီးေတြက လိင္ပိုင္းဆုိင္ရာ အၾကမ္းဖက္မႈကို ဆန္႔က်င္ေၾကာင္း ထုတ္ေဖၚ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a>
<a href="/a/annual-golden-globe-75th-/4197810.html" onclick="">
<h4 class="media-block__title">
<span class="title">Golden Globes ဆုေပးပဲြ လိင္ပိုင္းမဖြယ္မရာျပဳမႈ ဆန္႔က်င္ေဖာ္ျပ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအက္ပ္မ်ားေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en" onclick="window.open(&#39;http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-အျခားမိုဘိုင္းလ္ဖုန္းမ်ားအားလံုးအတြက္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/">BBG</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/">VOA Student Union</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=73" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/my-MM/api/frontend/itemdata",
"apiId": "4198743",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
</body>
</html>