
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "120";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Serviceworker file needs to exist in root folder, because it defines its scope = it can itercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined')) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + ',pwa=true' : sw + '?pwa=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>ကန္ဆိုင္ရာ ၿဗိတိန္သံအမတ္ ရာထူးက ႏုတ္ထြက္</title>
<meta name="title" content="ကန္ဆိုင္ရာ ၿဗိတိန္သံအမတ္ ရာထူးက ႏုတ္ထြက္" />
<meta name="description" content="ေပါက္ၾကားခဲ့တဲ့ သံတမန္ေၾကးနန္းတခုမွာ အေမရိကန္သမၼတ Donald Trump ကုိ ေ၀ဖန္ခဲ့တဲ..." />
<meta name="keywords" content="ဗီြအိုေအ၊ ဗီြအုိေအျမန္မာ၊ ဗီြအုိေအသတင္း၊ ျမန္မာသတင္း၊ ဗမာသတင္း၊ သတင္းေဆာင္းပါ၊ တီဗီြမမဂၢဇင္း၊ တီဗီြသတင္းလႊာ၊ သတင္းလႊာ၊ အေမရိကန္၊ ဥေရာပ၊ အာရွ၊ အာဆီယံ၊ အာဖရိက၊ ေတာင္အေမရိက၊ VOA, VOA Burmese, Voice of America, VOA Special, News, Radio, Television, TV Magazine, International, World, Europe, Politics, Human Rights, Africa, ASEAN, EU, UN, Health, Culture, English Learning, American Idioms" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4994139.ltr" />
<meta content="ကန္ဆိုင္ရာ ၿဗိတိန္သံအမတ္ ရာထူးက ႏုတ္ထြက္" property="og:title" />
<meta content="ေပါက္ၾကားခဲ့တဲ့ သံတမန္ေၾကးနန္းတခုမွာ အေမရိကန္သမၼတ Donald Trump ကုိ ေ၀ဖန္ခဲ့တဲ့ ၿဗိတိန္သံအမတ္ႀကီး ဒီကေန႔ပဲ ရာထူးက ႏုတ္ထြက္လုိက္ပါတယ္။ လက္ရွိအေျခအေနအရ သူ႔တာ၀န္ကုိ ဆက္လက္ထမ္းေဆာင္ဖုိ႔ မျဖစ္ႏုိင္ေတာ့ေၾကာင္း ႏုတ္ထြက္စာမွာ သံအမတ္ႀကီး Kim Darroch ကေျပာဆုိခဲ့တာပါ။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/kim-darroch-resign-/4994139.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/F1A3C2EB-9C8F-4EDD-8583-F0C6A67FC5A6_cx0_cy3_cw87_w1200_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ဗြီအိုေအ (ျမန္မာပုိင္း)" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/F1A3C2EB-9C8F-4EDD-8583-F0C6A67FC5A6_cx0_cy3_cw87_w1200_s.jpg" name="twitter:image" />
<meta content="ႏိုင္ငံတကာ, ႏုတ္ထြက္, Theresa May, အေမရိကန္ သမၼတ, အေမရိကန္သမၼတ Donald Trump, သမၼတ Trump, ၀န္ႀကီးခ်ဳပ္ May, ၿဗိတိန္၀န္ႀကီးခ်ဳပ္ Theresa May, သံအမတ္ႀကီး Kim Darroch, သံတမန္ေၾကးနန္း, ၿဗိတိန္သံအမတ္ႀကီး, Twitter လူမႈကြန္ရက္" name="news_keywords" /> <link rel="amphtml" href="https://burmese.voanews.com/amp/4994139.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"my-MM","mainEntityOfPage":"https://burmese.voanews.com/a/kim-darroch-resign-/4994139.html","url":"https://burmese.voanews.com/a/kim-darroch-resign-/4994139.html","headline":"ကန္ဆိုင္ရာ ၿဗိတိန္သံအမတ္ ရာထူးက ႏုတ္ထြက္","name":"ကန္ဆိုင္ရာ ၿဗိတိန္သံအမတ္ ရာထူးက ႏုတ္ထြက္","author":{"@type":"Person","name":"ဗြီအိုေအ (ျမန္မာပုိင္း)"},"creator":{"@type":"Person","name":"ဗြီအိုေအ (ျမန္မာပုိင္း)"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/F1A3C2EB-9C8F-4EDD-8583-F0C6A67FC5A6_cx0_cy3_cw87_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-07-10","dateModified":"2019-07-10 11:55:04Z","keywords":"ႏိုင္ငံတကာ, ႏုတ္ထြက္, Theresa May, အေမရိကန္ သမၼတ, အေမရိကန္သမၼတ Donald Trump, သမၼတ Trump, ၀န္ႀကီးခ်ဳပ္ May, ၿဗိတိန္၀န္ႀကီးခ်ဳပ္ Theresa May, သံအမတ္ႀကီး Kim Darroch, သံတမန္ေၾကးနန္း, ၿဗိတိန္သံအမတ္ႀကီး, Twitter လူမႈကြန္ရက္","publisher":{"@type":"Organization","url":"https://burmese.voanews.com","sameAs":["https://facebook.com/VoA.Burmese.News","https://twitter.com/voaburmese/","https://www.youtube.com/user/voaclips","https://soundcloud.com/voaburmese","/rssfeeds","/podcasts","/subscribe.html","https://instagram.com/voaburmese"],"name":"ဗီြအိုေအ","logo":{"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo-amp.png","width":150,"height":60}},"description":"ေပါက္ၾကားခဲ့တဲ့ သံတမန္ေၾကးနန္းတခုမွာ အေမရိကန္သမၼတ Donald Trump ကုိ ေ၀ဖန္ခဲ့တဲ့ ၿဗိတိန္သံအမတ္ႀကီး ဒီကေန႔ပဲ ရာထူးက ႏုတ္ထြက္လုိက္ပါတယ္။ လက္ရွိအေျခအေနအရ သူ႔တာ၀န္ကုိ ဆက္လက္ထမ္းေဆာင္ဖုိ႔ မျဖစ္ႏုိင္ေတာ့ေၾကာင္း ႏုတ္ထြက္စာမွာ သံအမတ္ႀကီး Kim Darroch ကေျပာဆုိခဲ့တာပါ။","articleSection":"ႏိုင္ငံတကာ"}</script>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=7.33.0.0&amp;cb=120" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.33.0.0&amp;cb=120"></script>
<script src="/Scripts/responsive/loader.b?v=_r7x8Otn-B36p53cRhCvnMA37U8YJkBqheKxXW4p9No1?&amp;av=7.33.0.0&amp;cb=120"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ကန္ဆိုင္ရာ ၿဗိတိန္သံအမတ္ ရာထူးက ႏုတ္ထြက္",page_type:"article",page_name:"ကန္ဆိုင္ရာ ၿဗိတိန္သံအမတ္ ရာထူးက ႏုတ္ထြက္",short_headline:"ကန္ဆိုင္ရာ ၿဗိတိန္သံအမတ္ ...",long_headline:"ကန္ဆိုင္ရာ ၿဗိတိန္သံအမတ္ ရာထူးက ႏုတ္ထြက္",headline:"ကန္ဆိုင္ရာ ၿဗိတိန္သံအမတ္ ရာထူးက ႏုတ္ထြက္",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/kim-darroch-resign-/4994139.html",domain:"burmese.voanews.com",pub_year:"2019",pub_month:"07",pub_day:"10",pub_hour:"11",pub_minute:"49",pub_weekday:"Wednesday",dateline:"",byline:"(ျမန္မာပုိင္း), ဗြီအိုေအ",categories:"international",tags:"ႏုတ္ထြက္;theresa may;အေမရိကန္ သမၼတ;အေမရိကန္သမၼတ donald trump;သမၼတ trump;၀န္ႀကီးခ်ဳပ္ may;ၿဗိတိန္၀န္ႀကီးခ်ဳပ္ theresa may;သံအမတ္ႀကီး kim darroch;သံတမန္ေၾကးနန္း;ၿဗိတိန္သံအမတ္ႀကီး;twitter လူမႈကြန္ရက္",slug:"kim-darroch-resign-",section:"ႏိုင္ငံတကာ",english_section:"international",article_uid:"4994139"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/802267959?pageName=voa%3abur%3ar%3aarticle%3a%e1%80%80%e1%80%94%e1%80%b9%e1%80%86%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%9b%e1%80%ac%20%e1%81%bf%e1%80%97%e1%80%ad%e1%80%90%e1%80%ad%e1%80%94%e1%80%b9%e1%80%9e%e1%80%b6%e1%80%a1%e1%80%99%e1%80%90%e1%80%b9%20%e1%80%9b%e1%80%ac%e1%80%91%e1%80%b0%e1%80%b8%e1%80%80%20%e1%82%8f%e1%80%af%e1%80%90%e1%80%b9%e1%80%91%e1%80%bc%e1%80%80%e1%80%b9&amp;c6=%e1%80%80%e1%80%94%e1%80%b9%e1%80%86%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%9b%e1%80%ac%20%e1%81%bf%e1%80%97%e1%80%ad%e1%80%90%e1%80%ad%e1%80%94%e1%80%b9%e1%80%9e%e1%80%b6%e1%80%a1%e1%80%99%e1%80%90%e1%80%b9%20%e1%80%9b%e1%80%ac%e1%80%91%e1%80%b0%e1%80%b8%e1%80%80%20%e1%82%8f%e1%80%af%e1%80%90%e1%80%b9%e1%80%91%e1%80%bc%e1%80%80%e1%80%b9&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%80%e1%80%94%e1%80%b9%e1%80%86%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%9b%e1%80%ac%20%e1%81%bf%e1%80%97%e1%80%ad%e1%80%90%e1%80%ad%e1%80%94%e1%80%b9%e1%80%9e%e1%80%b6%e1%80%a1%e1%80%99%e1%80%90%e1%80%b9%20%e1%80%9b%e1%80%ac%e1%80%91%e1%80%b0%e1%80%b8%e1%80%80%20%e1%82%8f%e1%80%af%e1%80%90%e1%80%b9%e1%80%91%e1%80%bc%e1%80%80%e1%80%b9&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=international&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4994139&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/">မူလစာမ်က္ႏွာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5990.html">ဗီြဒီယို</a> </li>
<li class=" item">
<a class="handler" href="/p/5941.html">ျမန္မာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5942.html">ႏုိင္ငံတကာ</a> </li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
နည္းပညာ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5587">လက္ေတြ႔ IT ကိုတိုးၾကည္</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5962.html">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
ေရြးေကာက္ပြဲမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6346.html">အေမရိကန္သမၼတေရြးေကာက္ပြဲ သတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582">အေမရိကန္ေရြးေကာက္ပြဲဆုိင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:29</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4974002.html" class="img-wrap" title="ညေနပိုင္း ၆း၃၀-၇း၀၀">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/17D7E133-1701-4E94-98D7-7C5AB4EC2034_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4974002.html" >
<h4 class="media-block__title">
<span class="title">ညေနပိုင္း ၆း၃၀-၇း၀၀</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >06:00 - 07:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:30 - 19:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ညေနပိုင္း ၆း၃၀-၇း၀၀</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4994139&amp;SiteId=409&amp;r=1415786683&amp;it=0&amp;pd=20190710114904" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4994139" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4994139&amp;SiteId=409&amp;r=1415786683&amp;it=0&amp;pd=20190710114904" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4994139" data-lt-siteId="409" />
</noscript>
<div class="category">
<a class="" href="/z/2524">ႏိုင္ငံတကာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
ကန္ဆိုင္ရာ ၿဗိတိန္သံအမတ္ ရာထူးက ႏုတ္ထြက္
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-07-10T18:19:04+06:30">
10 ဇူလိုင္၊ 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
<a class="links__item-link" href="/author/18472.html" title="ဗြီအိုေအ (ျမန္မာပုိင္း)">ဗြီအိုေအ (ျမန္မာပုိင္း)</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/F1A3C2EB-9C8F-4EDD-8583-F0C6A67FC5A6_cx0_cy3_cw87_w250_r1_s.jpg" itemprop="url" alt="ကန္ဆိုင္ရာ ၿဗိတိန္သံအမတ္ Kim Darroch
" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >ကန္ဆိုင္ရာ ၿဗိတိန္သံအမတ္ Kim Darroch
</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fkim-darroch-resign-%2f4994139.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fkim-darroch-resign-%2f4994139.html&amp;text=%e1%80%80%e1%80%94%e1%80%b9%e1%80%86%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%9b%e1%80%ac+%e1%81%bf%e1%80%97%e1%80%ad%e1%80%90%e1%80%ad%e1%80%94%e1%80%b9%e1%80%9e%e1%80%b6%e1%80%a1%e1%80%99%e1%80%90%e1%80%b9+%e1%80%9b%e1%80%ac%e1%80%91%e1%80%b0%e1%80%b8%e1%80%80+%e1%82%8f%e1%80%af%e1%80%90%e1%80%b9%e1%80%91%e1%80%bc%e1%80%80%e1%80%b9"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fkim-darroch-resign-%2f4994139.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fkim-darroch-resign-%2f4994139.html&amp;subject=ကန္ဆိုင္ရာ ၿဗိတိန္သံအမတ္ ရာထူးက ႏုတ္ထြက္"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fkim-darroch-resign-%2f4994139.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fkim-darroch-resign-%2f4994139.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fkim-darroch-resign-%2f4994139.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ကန္ဆိုင္ရာ ၿဗိတိန္သံအမတ္ ရာထူးက ႏုတ္ထြက္
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fkim-darroch-resign-%2f4994139.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fkim-darroch-resign-%2f4994139.html&amp;text=%e1%80%80%e1%80%94%e1%80%b9%e1%80%86%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%9b%e1%80%ac+%e1%81%bf%e1%80%97%e1%80%ad%e1%80%90%e1%80%ad%e1%80%94%e1%80%b9%e1%80%9e%e1%80%b6%e1%80%a1%e1%80%99%e1%80%90%e1%80%b9+%e1%80%9b%e1%80%ac%e1%80%91%e1%80%b0%e1%80%b8%e1%80%80+%e1%82%8f%e1%80%af%e1%80%90%e1%80%b9%e1%80%91%e1%80%bc%e1%80%80%e1%80%b9"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fkim-darroch-resign-%2f4994139.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fkim-darroch-resign-%2f4994139.html&amp;subject=ကန္ဆိုင္ရာ ၿဗိတိန္သံအမတ္ ရာထူးက ႏုတ္ထြက္"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fkim-darroch-resign-%2f4994139.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fkim-darroch-resign-%2f4994139.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fkim-darroch-resign-%2f4994139.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ေပါက္ၾကားခဲ့တဲ့ သံတမန္ေၾကးနန္းတခုမွာ အေမရိကန္သမၼတ Donald Trump ကုိ ေ၀ဖန္ခဲ့တဲ့ ၿဗိတိန္သံအမတ္ႀကီး ဒီကေန႔ပဲ ရာထူးက ႏုတ္ထြက္လုိက္ပါတယ္။ လက္ရွိအေျခအေနအရ သူ႔တာ၀န္ကုိ ဆက္လက္ထမ္းေဆာင္ဖုိ႔ မျဖစ္ႏုိင္ေတာ့ေၾကာင္း ႏုတ္ထြက္စာမွာ သံအမတ္ႀကီး Kim Darroch ကေျပာဆုိခဲ့တာပါ။</p>
<p>အေမရိကန္ သမၼတဟာ အသုံးမက်သူ၊ ေပါ့ပ်က္ပ်က္ လူတေယာက္အျဖစ္ သံအမတ္ႀကီးက မွတ္ခ်က္ေပး ေရးသားခဲ့တဲ့ သံတမန္ လွ်ိဳ ႔၀ွက္မွတ္တမ္း ေပါက္ၾကားခဲ့ၿပီးေနာက္ သမၼတ Trump က အဆက္အဆံ မလုပ္ခ်င္ေၾကာင္းနဲ႔ အျပင္းအထန္ ေ၀ဖန္မႈေတြ ထြက္ေပၚခဲ့ၿပီးေနာက္မွာပဲ သံအမတ္ႀကီး ႏုတ္ထြက္ဖုိ႔ ဆုံးျဖတ္လုိက္တာပါ။</p>
<p>သမၼတ Trump ကေတာ့ သံအမတ္ႀကီးဟာ မုိက္မဲတဲ့သူ တဦးအျဖစ္ မေန႔ကပဲ Twitter လူမႈကြန္ရက္ကေန အျပင္းအထန္ ေ၀ဖန္ခဲ့ပါတယ္။ ၿဗိတိန္၀န္ႀကီးခ်ဳပ္ Theresa May ကေတာ့ သံအမတ္ႀကီး ႏုတ္ထြက္ဖုိ႔ ဆုံးျဖတ္တဲ့အေပၚ စိတ္မေကာင္းေၾကာင္း ေျပာဆုိခဲ့တာပါ။</p>
<p>အစုိးရတာ၀န္ရွိသူေတြအေနနဲ႔ ပြင့္ပြင့္လင္းလင္းနဲ႔ ျပည့္စုံတဲ့ အႀကံဥာဏ္ေတြ ရရွိဖုိ႔ လုိအပ္ေၾကာင္းလည္း သံအမတ္ႀကီးက အေမရိကန္သမၼတကုိ ေ၀ဖန္မွတ္ခ်က္ ေပးခဲ့တဲ့အေပၚ ၀န္ႀကီးခ်ဳပ္ May က မွတ္ခ်က္ေပး ေျပာဆုိခဲ့ပါတယ္။</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/trump-/4993944.html" class="img-wrap" title="ေၾကးနန္းေပါက္ၾကားမႈ ၿဗိတိန္သံ အမတ္ႀကီးအေပၚ Trump ေ၀ဖန္မႈတုိး">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2948776C-7662-4C5F-A867-1FFB742ECC73_w33_r1.jpg" src="" alt="ေၾကးနန္းေပါက္ၾကားမႈ ၿဗိတိန္သံ အမတ္ႀကီးအေပၚ Trump ေ၀ဖန္မႈတုိး">
</div>
</a>
<div class="content">
<a href="/a/trump-/4993944.html" >
<h4 class="media-block__title">
<span class="title">ေၾကးနန္းေပါက္ၾကားမႈ ၿဗိတိန္သံ အမတ္ႀကီးအေပၚ Trump ေ၀ဖန္မႈတုိး</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/trump-britain-cable-leak-/4992198.html" class="img-wrap" title="Trump ကိုေ၀ဖန္ထားတဲ့ ၿဗိတိန္သံအမတ္ႀကီးေၾကးနန္း ေပါက္ၾကား">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/89654E20-893B-43F6-BCBA-51B254421726_w33_r1.jpg" src="" alt="Trump ကိုေ၀ဖန္ထားတဲ့ ၿဗိတိန္သံအမတ္ႀကီးေၾကးနန္း ေပါက္ၾကား">
</div>
</a>
<div class="content">
<a href="/a/trump-britain-cable-leak-/4992198.html" >
<h4 class="media-block__title">
<span class="title">Trump ကိုေ၀ဖန္ထားတဲ့ ၿဗိတိန္သံအမတ္ႀကီးေၾကးနန္း ေပါက္ၾကား</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/4989833.html" class="img-wrap" title="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း (၀၇-၀၇-၂၀၁၉)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/77c46e3a-be00-4798-8e34-a2b91dc3504a_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း (၀၇-၀၇-၂၀၁၉)">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4989833.html" >
<h4 class="media-block__title">
<span class="title">တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း (၀၇-၀၇-၂၀၁၉)</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/rakhine-conflict/4992464.html" title="ေက်ာက္ေတာ္မွာ ျမန္မာစစ္တပ္ယာဥ္တန္း တိုက္ခိုက္ခံရ "><h4 class="media-block__title">
ေက်ာက္ေတာ္မွာ ျမန္မာစစ္တပ္ယာဥ္တန္း တိုက္ခိုက္ခံရ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/motourlogue-arrive-in-russia-/4993519.html" title="ေမာ္ေတာ္ဆုိင္ကယ္စီး ကမၻာပတ္ျမန္မာႏွစ္ဦး ရုရွားကုိေရာက္ၿပီ"><h4 class="media-block__title">
ေမာ္ေတာ္ဆုိင္ကယ္စီး ကမၻာပတ္ျမန္မာႏွစ္ဦး ရုရွားကုိေရာက္ၿပီ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/us-congressman-proposal-for-rakhine-state-under-bangladesh/4986005.html" title="ကန္လႊတ္ေတာ္ဆပ္ေကာ္မတီ ဥကၠဌ ရခိုင္အေရး အႀကံျပဳခ်က္အေပၚ ေ၀ဖန္မႈေတြ ထြက္ေပၚ"><h4 class="media-block__title">
ကန္လႊတ္ေတာ္ဆပ္ေကာ္မတီ ဥကၠဌ ရခိုင္အေရး အႀကံျပဳခ်က္အေပၚ ေ၀ဖန္မႈေတြ ထြက္ေပၚ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/aa-leaders-warrant/4990993.html" title="AA ေခါင္းေဆာင္ေတြကို အၾကမ္းဖက္ တိုက္ဖ်က္ေရးဥပေဒနဲ႔ တရားစဲြ"><h4 class="media-block__title">
AA ေခါင္းေဆာင္ေတြကို အၾကမ္းဖက္ တိုက္ဖ်က္ေရးဥပေဒနဲ႔ တရားစဲြ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/thet-htar-thuzar-/4990634.html" title="အိုင္ဗရီကိုစ႔္ ဗိုလ္လုပြဲ သက္ထားသူဇာ အႏိုင္ရ"><h4 class="media-block__title">
အိုင္ဗရီကိုစ႔္ ဗိုလ္လုပြဲ သက္ထားသူဇာ အႏိုင္ရ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/4990906.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၇-၀၈-၂၀၁၉)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၇-၀၈-၂၀၁၉)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/4987875.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၇-၀၅-၂၀၁၉)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၇-၀၅-၂၀၁၉)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/4986325.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၇-၀၄-၂၀၁၉)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၇-၀၄-၂၀၁၉)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/4992529.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၇-၀၉-၂၀၁၉)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၇-၀၉-၂၀၁၉)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/4989833.html" title="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း (၀၇-၀၇-၂၀၁၉)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း (၀၇-၀၇-၂၀၁၉)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">စိတ္၀င္စားဖြယ္ ...</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/rohingya-return-/4993913.html" class="img-wrap" title="ရုိဟင္ဂ်ာျပႆနာအေျဖရွာေရး အဓိက ၃ ခ်က္ ၿဗိတိန္သံအမတ္ႀကီး တင္ျပ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/D281FEC2-13FE-46B9-96C4-012AF3D7974F_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a> <a href="/a/rohingya-return-/4993913.html" >
<h4 class="media-block__title">
<span class="title">ရုိဟင္ဂ်ာျပႆနာအေျဖရွာေရး အဓိက ၃ ခ်က္ ၿဗိတိန္သံအမတ္ႀကီး တင္ျပ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/rohingya-myanmar-un-monsoon-/4993901.html" class="img-wrap" title="မုတ္သုံမုိးဒဏ္သင့္ ရုိဟင္ဂ်ာဒုကၡသည္ေတြအေရး ကုလစုိးရိမ္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/90FF261C-CD66-4815-A23F-B1F22E5E0CBB_cx0_cy9_cw81_w33_r1.jpg" src="" alt="မုတ္သုံမုိးဒဏ္သင့္ ရုိဟင္ဂ်ာဒုကၡသည္ေတြ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a> <a href="/a/rohingya-myanmar-un-monsoon-/4993901.html" >
<h4 class="media-block__title">
<span class="title">မုတ္သုံမုိးဒဏ္သင့္ ရုိဟင္ဂ်ာဒုကၡသည္ေတြအေရး ကုလစုိးရိမ္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/rohingya-militants-malaysia-arrest-/4993524.html" class="img-wrap" title="စစ္ေသြးၾကြနဲ႔ ပတ္သက္မႈ ရုိဟင္ဂ်ာ ၂ ဦး အပါ၀င္လူ ၄ ဦး မေလးရွားရဲ ဖမ္းဆီး">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5C1AEBD3-71F1-4A8E-8F7B-B5ED02FC6FB1_cx0_cy10_cw0_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a> <a href="/a/rohingya-militants-malaysia-arrest-/4993524.html" >
<h4 class="media-block__title">
<span class="title">စစ္ေသြးၾကြနဲ႔ ပတ္သက္မႈ ရုိဟင္ဂ်ာ ၂ ဦး အပါ၀င္လူ ၄ ဦး မေလးရွားရဲ ဖမ္းဆီး</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/motourlogue-arrive-in-russia-/4993519.html" class="img-wrap" title="ေမာ္ေတာ္ဆုိင္ကယ္စီး ကမၻာပတ္ျမန္မာႏွစ္ဦး ရုရွားကုိေရာက္ၿပီ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C49A71C0-5F8D-4EF5-81AE-9DBCAC4EF5E3_cx0_cy8_cw0_w33_r1.jpg" src="" alt="မြန္ဂိုလီးယားနဲ႕ ရုရွား နယ္စပ္ Siberia ေဒသ Altai Republic မွာရွိတဲ့ ရုရွားရဲ႕ ေရွးအက်ဆံုး လမ္းမႀကီးမွာ ေရာက္ေနတဲ့ Motourlogue ခရီးသြားႏွစ္ဦး">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a> <a href="/a/motourlogue-arrive-in-russia-/4993519.html" >
<h4 class="media-block__title">
<span class="title">ေမာ္ေတာ္ဆုိင္ကယ္စီး ကမၻာပတ္ျမန္မာႏွစ္ဦး ရုရွားကုိေရာက္ၿပီ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/victoria-rape-case-in-naypyitaw-is-a-test-case-for-other-criminal-cases-in-burma/4992871.html" class="img-wrap" title="ျမန္မာႏုိင္ငံရဲတပ္ဖြဲ႔ရဲ႕ ရာဇ၀တ္မႈေတြအေပၚ ကုိင္တြယ္ေျဖရွင္းပုံ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/AA79F848-3A48-4E93-A423-40E825CDE7D4_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="content">
<a class="category" href="/z/4835">ေရဒီယို</a> <a href="/a/victoria-rape-case-in-naypyitaw-is-a-test-case-for-other-criminal-cases-in-burma/4992871.html" >
<h4 class="media-block__title">
<span class="title">ျမန္မာႏုိင္ငံရဲတပ္ဖြဲ႔ရဲ႕ ရာဇ၀တ္မႈေတြအေပၚ ကုိင္တြယ္ေျဖရွင္းပုံ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/rakhine-35-die-/4992744.html" class="img-wrap" title="ရခိုင္ေျမာက္ပိုင္းစစ္ေၾကာင့္ ေသဆံုးသူေဒသခံ ၃၅ဦးရိွၿပီ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3D15D888-ABE9-4316-90CB-4532F305E7F2_w33_r1.jpg" src="" alt="ရခိုင္ေျမာက္ပိုင္းစစ္ေၾကာင့္ ထြက္ေျပးတိမ္းေရွာင္သူမ်ား ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a> <a href="/a/rakhine-35-die-/4992744.html" >
<h4 class="media-block__title">
<span class="title">ရခိုင္ေျမာက္ပိုင္းစစ္ေၾကာင့္ ေသဆံုးသူေဒသခံ ၃၅ဦးရိွၿပီ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအက္ပ္မ်ားေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en" onclick="window.open(&#39;http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-အျခားမိုဘိုင္းလ္ဖုန္းမ်ားအားလံုးအတြက္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/">BBG</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/">VOA Student Union</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=120" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "4994139",
"apiType": "1",
"isEmbedded": "0",
"culture": "my-MM",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
</body>
</html>