
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "70";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>ရွမ္းျပည္ ဘိန္းစိုက္ပ်ိဳးမႈက်ဆင္းဟု UNODC ထုတ္ျပန္ </title>
<meta name="title" content="ရွမ္းျပည္ ဘိန္းစိုက္ပ်ိဳးမႈက်ဆင္းဟု UNODC ထုတ္ျပန္ "/>
<meta name="description" content="ျမန္မာႏိုင္ငံ ဘိန္းစိုက္ပ်ိဳးထုတ္လုပ္မႈဟာ ၂၀၁၇ခုႏွစ္မွာ သိသိသာက်ဆင္..." />
<meta name="keywords" content="ဗီြအိုေအ၊ ဗီြအုိေအျမန္မာ၊ ဗီြအုိေအသတင္း၊ ျမန္မာသတင္း၊ ဗမာသတင္း၊ သတင္းေဆာင္းပါ၊ တီဗီြမမဂၢဇင္း၊ တီဗီြသတင္းလႊာ၊ သတင္းလႊာ၊ အေမရိကန္၊ ဥေရာပ၊ အာရွ၊ အာဆီယံ၊ အာဖရိက၊ ေတာင္အေမရိက၊ VOA, VOA Burmese, Voice of America, VOA Special, News, Radio, Television, TV Magazine, International, World, Europe, Politics, Human Rights, Africa, ASEAN, EU, UN, Health, Culture, English Learning, American Idioms" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/myanmar-poppy-field-decrease-/4151582.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4151582.ltr" />
<meta content="ရွမ္းျပည္ ဘိန္းစိုက္ပ်ိဳးမႈက်ဆင္းဟု UNODC ထုတ္ျပန္ " property="og:title" />
<meta content="ျမန္မာႏိုင္ငံ ဘိန္းစိုက္ပ်ိဳးထုတ္လုပ္မႈဟာ ၂၀၁၇ခုႏွစ္မွာ သိသိသာက်ဆင္းလာခဲ့ေၾကာင္း ၊ လြန္ခဲ့တဲ့ ၂၀၁၅ ခုႏွစ္နဲ႔ ႏိႈင္းစာရင္ ဘိန္းစိုက္ဧက ၃ေသာင္းခဲြေက်ာ္ က်ဆင္းခဲ့ေၾကာင္း ကုလသမဂၢ မူးယစ္ေဆး၀ါးနဲ႔ မႈခင္းဆိုင္ရာရံုး UNODC က ဒီေန႔ အစီရင္ခံစာထုတ္ျပန္ပါတယ္။ ဒီလို ဘိန္းစိုက္ပ်ိဳးတာေတြ က်ဆင္းလာတဲ့တခ်ိန္တည္းမွာ ဘိန္းစိုက္ပ်ိဳးရာေဒသ ဖံြ႔ျဖိဳးေရးလုပ္ငန္းေတြေဆာင္ရြက္ဖုိ႔ လုိအပ္ေနေသးတယ္လို႔ ျပည္ထဲေရး၀န္ၾကီးက ေျပာပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/myanmar-poppy-field-decrease-/4151582.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/46FEC21A-11D9-41FC-B5CC-1FEAFFFAB2F9_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ကိုမိုးေဇာ္" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/46FEC21A-11D9-41FC-B5CC-1FEAFFFAB2F9_w1200_r1_s.jpg" name="twitter:image" />
<meta content="ျမန္မာ, UNODC, ကုလသမဂၢမူးယစ္ေဆး၀ါးနဲ႔ မူ႔ခင္းဆုိင္ရာရံုး က ဌာေနကိုယ္စားလွယ္ Jeremy Douglas, ဘိန္းစိုက္ပ်ိဳးမႈ, ဘိန္းစိုက္ပ်ိဳးထုတ္လုပ္မႈ, ဘိန္းစိုက္ဧက" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"my-MM","mainEntityOfPage":"https://burmese.voanews.com/a/myanmar-poppy-field-decrease-/4151582.html","url":"https://burmese.voanews.com/a/myanmar-poppy-field-decrease-/4151582.html","headline":"ရွမ္းျပည္ ဘိန္းစိုက္ပ်ိဳးမႈက်ဆင္းဟု UNODC ထုတ္ျပန္ ","name":"ရွမ္းျပည္ ဘိန္းစိုက္ပ်ိဳးမႈက်ဆင္းဟု UNODC ထုတ္ျပန္ ","author":{"@type":"Person","name":"ကိုမိုးေဇာ္"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/46FEC21A-11D9-41FC-B5CC-1FEAFFFAB2F9_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-12-06","dateModified":"2017-12-06 14:17:34Z","keywords":"ျမန္မာ, UNODC, ကုလသမဂၢမူးယစ္ေဆး၀ါးနဲ႔ မူ႔ခင္းဆုိင္ရာရံုး က ဌာေနကိုယ္စားလွယ္ Jeremy Douglas, ဘိန္းစိုက္ပ်ိဳးမႈ, ဘိန္းစိုက္ပ်ိဳးထုတ္လုပ္မႈ, ဘိန္းစိုက္ဧက","publisher":{"@type":"Organization","name":"ဗီြအိုေအ","logo":{"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo-amp.png","width":144,"height":60}},"description":"ျမန္မာႏိုင္ငံ ဘိန္းစိုက္ပ်ိဳးထုတ္လုပ္မႈဟာ ၂၀၁၇ခုႏွစ္မွာ သိသိသာက်ဆင္းလာခဲ့ေၾကာင္း ၊ လြန္ခဲ့တဲ့ ၂၀၁၅ ခုႏွစ္နဲ႔ ႏိႈင္းစာရင္ ဘိန္းစိုက္ဧက ၃ေသာင္းခဲြေက်ာ္ က်ဆင္းခဲ့ေၾကာင္း ကုလသမဂၢ မူးယစ္ေဆး၀ါးနဲ႔ မႈခင္းဆိုင္ရာရံုး UNODC က ဒီေန႔ အစီရင္ခံစာထုတ္ျပန္ပါတယ္။ ဒီလို ဘိန္းစိုက္ပ်ိဳးတာေတြ က်ဆင္းလာတဲ့တခ်ိန္တည္းမွာ ဘိန္းစိုက္ပ်ိဳးရာေဒသ ဖံြ႔ျဖိဳးေရးလုပ္ငန္းေတြေဆာင္ရြက္ဖုိ႔ လုိအပ္ေနေသးတယ္လို႔ ျပည္ထဲေရး၀န္ၾကီးက ေျပာပါတယ္။"}</script> <link rel="amphtml" href="https://burmese.voanews.com/amp/4151582.html" />
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=7.20.0.0&amp;cb=70" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.20.0.0&amp;cb=70"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.20.0.0&amp;cb=70"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ရွမ္းျပည္ ဘိန္းစိုက္ပ်ိဳးမႈက်ဆင္းဟု UNODC ထုတ္ျပန္ ",page_type:"4151582",page_name:"ရွမ္းျပည္ ဘိန္းစိုက္ပ်ိဳးမႈက်ဆင္းဟု UNODC ထုတ္ျပန္ ",short_headline:"ရွမ္းျပည္ ဘိန္းစိုက္ပ်ိဳ...",long_headline:"ရွမ္းျပည္ ဘိန္းစိုက္ပ်ိဳးမႈက်ဆင္းဟု UNODC ထုတ္ျပန္ ",headline:"ရွမ္းျပည္ ဘိန္းစိုက္ပ်ိဳးမႈက်ဆင္းဟု UNODC ထုတ္ျပန္ ",content_type:"Article",pub_year:"2017",pub_month:"12",pub_day:"06",pub_hour:"13",pub_minute:"57",pub_weekday:"Wednesday",byline:"ကိုမိုးေဇာ္, ",categories:"burma-myanmar",tags:"UNODC;ကုလသမဂၢမူးယစ္ေဆး၀ါးနဲ႔ မူ႔ခင္းဆုိင္ရာရံုး က ဌာေနကိုယ္စားလွယ္ Jeremy Douglas;ဘိန္းစိုက္ပ်ိဳးမႈ;ဘိန္းစိုက္ပ်ိဳးထုတ္လုပ္မႈ;ဘိန္းစိုက္ဧက",slug:"myanmar-poppy-field-decrease-",section:"ျမန္မာ",english_section:"burma-myanmar",article_uid:"4151582"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/1127063385?pageName=voa%3abur%3ar%3a4151582%3a%e1%80%9b%e1%80%bd%e1%80%99%e1%80%b9%e1%80%b8%e1%80%bb%e1%80%95%e1%80%8a%e1%80%b9+%e1%80%98%e1%80%ad%e1%80%94%e1%80%b9%e1%80%b8%e1%80%85%e1%80%ad%e1%80%af%e1%80%80%e1%80%b9%e1%80%95%e1%80%ba%e1%80%ad%e1%80%b3%e1%80%b8%e1%80%99%e1%82%88%e1%80%80%e1%80%ba%e1%80%86%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9f%e1%80%af+unodc+%e1%80%91%e1%80%af%e1%80%90%e1%80%b9%e1%80%bb%e1%80%95%e1%80%94%e1%80%b9+&amp;c6=%e1%80%9b%e1%80%bd%e1%80%99%e1%80%b9%e1%80%b8%e1%80%bb%e1%80%95%e1%80%8a%e1%80%b9+%e1%80%98%e1%80%ad%e1%80%94%e1%80%b9%e1%80%b8%e1%80%85%e1%80%ad%e1%80%af%e1%80%80%e1%80%b9%e1%80%95%e1%80%ba%e1%80%ad%e1%80%b3%e1%80%b8%e1%80%99%e1%82%88%e1%80%80%e1%80%ba%e1%80%86%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9f%e1%80%af+unodc+%e1%80%91%e1%80%af%e1%80%90%e1%80%b9%e1%80%bb%e1%80%95%e1%80%94%e1%80%b9+&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%9b%e1%80%bd%e1%80%99%e1%80%b9%e1%80%b8%e1%80%bb%e1%80%95%e1%80%8a%e1%80%b9+%e1%80%98%e1%80%ad%e1%80%94%e1%80%b9%e1%80%b8%e1%80%85%e1%80%ad%e1%80%af%e1%80%80%e1%80%b9%e1%80%95%e1%80%ba%e1%80%ad%e1%80%b3%e1%80%b8%e1%80%99%e1%82%88%e1%80%80%e1%80%ba%e1%80%86%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9f%e1%80%af+unodc+%e1%80%91%e1%80%af%e1%80%90%e1%80%b9%e1%80%bb%e1%80%95%e1%80%94%e1%80%b9+&amp;v7=D=c7&amp;c16=voa+burmese&amp;v16=D=c16&amp;c5=burma-myanmar&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4151582&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico-close" />
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward" />
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward" />
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/">မူလစာမ်က္ႏွာ</a> </li>
<li class=" item">
<a class="handler" href="https://burmese.voanews.com/z/4512">Read In English</a> </li>
<li class=" item">
<a class="handler" href="/p/5990.html">ဗီြဒီယို</a> </li>
<li class=" item">
<a class="handler" href="/p/5941.html">ျမန္မာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5942.html">ႏုိင္ငံတကာ</a> </li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5962.html">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
ေရြးေကာက္ပြဲမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6346.html">အေမရိကန္သမၼတေရြးေကာက္ပြဲ သတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582">အေမရိကန္ေရြးေကာက္ပြဲဆုိင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4151478.html"
onclick=""
class="img-wrap" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၂-၀၆-၂၀၁၇)">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4151478.html" onclick="">
<h4 class="media-block__title">
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၂-၀၆-၂၀၁၇)</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/programindex.html?t=2">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">တိုက္႐ိုက္လႊင့္ခ်ိန္နားဆင္ရန္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/4129425.html"
onclick=""
class="img-wrap" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/D15F75F7-2D0A-4369-9954-63F69C0F215F_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<a href="/a/4129425.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >တိုက္႐ိုက္လႊင့္</span>
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >06:00 - 07:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:30 - 19:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ညေနပိုင္း ၆း၃၀-၇း၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/programindex.html">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">ေနာက္သို႔</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
ေနာက္ဆုံးရသတင္း
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">ေနာက္သို႔</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
တိုက္႐ိုက္
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4151582&amp;SiteId=409&amp;r=1927853863&amp;it=0&amp;pd=20171206135734" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4151582" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4151582&amp;SiteId=409&amp;r=1927853863&amp;it=0&amp;pd=20171206135734" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4151582" data-lt-siteId="409" />
</noscript>
<div class="category">
<a href="/z/2517">ျမန္မာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
ရွမ္းျပည္ ဘိန္းစိုက္ပ်ိဳးမႈက်ဆင္းဟု UNODC ထုတ္ျပန္ </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-12-06T20:27:34+06:30">
06 ဒီဇင္ဘာ၊ 2017
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/18338.html" title="ကိုမိုးေဇာ္">ကိုမိုးေဇာ္</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/46FEC21A-11D9-41FC-B5CC-1FEAFFFAB2F9_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-full-screen ico--media-expand ico--rounded"></span>
</div>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">မွ်ေ၀ပါ</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-poppy-field-decrease-%2f4151582.html" title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-poppy-field-decrease-%2f4151582.html&amp;text=%e1%80%9b%e1%80%bd%e1%80%99%e1%80%b9%e1%80%b8%e1%80%bb%e1%80%95%e1%80%8a%e1%80%b9+%e1%80%98%e1%80%ad%e1%80%94%e1%80%b9%e1%80%b8%e1%80%85%e1%80%ad%e1%80%af%e1%80%80%e1%80%b9%e1%80%95%e1%80%ba%e1%80%ad%e1%80%b3%e1%80%b8%e1%80%99%e1%82%88%e1%80%80%e1%80%ba%e1%80%86%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9f%e1%80%af+UNODC+%e1%80%91%e1%80%af%e1%80%90%e1%80%b9%e1%80%bb%e1%80%95%e1%80%94%e1%80%b9+" title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-poppy-field-decrease-%2f4151582.html" title="Google+ တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+ တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-poppy-field-decrease-%2f4151582.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-poppy-field-decrease-%2f4151582.html&amp;subject=ရွမ္းျပည္ ဘိန္းစိုက္ပ်ိဳးမႈက်ဆင္းဟု UNODC ထုတ္ျပန္ " title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-poppy-field-decrease-%2f4151582.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-poppy-field-decrease-%2f4151582.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-poppy-field-decrease-%2f4151582.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ရွမ္းျပည္ ဘိန္းစိုက္ပ်ိဳးမႈက်ဆင္းဟု UNODC ထုတ္ျပန္
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-poppy-field-decrease-%2f4151582.html" title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-poppy-field-decrease-%2f4151582.html&amp;text=%e1%80%9b%e1%80%bd%e1%80%99%e1%80%b9%e1%80%b8%e1%80%bb%e1%80%95%e1%80%8a%e1%80%b9+%e1%80%98%e1%80%ad%e1%80%94%e1%80%b9%e1%80%b8%e1%80%85%e1%80%ad%e1%80%af%e1%80%80%e1%80%b9%e1%80%95%e1%80%ba%e1%80%ad%e1%80%b3%e1%80%b8%e1%80%99%e1%82%88%e1%80%80%e1%80%ba%e1%80%86%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9f%e1%80%af+UNODC+%e1%80%91%e1%80%af%e1%80%90%e1%80%b9%e1%80%bb%e1%80%95%e1%80%94%e1%80%b9+" title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-poppy-field-decrease-%2f4151582.html" title="Google+ တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+ တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-poppy-field-decrease-%2f4151582.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-poppy-field-decrease-%2f4151582.html&amp;subject=ရွမ္းျပည္ ဘိန္းစိုက္ပ်ိဳးမႈက်ဆင္းဟု UNODC ထုတ္ျပန္ " title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-poppy-field-decrease-%2f4151582.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-poppy-field-decrease-%2f4151582.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-poppy-field-decrease-%2f4151582.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>ျမန္မာႏိုင္ငံ ဘိန္းစိုက္ပ်ိဳးထုတ္လုပ္မႈဟာ ၂၀၁၇ခုႏွစ္မွာ သိသိသာက်ဆင္းလာခဲ့ေၾကာင္း ၊ လြန္ခဲ့တဲ့ ၂၀၁၅ ခုႏွစ္နဲ႔ ႏိႈင္းစာရင္ ဘိန္းစိုက္ဧက ၃ေသာင္းခဲြေက်ာ္ က်ဆင္းခဲ့ေၾကာင္း ကုလသမဂၢ မူးယစ္ေဆး၀ါးနဲ႔ မႈခင္းဆိုင္ရာရံုး UNODC က ဒီေန႔ အစီရင္ခံစာထုတ္ျပန္ပါတယ္။ ဒီလို ဘိန္းစိုက္ပ်ိဳးတာေတြ က်ဆင္းလာတဲ့တခ်ိန္တည္းမွာ ဘိန္းစိုက္ပ်ိဳးရာေဒသ ဖံြ႔ျဖိဳးေရးလုပ္ငန္းေတြေဆာင္ရြက္ဖုိ႔ လုိအပ္ေနေသးတယ္လို႔ ျပည္ထဲေရး၀န္ၾကီးက ေျပာပါတယ္။ ဒီသတင္းကိုေတာ့ ဗီြအုိေအျမန္မာပိုင္းရဲ႕ သတင္းေထာက္ကိုမိုးေဇာ္က တင္ျပထားပါတယ္။</p>
<p>ျမန္မာႏုိင္ငံမွာ ဘိန္းအဓိက စိုက္ပ်ဳိးခဲ့တဲ့ ေဒသေတြမွာ အခုႏွစ္ပိုင္းေတြအတြင္း ဘိန္းစုိက္ပ်ဳိးမႈက်ဆင္းခဲ့ၿပီး ႐ွမ္းျပည္နယ္ဖက္ေတြမွာ အထူးသျဖင့္က်ဆင္းသြားတယ္လို႔ ကုလသမဂၢ မူးယစ္ေဆး၀ါးနဲ႔ မႈခင္းဆုိင္ရာရံုး UNODC နဲ႔ျမန္မာအစိုးရတို႔ ပူးတြဲထုတ္ျပန္တဲ့ အစီရင္ခံစာမွာ ေဖာ္ျပထားပါတယ္။ ဘိန္းစိုက္ပ်ိဳးထုတ္လုပ္မႈစစ္တမ္းကို UNODC နဲ႔ ျမန္မာအစိုးရတို႔ ၂၀၀၁ခုႏွစ္ကတည္းက စတင္ခဲ့တာျဖစ္ၿပီး ဒီႏွစ္က်ဆင္းမႈပမာဏဟာ ၂၀၁၅ခုႏွစ္နဲ႔ႏိႈင္းစာရင္ ၂၅ရာခိုင္ႏႈန္းအထိက်ဆင္းခဲ့ေၾကာင္း အေရွ႔ေတာင္အာရွနဲ႔ ပစိဖိတ္ေဒသဆုိင္ရာ ကုလသမဂၢမူးယစ္ေဆး၀ါးနဲ႔ မူ႔ခင္းဆုိင္ရာရံုး က ဌာေနကိုယ္စားလွယ္ Jeremy Douglas က အခုလုိ ေျပာပါတယ္။</p>
<p>“အခုဆုိရင္ ဘိန္းစိုက္ပ်ိဳးမႈဟာ ၄၁၀၀၀ ဟက္တာရိွၿပီး ဒါဟာ အရင္ ရိွေနတဲ့ ၅၅၀၀၀ဟက္တာကေန သိသိသာသာက်ဆင္းလာတာျဖစ္ပါတယ္။ ဒီကိန္းဂဏန္းအရဆုိရင္ ဘိန္းစိုက္ပ်ိဳးမႈဟာ ၂၅ရာခိုင္ႏႈန္းက်ဆင္းလာတာလည္း ျဖစ္ပါတယ္။&quot;</p>
<p>က်ဆင္းသြားတဲ႔ ဘိန္းစိုက္ပ်ိဳးမႈဧရိယာကိုဧကတြက္ခ်က္ၾကည့္ရင္ ၃ေသာင္းခဲြေလာက္ ရိွတာျဖစ္ၿပီး ဘိန္းထုတ္လုပ္မႈအရ ၂၀၁၇မွာ တန္ခ်ိန္ ၅၅၀ ထြက္ရိွၿပီး ၂၀၁၅ခုႏွစ္နဲ႔ႏိႈင္းစာရင္ တန္ခ်ိန္ ၁၀၀ေလာက္က်ဆင္းခဲ့ေၾကာင္းလည္း ထည့္သြင္းေျပာၾကားခဲ့ပါတယ္။</p>
<p>ေနျပည္ေတာ္မွာ ဒီဇင္ဘာ ၆ ရက္ ဒီကေန႔လုပ္တဲ့ ၂၀၁၇ ခုႏွစ္အတြက္ ျမန္မာႏိုင္ငံဘိန္းစိုက္ပ်ဳိးမႈဆိုင္ရာစစ္တမ္း ထုတ္ျပန္ပဲြမွာ ျပည္ထဲေရး၀န္ၾကီးဌာန ျပည္ေထာင္စု၀န္ၾကီး ဒုဗိုလ္ခ်ဳပ္ၾကီးေက်ာ္ေဆြကလည္း ဘိန္းစိုက္ပ်ဳိးမႈ က်ဆင္းခဲ့တာနဲ႔ပါတ္သက္လို႔ ခုလိုမိန္႔ခြန္းထဲမွာ ေျပာၾကားသြားပါတယ္။</p>
<p>“ျမန္မာႏိုင္ငံအေနနဲ႔ ၂၀၀၆ ခုႏွစ္မွာ ဘိန္းစိုက္ပ်ိဳးမႈအနိမ့္ဆံုးကို ေရာက္ရွိေပမယ့္ ယင္းႏွစ္မ်ားေနာက္ပိုင္း ၂၀၁၃ ခုႏွစ္အထိ ျပန္လည္ျမင့္တက္လာခဲ့ရာမွာ ၂၀၁၄မွာ ျပန္လည္က်ဆင္းတဲ့ဘက္ကို ဦးတည္ခဲ့ပါတယ္။ ဒီႏွစ္မွာေတာ့ သိသိသာသာ ျပန္လည္က်ဆင္းလာခဲ့ေၾကာင္းေတြ႔ရပါတယ္။&quot;</p>
<p>ျမန္မာႏိုင္ငံ ဘိန္းစိုက္ပ်ိဳးမႈစစ္တမ္းကို ၿဂိဳလ္တုဓါတ္ပံုေတြကရယူတဲ့နည္းစနစ္နဲ႔ ကြင္းဆင္းစစ္ေဆးမႈနည္းစနစ္ ၂မ်ိဳးကို ေကာက္ယူခဲ့တာျဖစ္ပါတယ္။ ျမန္မာႏိုင္ငံမ်ား အဓိက ဘိန္းစိုက္ပ်ိဳးတဲ့ေဒသေတြကေတာ့ ရွမ္းျပည္နယ္ျဖစ္ၿပီး ကခ်င္နဲ႔ ခ်င္းျပည္နယ္ေတြမွာလည္း စိုက္ပ်ိဳးတာေတြ ရိွေၾကာင္း စစ္တမ္းမွာ ေဖာ္ျပပါတယ္။ </p>
<p>စစ္တမ္းအရ ကခ်င္ျပည္နယ္နဲ႔ ရွမ္းျပည္နယ္ေျမာက္ပိုင္းေဒသေတြမွာေတာ့ ဘိန္းစိုက္ပ်ိဳးတာဟာ သိသိသာသာေလ်ာ့က်သြားတာမ်ဳိး မ႐ွိတာနဲ႔ပတ္သက္လို႔ Jeremy Douglas အခုလုိ သံုးသပ္ပါတယ္။</p>
<p>&quot;ဘိန္းစိုက္ပ်ိဳးမႈ မက်ဆင္းတဲ့ေဒသ၂ခုကို ေလ့လာၾကည့္တဲ့အခါ ဒီေဒသေတြဟာလက္နက္ကိုင္ ပဋိပကၡျဖစ္ပြားရာေဒသေတြျဖစ္ေနပါတယ္။ ဒီလက္နက္ကိုင္ပဋိပကၡဟာမူးယစ္ေဆး၀ါးနဲ႔ ၿငိမ္းခ်မ္းေရးတို႔ဆက္ႏြယ္ေနတာကိုလည္း ေတြ႔ရိွရပါတယ္။&quot;</p>
<p>ဘိန္းစုိက္ပ်ိဳးမႈက်ဆင္းတာဟာ ေဒသတြင္း ဘိန္းစိမ္းနဲ႔ ဘိန္းျဖဴေစ်းက်ဆင္းတာအျပင္ မက္တာမက္တမင္းေခၚ စိတ္ၾကြေဆးကို အစားထုိးသံုးစဲြလာတာနဲ႔လည္းဆက္စပ္ ႏိုင္ေၾကာင္း အစီရင္ခံစာမွာေဖာ္ျပပါတယ္။ </p>
<p>ဘိန္းစိုက္ပ်ိဳးတာေလ်ာ့က်ေစဖုိ႔အတြက္ ဘိန္းစိုက္ရာေဒသေတြမွာ အစားထိုး ဖံြ႔ျဖိဳးေရးလုပ္ငန္းေတြကို ေဆာင္ရြက္မွာျဖစ္ေၾကာင္းလည္း ျပည္ထဲေရး၀န္ၾကီးဌာန ျပည္ေထာင္စု၀န္ၾကီး ဒုဗိုလ္ခ်ဳပ္ၾကီးေက်ာ္ေဆြက ေျပာဆိုထားပါတယ္။</p>
<p>&quot;ဘိန္းစိုက္ပ်ိဳးရာေဒသမ်ားမွာ ဘက္ေပါင္းစံုပါ၀င္တဲ့ ေက်းလ်က္ဖြံ႔ၿဖိဳးေရးကို ဦးစားေပးလုပ္ေဆာင္လ်က္ရွိသလုိ ၊ အစားထိုးစိုက္ပ်ိဳးမႈလုပ္ငန္းမ်ားမွာလည္း ေတာင္သူမ်ားကို အမွန္တကယ္အက်ိဳးျဖစ္ထြန္းေစမယ့္ သင့္ေလ်ာ္တဲ့ အစားထိုးသီးႏွံ၊ ေမြးျမဴေရး ၊ ေစ်းကြက္ရရွိေရးနဲ႔ အျခား၀င္ေငြရလုပ္ငန္းမ်ား ေဖာ္ေဆာင္ေပးျခင္းတို႔ကိုလည္း ဆက္လက္အေကာင္အထည္ေဖာ္ေဆာင္ရြက္သြားရမွာ ျဖစ္ပါတယ္။&quot;</p>
<p>ျမန္မာႏိုင္ငံမွာ အရင္ကလည္း ဘိန္းအစားထိုးသီးႏွံစိုက္ပ်ဳိးမႈစီမံကိန္းေတြ ေဆာင္႐ြက္ခဲ့ေပမဲ့ ထြက္လာတဲ့သီးႏွံေတြအတြက္ ေစ်းကြက္အခက္အခဲနဲ႔ အစားထုိးသီးႏွံစိုက္တဲ့ ေတာင္သူေတြအတြက္ ေရ႐ွည္ပံ့ပိုးမႈပိုင္းမွာ အခက္အခဲေတြ ႐ွိခဲ့ပါတယ္။ အခုေတာ့ ရွမ္းျပည္နယ္အတြင္းမွာ ဘိန္းအစားထိုးသီးႏွံအျဖစ္ ေကာ္ဖီစိုက္ပ်ိဳးေရးလုပ္ငန္းကို စီစဥ္ထားၿပီး ထြက္ရိွလာတဲ့ ေကာ္ဖီေစ့ေတြအတြက္ ေစ်းကြက္ရရိွေရးအတြက္ပါ ေဆာင္႐ြက္ေပးေနပါတယ္။</p>
<p>ျမန္မာႏိုင္ငံမွာ မူးယစ္ေဆး၀ါးတုိက္ဖ်က္ေရးအတြက္ ၁၉၉၉ ခုႏွစ္က စတင္ၿပီး ၁၅ ႏွစ္စီမံကိန္း ခ်မွတ္ေဆာင္ရြက္ခဲ့ရာမွာ ၂၀၁၄ ခုႏွစ္မွာ စီမံကိန္းကို အျပည့္အဝ အေကာင္အထည္မေဖာ္ႏိုင္တာေၾကာင့္ ေနာက္ထပ္ ၅ႏွစ္ ထပ္မံတုိးျမွင့္ထားပါတယ္။</p>
</div>
<ul class="author-hlight">
<li>
<!-- Author's Profile -->
<div class="media-block-wrap author">
<div class="small-thums-list">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img">
<div class="img-wrap">
<div class="thumb listThumb">
<img alt="16x9 Image" class="avatar rounded" src="/Content/responsive/img/fpo_avatar_white.png" />
</div>
</div>
<div class="content">
<h4>
<a href="/author/18338.html">ကိုမိုးေဇာ္</a>
</h4>
<p></p>
<div class="follows">
<a class="btn btn-rss" target="_blank" href="/api/agivppe_jvpm">
<span class="ico ico-rss"></span>
မွာယူရန္
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/current-new-analysis-drug-problems/4028375.html"
onclick=""
class="img-wrap" title="ျမန္မာ နဲ႔ မူးယစ္ေဆးဝါး ျပႆနာ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/D513B39F-FA74-401F-9497-2CDBA8F74B77_cx0_cy6_cw0_w33_r1.jpg" src="" alt="ျမန္မာ နဲ႔ မူးယစ္ေဆးဝါး ျပႆနာ">
</div>
</a>
<div class="content">
<a href="/a/current-new-analysis-drug-problems/4028375.html" onclick="">
<h4 class="media-block__title">
<span class="title">ျမန္မာ နဲ႔ မူးယစ္ေဆးဝါး ျပႆနာ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/current-news-analysis-opium-eradication-policy/3890498.html"
onclick=""
class="img-wrap" title="ဘိန္းစိုက္ပ်ဳိးမႈ ပေပ်ာက္ေရး">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/E7B5E0C5-735D-4607-9896-828969F62D01_cx0_cy10_cw0_w33_r1.jpg" src="" alt="ဘိန္းစိုက္ပ်ဳိးမႈ ပေပ်ာက္ေရး">
</div>
</a>
<div class="content">
<a href="/a/current-news-analysis-opium-eradication-policy/3890498.html" onclick="">
<h4 class="media-block__title">
<span class="title">ဘိန္းစိုက္ပ်ဳိးမႈ ပေပ်ာက္ေရး</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/news-analysis-drugs-conundrum-in-burma/3388726.html"
onclick=""
class="img-wrap" title="မူးယစ္ေဆး သံသရာ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/D513B39F-FA74-401F-9497-2CDBA8F74B77_w33_r1.jpg" src="" alt="မူးယစ္ေဆး သံသရာ">
</div>
</a>
<div class="content">
<a href="/a/news-analysis-drugs-conundrum-in-burma/3388726.html" onclick="">
<h4 class="media-block__title">
<span class="title">မူးယစ္ေဆး သံသရာ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/burma-south-east-asia-opium/3104966.html"
onclick=""
class="img-wrap" title="ဆင္းရဲမြဲေတမႈနဲ႔ ပဋိပကၡေၾကာင့္ ျမန္မာဘိန္းစိုက္ပ်ိဳးမႈ အားေကာင္းဆဲ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/D513B39F-FA74-401F-9497-2CDBA8F74B77_w33_r1.jpg" src="" alt="ဆင္းရဲမြဲေတမႈနဲ႔ ပဋိပကၡေၾကာင့္ ျမန္မာဘိန္းစိုက္ပ်ိဳးမႈ အားေကာင္းဆဲ">
</div>
</a>
<div class="content">
<a href="/a/burma-south-east-asia-opium/3104966.html" onclick="">
<h4 class="media-block__title">
<span class="title">ဆင္းရဲမြဲေတမႈနဲ႔ ပဋိပကၡေၾကာင့္ ျမန္မာဘိန္းစိုက္ပ်ိဳးမႈ အားေကာင္းဆဲ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/drug-in-myanmar/2999537.html"
onclick=""
class="img-wrap" title="ဘိန္းစိုက္ဧက က်ဆင္းေၾကာင္း ျမန္မာကိုယ္စားလွယ္ တင္ျပ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/46FEC21A-11D9-41FC-B5CC-1FEAFFFAB2F9_cx0_cy0_cw99_w33_r1.jpg" src="" alt="ဘိန္းစိုက္ဧက က်ဆင္းေၾကာင္း ျမန္မာကိုယ္စားလွယ္ တင္ျပ">
</div>
</a>
<div class="content">
<a href="/a/drug-in-myanmar/2999537.html" onclick="">
<h4 class="media-block__title">
<span class="title">ဘိန္းစိုက္ဧက က်ဆင္းေၾကာင္း ျမန္မာကိုယ္စားလွယ္ တင္ျပ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/opium-in-myanmar/3103510.html"
onclick=""
class="img-wrap" title="ျမန္မာဘိန္း ထုတ္လုပ္မႈ အစုိးရသစ္ အတြက္ ႀကီးမားတဲ့ စိန္ေခၚမႈျဖစ္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/73C725CB-1535-4835-B2B6-514D4A92E333_w33_r1.jpg" src="" alt="ျမန္မာဘိန္း ထုတ္လုပ္မႈ အစုိးရသစ္ အတြက္ ႀကီးမားတဲ့ စိန္ေခၚမႈျဖစ္">
</div>
</a>
<div class="content">
<a href="/a/opium-in-myanmar/3103510.html" onclick="">
<h4 class="media-block__title">
<span class="title">ျမန္မာဘိန္း ထုတ္လုပ္မႈ အစုိးရသစ္ အတြက္ ႀကီးမားတဲ့ စိန္ေခၚမႈျဖစ္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/burma-tni-opium-farmers-reoprt/3103275.html"
onclick=""
class="img-wrap" title="ျမန္မာဘိန္းစိုက္ေတာင္သူေတြအေရးအေလးထားဖို႕ TNI တိုက္တြန္း">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/73C725CB-1535-4835-B2B6-514D4A92E333_w33_r1.jpg" src="" alt="ျမန္မာဘိန္းစိုက္ေတာင္သူေတြအေရးအေလးထားဖို႕ TNI တိုက္တြန္း">
</div>
</a>
<div class="content">
<a href="/a/burma-tni-opium-farmers-reoprt/3103275.html" onclick="">
<h4 class="media-block__title">
<span class="title">ျမန္မာဘိန္းစိုက္ေတာင္သူေတြအေရးအေလးထားဖို႕ TNI တိုက္တြန္း</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/4147135.html"
onclick=""
class="img-wrap" title="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၁၂.၀၃.၂၀၁၇">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/7b6cebf7-53a2-4a48-9bb8-3b53f13bce96_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၁၂.၀၃.၂၀၁၇">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4147135.html" onclick="">
<h4 class="media-block__title">
<span class="title">တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၁၂.၀၃.၂၀၁၇</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/pope-rohingya-not-using-during-the-trip-/4147564.html" title=" ျမန္မာခရီးစဥ္အတြင္း ႐ိုဟင္ဂ်ာလို႔ မသံုးတဲ့အေပၚ ပုပ္ရဟန္းမင္းရဲ႕ရွင္းခ်က္"><h4 class="media-block__title">
ျမန္မာခရီးစဥ္အတြင္း ႐ိုဟင္ဂ်ာလို႔ မသံုးတဲ့အေပၚ ပုပ္ရဟန္းမင္းရဲ႕ရွင္းခ်က္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/presser-over-pope-francis-/4142988.html" title="႐ိုဟင္ဂ်ာအေရး ထည့္မေျပာခဲ့မႈအေပၚ Vatican ရွင္းလင္း"><h4 class="media-block__title">
႐ိုဟင္ဂ်ာအေရး ထည့္မေျပာခဲ့မႈအေပၚ Vatican ရွင္းလင္း
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/sithu-aungmyint-myanmar-kyats-currency-papers/4147975.html" title=" ေငြစကၠဴေတြမွာ ဘာပံုေတြ ရိုက္ႏွိပ္ ထုတ္ေ၀သင့္သလဲ"><h4 class="media-block__title">
ေငြစကၠဴေတြမွာ ဘာပံုေတြ ရိုက္ႏွိပ္ ထုတ္ေ၀သင့္သလဲ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/san-francisco-toll-booth-accident-/4149551.html" title="ကံေခသူ ျမန္မာအမ်ိဳးသမီး တာ၀န္ထမ္းေဆာင္ရင္းေသဆုံးမႈ ျပည္နယ္အလံတ၀က္လႊင့္ထူ"><h4 class="media-block__title">
ကံေခသူ ျမန္မာအမ်ိဳးသမီး တာ၀န္ထမ္းေဆာင္ရင္းေသဆုံးမႈ ျပည္နယ္အလံတ၀က္လႊင့္ထူ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/pope-dhaka/4147038.html" title="ေကာလာဟလ အႏၱရာယ္ POPE သတိေပး"><h4 class="media-block__title">
ေကာလာဟလ အႏၱရာယ္ POPE သတိေပး
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/4144958.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၂-၀၁-၂၀၁၇)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၂-၀၁-၂၀၁၇)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/4143293.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁-၃၀-၂၀၁၇)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁-၃၀-၂၀၁၇)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/4148184.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၂-၀၄-၂၀၁၇)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၂-၀၄-၂၀၁၇)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/4149814.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၂-၀၅-၂၀၁၇)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၂-၀၅-၂၀၁၇)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/4147135.html" title="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၁၂.၀၃.၂၀၁၇"><h4 class="media-block__title">
<span class="ico ico-video"></span>
တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၁၂.၀၃.၂၀၁၇
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">စိတ္၀င္စားဖြယ္ ...</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/china-react-on-the-un-humanrights-council-decision-/4151404.html"
onclick=""
class="img-wrap" title="ကုလလူ႔အခြင့္အေရးေကာင္စီ ရိုဟင္ဂ်ာအေရးဆံုးျဖတ္ခ်က္ တရုတ္တုံ႔ျပန္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/160E23DF-81DA-44CE-BD34-45C57C1C0D6F_w33_r1.jpg" src="" alt="တ႐ုတ္ႏုိင္ငံျခားေရး ၀န္ႀကီးဌာန ေျပာခြင့္ရသူ Geng Shuang (the ministary of foreign affair)">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a>
<a href="/a/china-react-on-the-un-humanrights-council-decision-/4151404.html" onclick="">
<h4 class="media-block__title">
<span class="title">ကုလလူ႔အခြင့္အေရးေကာင္စီ ရိုဟင္ဂ်ာအေရးဆံုးျဖတ္ခ်က္ တရုတ္တုံ႔ျပန္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/russia-us-media-vote-final-/4151383.html"
onclick=""
class="img-wrap" title="VOA နဲ႔ အေမရိကန္မီဒီယာအခ်ိဳ႕ကိုပိတ္ပင္ဖို႔ ရုရွားလႊတ္ေတာ္မဲခဲြ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/9D0AC2C6-A703-44E8-93D9-3FCB4F79D510_cx0_cy8_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a>
<a href="/a/russia-us-media-vote-final-/4151383.html" onclick="">
<h4 class="media-block__title">
<span class="title">VOA နဲ႔ အေမရိကန္မီဒီယာအခ်ိဳ႕ကိုပိတ္ပင္ဖို႔ ရုရွားလႊတ္ေတာ္မဲခဲြ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/un-human-rights-council-special-session-rohingya/4151188.html"
onclick=""
class="img-wrap" title="႐ိုဟင္ဂ်ာအေရး အဆိုျပဳခ်က္မူၾကမ္း လူ႔အခြင့္အေရးေကာင္စီ အတည္ျပဳ ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/53A63976-CCBA-49F2-AD75-3CF04B8BC9AC_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a>
<a href="/a/un-human-rights-council-special-session-rohingya/4151188.html" onclick="">
<h4 class="media-block__title">
<span class="title">႐ိုဟင္ဂ်ာအေရး အဆိုျပဳခ်က္မူၾကမ္း လူ႔အခြင့္အေရးေကာင္စီ အတည္ျပဳ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/trump-jerusalem-isreal/4151174.html"
onclick=""
class="img-wrap" title="ေဂ်႐ုစလမ္ကို အစၥေရးလ္း ၿမိဳ႕ေတာ္အျဖစ္ ေျပာင္းလဲအသိအမွတ္ျပဳဖို႔ Trump ျပင္ဆင္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/9C07B86D-D0CE-4467-8387-435FB4EDEF12_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a>
<a href="/a/trump-jerusalem-isreal/4151174.html" onclick="">
<h4 class="media-block__title">
<span class="title">ေဂ်႐ုစလမ္ကို အစၥေရးလ္း ၿမိဳ႕ေတာ္အျဖစ္ ေျပာင္းလဲအသိအမွတ္ျပဳဖို႔ Trump ျပင္ဆင္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/trump-travel-ban/4151170.html"
onclick=""
class="img-wrap" title="ျပည္၀င္ခြင့္ကန္႔သတ္မႈ Trump အမိန္႔ စတင္အာဏာသက္ေရာက္ ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/F4F34AEA-C17B-4F97-A197-2809DE77342A_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a>
<a href="/a/trump-travel-ban/4151170.html" onclick="">
<h4 class="media-block__title">
<span class="title">ျပည္၀င္ခြင့္ကန္႔သတ္မႈ Trump အမိန္႔ စတင္အာဏာသက္ေရာက္ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/russia-olympic-ban/4151166.html"
onclick=""
class="img-wrap" title="႐ုရွား ၂၀၁၈ ေဆာင္းရာသီ အိုလံပစ္ပြဲေတာ္ ယွဥ္ၿပိဳင္မႈ IOC ပိတ္ပင္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/EFD5FB44-E778-4601-A975-70EF76051790_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a>
<a href="/a/russia-olympic-ban/4151166.html" onclick="">
<h4 class="media-block__title">
<span class="title">႐ုရွား ၂၀၁၈ ေဆာင္းရာသီ အိုလံပစ္ပြဲေတာ္ ယွဥ္ၿပိဳင္မႈ IOC ပိတ္ပင္</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအက္ပ္မ်ားေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en" onclick="window.open(&#39;http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-အျခားမိုဘိုင္းလ္ဖုန္းမ်ားအားလံုးအတြက္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/">BBG</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/">VOA Student Union</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=70" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/my-MM/api/frontend/itemdata",
"apiId": "4151582",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
</body>
</html>