
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "84";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>ထိပ္သီးေဆြးေႏြးပြဲ မတုိုင္ခင္ ကန္ကို ေျမာက္ကိုရီးယား သတိေပး</title>
<meta name="title" content="ထိပ္သီးေဆြးေႏြးပြဲ မတုိုင္ခင္ ကန္ကို ေျမာက္ကိုရီးယား သတိေပး"/>
<meta name="description" content="ၿငိမ္းခ်မ္းေရးလုပ္ဖို႔ ကမ္းလွမ္းတာကို အားနည္းတဲ့လကၡဏာတခုအျဖစ္ မွားယ..." />
<meta name="keywords" content="ဗီြအိုေအ၊ ဗီြအုိေအျမန္မာ၊ ဗီြအုိေအသတင္း၊ ျမန္မာသတင္း၊ ဗမာသတင္း၊ သတင္းေဆာင္းပါ၊ တီဗီြမမဂၢဇင္း၊ တီဗီြသတင္းလႊာ၊ သတင္းလႊာ၊ အေမရိကန္၊ ဥေရာပ၊ အာရွ၊ အာဆီယံ၊ အာဖရိက၊ ေတာင္အေမရိက၊ VOA, VOA Burmese, Voice of America, VOA Special, News, Radio, Television, TV Magazine, International, World, Europe, Politics, Human Rights, Africa, ASEAN, EU, UN, Health, Culture, English Learning, American Idioms" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/north-korea-us-warn-/4382095.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4382095.ltr" />
<meta content="ထိပ္သီးေဆြးေႏြးပြဲ မတုိုင္ခင္ ကန္ကို ေျမာက္ကိုရီးယား သတိေပး" property="og:title" />
<meta content="ၿငိမ္းခ်မ္းေရးလုပ္ဖို႔ ကမ္းလွမ္းတာကို အားနည္းတဲ့လကၡဏာတခုအျဖစ္ မွားယြင္း သတ္မွတ္တာမ်ဳိး မလုပ္ဖို႔ ေျမာက္ကိုရီးယားက အေမရိကန္ကို သတိေပးလိုက္ပါတယ္။ သမၼတ Donald Trump နဲ႔ Kim Jong Un တို႔ ထိပ္သီးအစည္းအေဝးလုပ္ဖို႔ ရွိေနခ်ိန္ မွာပဲ အခုလို သတိေပးလိုက္တာပါ။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/north-korea-us-warn-/4382095.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/1663DA15-0E17-477F-84D9-F6C1E73982E6_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ဗြီအိုေအ (ျမန္မာပုိင္း)" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/1663DA15-0E17-477F-84D9-F6C1E73982E6_w1200_r1_s.jpg" name="twitter:image" />
<meta content="ႏိုင္ငံတကာ, Donald Trump, ကိုရီးယားကၽြန္းဆြယ္, ႔ ေျမာက္ကိုရီးယား, kim" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"my-MM","mainEntityOfPage":"https://burmese.voanews.com/a/north-korea-us-warn-/4382095.html","url":"https://burmese.voanews.com/a/north-korea-us-warn-/4382095.html","headline":"ထိပ္သီးေဆြးေႏြးပြဲ မတုိုင္ခင္ ကန္ကို ေျမာက္ကိုရီးယား သတိေပး","name":"ထိပ္သီးေဆြးေႏြးပြဲ မတုိုင္ခင္ ကန္ကို ေျမာက္ကိုရီးယား သတိေပး","author":{"@type":"Person","name":"ဗြီအိုေအ (ျမန္မာပုိင္း)"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/1663DA15-0E17-477F-84D9-F6C1E73982E6_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-05-06","dateModified":"2018-05-07 00:31:00Z","keywords":"ႏိုင္ငံတကာ, Donald Trump, ကိုရီးယားကၽြန္းဆြယ္, ႔ ေျမာက္ကိုရီးယား, kim","publisher":{"@type":"Organization","name":"ဗီြအိုေအ","logo":{"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo-amp.png","width":144,"height":60}},"description":"ၿငိမ္းခ်မ္းေရးလုပ္ဖို႔ ကမ္းလွမ္းတာကို အားနည္းတဲ့လကၡဏာတခုအျဖစ္ မွားယြင္း သတ္မွတ္တာမ်ဳိး မလုပ္ဖို႔ ေျမာက္ကိုရီးယားက အေမရိကန္ကို သတိေပးလိုက္ပါတယ္။ သမၼတ Donald Trump နဲ႔ Kim Jong Un တို႔ ထိပ္သီးအစည္းအေဝးလုပ္ဖို႔ ရွိေနခ်ိန္ မွာပဲ အခုလို သတိေပးလိုက္တာပါ။"}</script> <link rel="amphtml" href="https://burmese.voanews.com/amp/4382095.html" />
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=7.23.0.0&amp;cb=84" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.23.0.0&amp;cb=84"></script>
<script src="/Scripts/responsive/loader.b?v=I174_289Nwrt610MvIQVBRvUMPIg0rqkPRyLhOko3Kg1?&amp;av=7.23.0.0&amp;cb=84"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/1981191876?pageName=voa%3abur%3ar%3a4382095%3a%e1%80%91%e1%80%ad%e1%80%95%e1%80%b9%e1%80%9e%e1%80%ae%e1%80%b8%e1%80%b1%e1%80%86%e1%80%bc%e1%80%b8%e1%80%b1%e1%82%8f%e1%80%bc%e1%80%b8%e1%80%95%e1%80%bc%e1%80%b2+%e1%80%99%e1%80%90%e1%80%af%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%81%e1%80%84%e1%80%b9+%e1%80%80%e1%80%94%e1%80%b9%e1%80%80%e1%80%ad%e1%80%af+%e1%80%b1%e1%80%bb%e1%80%99%e1%80%ac%e1%80%80%e1%80%b9%e1%80%80%e1%80%ad%e1%80%af%e1%80%9b%e1%80%ae%e1%80%b8%e1%80%9a%e1%80%ac%e1%80%b8+%e1%80%9e%e1%80%90%e1%80%ad%e1%80%b1%e1%80%95%e1%80%b8&amp;c6=%e1%80%91%e1%80%ad%e1%80%95%e1%80%b9%e1%80%9e%e1%80%ae%e1%80%b8%e1%80%b1%e1%80%86%e1%80%bc%e1%80%b8%e1%80%b1%e1%82%8f%e1%80%bc%e1%80%b8%e1%80%95%e1%80%bc%e1%80%b2+%e1%80%99%e1%80%90%e1%80%af%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%81%e1%80%84%e1%80%b9+%e1%80%80%e1%80%94%e1%80%b9%e1%80%80%e1%80%ad%e1%80%af+%e1%80%b1%e1%80%bb%e1%80%99%e1%80%ac%e1%80%80%e1%80%b9%e1%80%80%e1%80%ad%e1%80%af%e1%80%9b%e1%80%ae%e1%80%b8%e1%80%9a%e1%80%ac%e1%80%b8+%e1%80%9e%e1%80%90%e1%80%ad%e1%80%b1%e1%80%95%e1%80%b8&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%91%e1%80%ad%e1%80%95%e1%80%b9%e1%80%9e%e1%80%ae%e1%80%b8%e1%80%b1%e1%80%86%e1%80%bc%e1%80%b8%e1%80%b1%e1%82%8f%e1%80%bc%e1%80%b8%e1%80%95%e1%80%bc%e1%80%b2+%e1%80%99%e1%80%90%e1%80%af%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%81%e1%80%84%e1%80%b9+%e1%80%80%e1%80%94%e1%80%b9%e1%80%80%e1%80%ad%e1%80%af+%e1%80%b1%e1%80%bb%e1%80%99%e1%80%ac%e1%80%80%e1%80%b9%e1%80%80%e1%80%ad%e1%80%af%e1%80%9b%e1%80%ae%e1%80%b8%e1%80%9a%e1%80%ac%e1%80%b8+%e1%80%9e%e1%80%90%e1%80%ad%e1%80%b1%e1%80%95%e1%80%b8&amp;v7=D=c7&amp;c16=voa+burmese&amp;v16=D=c16&amp;c5=international&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4382095&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/">မူလစာမ်က္ႏွာ</a> </li>
<li class=" item">
<a class="handler" href="https://burmese.voanews.com/z/4512">Read In English</a> </li>
<li class=" item">
<a class="handler" href="/p/5990.html">ဗီြဒီယို</a> </li>
<li class=" item">
<a class="handler" href="/p/5941.html">ျမန္မာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5942.html">ႏုိင္ငံတကာ</a> </li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5962.html">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
ေရြးေကာက္ပြဲမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6346.html">အေမရိကန္သမၼတေရြးေကာက္ပြဲ သတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582">အေမရိကန္ေရြးေကာက္ပြဲဆုိင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4381690.html"
onclick=""
class="img-wrap" title="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၅.၀၆.၂၀၁၈">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4381690.html" onclick="">
<h4 class="media-block__title">
<span class="title">တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၅.၀၆.၂၀၁၈</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4360157.html"
onclick=""
class="img-wrap" title="နံနက္ပိုင္း ၆း၀၀-၇:၀၀">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5AC11B11-EBA9-4A06-9A5D-80DC20EAF995_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/4360157.html" onclick="">
<h4 class="media-block__title">
<span class="title">နံနက္ပိုင္း ၆း၀၀-၇:၀၀</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >08:00 - 09:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">နံနက္ပိုင္း ၆း၀၀-၇:၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:30 - 19:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title"> ညေနပိုင္း ၆း၃၀-၇း၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔" onclick="return false;">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔" onclick="return false;">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="ေနာက္ထပ္ အစီအစဥ္မ်ား" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔" onclick="return false;">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔" onclick="return false;">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input id="more-less-2" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<label class="read-more-trigger p-b-0" for="more-less-2"
data-show-more-text="ေနာက္ထပ္ အစီအစဥ္မ်ား" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4382095&amp;SiteId=409&amp;r=2093588551&amp;it=0&amp;pd=20180506231300" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4382095" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4382095&amp;SiteId=409&amp;r=2093588551&amp;it=0&amp;pd=20180506231300" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4382095" data-lt-siteId="409" />
</noscript>
<div class="category">
<a href="/z/2524">ႏိုင္ငံတကာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
ထိပ္သီးေဆြးေႏြးပြဲ မတုိုင္ခင္ ကန္ကို ေျမာက္ကိုရီးယား သတိေပး </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-05-07T05:43:00+06:30">
07 ေမ၊ 2018
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column ">
<li class="links__item">
<a class="links__item-link" href="/author/18472.html" title="ဗြီအိုေအ (ျမန္မာပုိင္း)">ဗြီအိုေအ (ျမန္မာပုိင္း)</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/1663DA15-0E17-477F-84D9-F6C1E73982E6_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">မွ်ေ၀ပါ</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fnorth-korea-us-warn-%2f4382095.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fnorth-korea-us-warn-%2f4382095.html&amp;text=%e1%80%91%e1%80%ad%e1%80%95%e1%80%b9%e1%80%9e%e1%80%ae%e1%80%b8%e1%80%b1%e1%80%86%e1%80%bc%e1%80%b8%e1%80%b1%e1%82%8f%e1%80%bc%e1%80%b8%e1%80%95%e1%80%bc%e1%80%b2+%e1%80%99%e1%80%90%e1%80%af%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%81%e1%80%84%e1%80%b9+%e1%80%80%e1%80%94%e1%80%b9%e1%80%80%e1%80%ad%e1%80%af+%e1%80%b1%e1%80%bb%e1%80%99%e1%80%ac%e1%80%80%e1%80%b9%e1%80%80%e1%80%ad%e1%80%af%e1%80%9b%e1%80%ae%e1%80%b8%e1%80%9a%e1%80%ac%e1%80%b8+%e1%80%9e%e1%80%90%e1%80%ad%e1%80%b1%e1%80%95%e1%80%b8"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fnorth-korea-us-warn-%2f4382095.html"
title="Google+ တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+ တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fnorth-korea-us-warn-%2f4382095.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fnorth-korea-us-warn-%2f4382095.html&amp;subject=ထိပ္သီးေဆြးေႏြးပြဲ မတုိုင္ခင္ ကန္ကို ေျမာက္ကိုရီးယား သတိေပး"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fnorth-korea-us-warn-%2f4382095.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fnorth-korea-us-warn-%2f4382095.html"
title="Share on Line" target="_blank"
class="btn btn-rounded btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fnorth-korea-us-warn-%2f4382095.html"
title="Share on Line" target="_blank"
class="btn btn-rounded btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ထိပ္သီးေဆြးေႏြးပြဲ မတုိုင္ခင္ ကန္ကို ေျမာက္ကိုရီးယား သတိေပး
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fnorth-korea-us-warn-%2f4382095.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fnorth-korea-us-warn-%2f4382095.html&amp;text=%e1%80%91%e1%80%ad%e1%80%95%e1%80%b9%e1%80%9e%e1%80%ae%e1%80%b8%e1%80%b1%e1%80%86%e1%80%bc%e1%80%b8%e1%80%b1%e1%82%8f%e1%80%bc%e1%80%b8%e1%80%95%e1%80%bc%e1%80%b2+%e1%80%99%e1%80%90%e1%80%af%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%81%e1%80%84%e1%80%b9+%e1%80%80%e1%80%94%e1%80%b9%e1%80%80%e1%80%ad%e1%80%af+%e1%80%b1%e1%80%bb%e1%80%99%e1%80%ac%e1%80%80%e1%80%b9%e1%80%80%e1%80%ad%e1%80%af%e1%80%9b%e1%80%ae%e1%80%b8%e1%80%9a%e1%80%ac%e1%80%b8+%e1%80%9e%e1%80%90%e1%80%ad%e1%80%b1%e1%80%95%e1%80%b8"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fnorth-korea-us-warn-%2f4382095.html"
title="Google+ တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+ တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fnorth-korea-us-warn-%2f4382095.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-rounded--small btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fnorth-korea-us-warn-%2f4382095.html&amp;subject=ထိပ္သီးေဆြးေႏြးပြဲ မတုိုင္ခင္ ကန္ကို ေျမာက္ကိုရီးယား သတိေပး"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fnorth-korea-us-warn-%2f4382095.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-rounded--small btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fnorth-korea-us-warn-%2f4382095.html"
title="Share on Line" target="_blank"
class="btn btn-rounded btn-rounded--small btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fnorth-korea-us-warn-%2f4382095.html"
title="Share on Line" target="_blank"
class="btn btn-rounded btn-rounded--small btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap">
<div class="wsw">
<p>ၿငိမ္းခ်မ္းေရးလုပ္ဖို႔ ကမ္းလွမ္းတာကို အားနည္းတဲ့လကၡဏာတခုအျဖစ္ မွားယြင္း သတ္မွတ္တာမ်ဳိး မလုပ္ဖို႔ ေျမာက္ကိုရီးယားက အေမရိကန္ကို သတိေပးလိုက္ပါတယ္။ သမၼတ Donald Trump နဲ႔ Kim Jong Un တို႔ ထိပ္သီးအစည္းအေဝးလုပ္ဖို႔ ရွိေနခ်ိန္ မွာပဲ အခုလို သတိေပးလိုက္တာပါ။</p>
<p>“ကိုရီးယားကၽြန္းဆြယ္က အေျခအေနဟာ ၿငိမ္းခ်မ္းေရးနဲ႔ ျပန္လည္သင့္ျမတ္ေရးဆီ ဦးတည္ေနခ်ိန္မွာပဲ ေျမာက္ကိုရီးယားဟာ DPRK ကို ရည္ရြယ္ခ်က္ရွိရွိ ရန္စေနတယ္” လို႔ ေျမာက္ကိုရီးယား ႏုိင္ငံျခားေရးဌာန ေျပာခြင့္ရတဦးက ႏုိင္ငံပိုင္သတင္းဌာနကို တနဂၤေႏြေန႔မွာေျပာပါတယ္။ DPRK ဆိုတာကေတာ့ ေျမာက္ကိုရီးယားရဲ႕ တရားဝင္ ႏုိင္ငံအမည္ ကိုရီးယား ျပည္သူ႔ ဒီမုိကရက္တစ္ သမၼတႏုိင္ငံရဲ႕ အတိုေကာက္ပါ။</p>
<p>သမၼတထရမ့္ပ္ရဲ႕ အျမင့္မားဆံုး ႏုိင္ငံေရးဖိအားေပးမႈနဲ႔ ဒဏ္ခတ္ အေရးယူမႈတို႔ေၾကာင့္ ေစ့စပ္ေရးစားပြဲကို ေျမာက္ကိုရီးယားတို႔ ေရာက္လာတာျဖစ္တယ္လုိ႔ အေမရိကန္ဘက္က ေျပာေနတာကို ေျမာက္ကိုရီးယားႏုိင္ငံျခားေရးဌာန တာဝန္ရွိသူက ရည္ၫႊန္း ေျပာဆိုတာပါ။</p>
<p>ဒီလကုန္ ဒါမွမဟုတ္ ဇြန္လဆန္းပို္င္းမွာ လုပ္ဖို႔ရွိတဲ့ အေမရိကန္-ေျမာက္ကိုရီးယား ထိပ္သီးအစည္းအေဝးမတိုင္ခင္ သီတင္းပတ္ အနည္းငယ္အလို၊ ေတာင္ ေျမာက္ ကိုရီးယား ေခါင္းေဆာင္ႏွစ္ေယာက္ရဲ႕ သမိုင္းဝင္ ထိပ္သီးအစည္းအေဝးအၿပီး တလေတာင္ မရွိတဲ့အခ်ိန္မွာပဲ ေျမာက္ကိုရီးယားဘက္က အခုလို ေဝဖန္ေျပာဆိုခ်က္ ထြက္လာတာပါ။</p>
<p>ကိုရီးယားႏွစ္ႏုိင္ငံေခါင္းေဆာင္ေတြ ေတြ႔ဆံုၾကခ်ိိန္က ကိုရီးယားကၽြန္းဆြယ္မွာ ႏ်ဴကလီးယားကင္းမဲ့ေရး ဦးတည္လုပ္ေဆာင္ဖို႔ Kim Jong Un က ကတိျပဳခဲ့သလို ေတာင္ကိုရီးယားအခ်ိန္နဲ႔ ကိုက္ညီေအာင္ ေျမာက္ကိုရီးယားအခ်ိန္ကို နာရီဝက္ ေရွ႕တိုးမယ္ လို႔လည္း ကတိေပးခဲ့ပါတယ္။ အဲဒီကတိအတိုင္း စေနေန႔ကပဲ ေျမာက္ကုိရီးယားစံေတာ္ခ်ိန္ကို ေျပာင္းခဲ့ၿပီးပါၿပီ။</p>
<p>ဒါေပမဲ့လည္း ေဒသတြင္းမွာ အေမရိကန္က စစ္ဘက္ဆိုင္ရာ လူသူလက္နက္အင္အား ေရႊ႕ေျပာင္းမႈေတြ လုပ္ေနတာနဲ႔ လူ႔အခြင့္ အေရးခ်ဳိးေဖာက္မႈေတြအေၾကာင္း ေျပာတာေတြဟာလည္း ၿငိမ္းခ်မ္းေရးလုပ္ငန္းစဥ္ကို ထိခိုက္ေစတယ္လုိ႔ ေျမာက္ကိုရီးယား ႏုိင္ငံျခားေရးေျပာခြင့္ရ တနဂၤေႏြေန႔ကေျပာတဲ့ထဲမွာ ပါပါတယ္။</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--embed">
<div class="" data-poster="https://gdb.voanews.com/1663DA15-0E17-477F-84D9-F6C1E73982E6_w250_r1.jpg">
<div class="" >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id=""
data-title="ထိပ္သီးေဆြးေႏြးပြဲ မတုိုင္ခင္ ကန္ကို ေျမာက္ကိုရီးယား သတိေပး"
data-hide-title="False"
data-breakpoint_s="320"
data-breakpoint_m="640"
data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b"
>
<!-- Poster image -->
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/1663DA15-0E17-477F-84D9-F6C1E73982E6_w250_r1.jpg" alt="ထိပ္သီးေဆြးေႏြးပြဲ မတုိုင္ခင္ ကန္ကို ေျမာက္ကိုရီးယား သတိေပး" title="ထိပ္သီးေဆြးေႏြးပြဲ မတုိုင္ခင္ ကန္ကို ေျမာက္ကိုရီးယား သတိေပး" />
</div>
<!-- no-JS fallback link -->
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<!-- "loading" spinner -->
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<!-- Main part of player -->
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VBU/2018/05/07/276085ab-f9e1-426b-b35d-eb959dcdc7ab_16k.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="16 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2018/05/07/276085ab-f9e1-426b-b35d-eb959dcdc7ab_32k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2018/05/07/276085ab-f9e1-426b-b35d-eb959dcdc7ab_32k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;32 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2018/05/07/276085ab-f9e1-426b-b35d-eb959dcdc7ab_64k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2018/05/07/276085ab-f9e1-426b-b35d-eb959dcdc7ab_64k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;64 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=4382491&SiteId=409&r=716632832&it=0&pd=20180507002400" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px">
</audio>
</div>
<!-- Title overlay -->
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/north-korea-us-warn-/4382491.html" target="_blank" title="ထိပ္သီးေဆြးေႏြးပြဲ မတုိုင္ခင္ ကန္ကို ေျမာက္ကိုရီးယား သတိေပး">ထိပ္သီးေဆြးေႏြးပြဲ မတုိုင္ခင္ ကန္ကို ေျမာက္ကိုရီးယား သတိေပး</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://burmese.voanews.com" target="_blank" title="ဗီြအိုေအ">ဗီြအိုေအ</a></small>
</div>
</div>
</div>
<!-- Sharing overlay (with tabs: EMBED and SHARE) -->
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<!-- Embed overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//burmese.voanews.com/embed/player/0/4382491.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<!-- Sharing overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<div class="player-content-share share share--mmp"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2f4382491.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2f4382491.html&amp;text=%e1%80%91%e1%80%ad%e1%80%95%e1%80%b9%e1%80%9e%e1%80%ae%e1%80%b8%e1%80%b1%e1%80%86%e1%80%bc%e1%80%b8%e1%80%b1%e1%82%8f%e1%80%bc%e1%80%b8%e1%80%95%e1%80%bc%e1%80%b2+%e1%80%99%e1%80%90%e1%80%af%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%81%e1%80%84%e1%80%b9+%e1%80%80%e1%80%94%e1%80%b9%e1%80%80%e1%80%ad%e1%80%af+%e1%80%b1%e1%80%bb%e1%80%99%e1%80%ac%e1%80%80%e1%80%b9%e1%80%80%e1%80%ad%e1%80%af%e1%80%9b%e1%80%ae%e1%80%b8%e1%80%9a%e1%80%ac%e1%80%b8+%e1%80%9e%e1%80%90%e1%80%ad%e1%80%b1%e1%80%95%e1%80%b8"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4382491.html" title="Share this media" class="btn btn-rounded btn-sharing-link" target="_blank">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://burmese.voanews.com/a/north-korea-us-warn-/4382491.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Settings overlay -->
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<!-- Disabled ("Black") player overlay -->
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<!-- Control panel -->
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<!-- Compact Progress bar -->
<div class="c-mmp__cpanel-progress-bar">
<span class="c-mmp__indicator c-mmp__indicator--horizontal c-mmp__indicator--compact" dir="ltr">
<span class="c-mmp__indicator-lines">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
</span>
</span>
</div>
<!-- LEFT: Playback controls (prev / play / pause / next) -->
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<!-- CENTER: Progress controls (current time / duration / progressbar) -->
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">
0:00
</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:01:25
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<!-- RIGHT: Additional controls (mute / unmute / settings) -->
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">တိုက္႐ိုက္ လင့္ခ္</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2018/05/07/276085ab-f9e1-426b-b35d-eb959dcdc7ab_32k.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4382491, 'ထိပ္သီးေဆြးေႏြးပြဲ မတုိုင္ခင္ ကန္ကို ေျမာက္ကိုရီးယား သတိေပး', null, '', '2018', '05', '07')">
32 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2018/05/07/276085ab-f9e1-426b-b35d-eb959dcdc7ab_64k.mp3?download=1" title="64 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4382491, 'ထိပ္သီးေဆြးေႏြးပြဲ မတုိုင္ခင္ ကန္ကို ေျမာက္ကိုရီးယား သတိေပး', null, '', '2018', '05', '07')">
64 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2018/05/07/276085ab-f9e1-426b-b35d-eb959dcdc7ab_16k.mp3?download=1" title="16 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4382491, 'ထိပ္သီးေဆြးေႏြးပြဲ မတုိုင္ခင္ ကန္ကို ေျမာက္ကိုရီးယား သတိေပး', null, '', '2018', '05', '07')">
16 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn-link btn-popout-player" data-default-display="block" data-popup-url="/pp/4382491/ppt0.html" title="သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။">
<span class="ico ico-arrow-top-right"></span>
<span class="text">သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။</span>
</button>
</div>
</div>
<p> </p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/us-and-china-discuss-about-north-korea-issue-/4381747.html"
onclick=""
class="img-wrap" title="ကန္ႏိုင္ငံျခားေရး၀န္ႀကီး ေျမာက္ကိုရီးယားအေရး တရုတ္နဲ႔ေဆြးေႏြး">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4BB02D53-E822-413A-BCC8-CFB73CE3D19D_w33_r1.jpg" src="" alt="ကန္ႏိုင္ငံျခားေရး၀န္ႀကီး ေျမာက္ကိုရီးယားအေရး တရုတ္နဲ႔ေဆြးေႏြး">
</div>
</a>
<div class="content">
<a href="/a/us-and-china-discuss-about-north-korea-issue-/4381747.html" onclick="">
<h4 class="media-block__title">
<span class="title">ကန္ႏိုင္ငံျခားေရး၀န္ႀကီး ေျမာက္ကိုရီးယားအေရး တရုတ္နဲ႔ေဆြးေႏြး</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/trump-says-north-korea-meeting-is-set-and-will-be-very-special/4381241.html"
onclick=""
class="img-wrap" title="Kim Jong Un နဲ႔ Donald Trump ေတြ႔ဆံုမယ့္ အျဖစ္ႏိုင္ဆံုး ႏွစ္ေနရာ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7E9E1F1C-5E38-4C8D-A65A-1C8B83823152_w33_r1.jpg" src="" alt="Kim Jong Un နဲ႔ Donald Trump ေတြ႔ဆံုမယ့္ အျဖစ္ႏိုင္ဆံုး ႏွစ္ေနရာ">
</div>
</a>
<div class="content">
<a href="/a/trump-says-north-korea-meeting-is-set-and-will-be-very-special/4381241.html" onclick="">
<h4 class="media-block__title">
<span class="title">Kim Jong Un နဲ႔ Donald Trump ေတြ႔ဆံုမယ့္ အျဖစ္ႏိုင္ဆံုး ႏွစ္ေနရာ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/un-new-security-council-chair-will-focus-on-the-myanmar-and-north-korea-/4377398.html"
onclick=""
class="img-wrap" title="လုံၿခံဳေရးေကာင္စီ အလွည့္က်ဥကၠ႒ ပုိလန္ႏုိင္ငံ ျမန္မာနဲ႔ ေျမာက္ကုိရီးယားအေရး ဦးစားေပးမည္ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E6677BAF-ECF1-42AB-B1C5-B4594700255D_w33_r1.png" src="" alt="လုံၿခံဳေရးေကာင္စီ အလွည့္က်ဥကၠ႒ ပုိလန္ႏုိင္ငံ ျမန္မာနဲ႔ ေျမာက္ကုိရီးယားအေရး ဦးစားေပးမည္ ">
</div>
</a>
<div class="content">
<a href="/a/un-new-security-council-chair-will-focus-on-the-myanmar-and-north-korea-/4377398.html" onclick="">
<h4 class="media-block__title">
<span class="title">လုံၿခံဳေရးေကာင္စီ အလွည့္က်ဥကၠ႒ ပုိလန္ႏုိင္ငံ ျမန္မာနဲ႔ ေျမာက္ကုိရီးယားအေရး ဦးစားေပးမည္ </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/4381690.html"
onclick=""
class="img-wrap" title="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၅.၀၆.၂၀၁၈">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/a21a1876-74b4-45aa-9db1-fbd479376879_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၅.၀၆.၂၀၁၈">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4381690.html" onclick="">
<h4 class="media-block__title">
<span class="title">တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၅.၀၆.၂၀၁၈</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/4373121.html" title="ကုလလံုၿခံဳေရးေကာင္စီ သံအဖြဲ႔အေပၚ အျမင္တခ်ိဳ႕"><h4 class="media-block__title">
ကုလလံုၿခံဳေရးေကာင္စီ သံအဖြဲ႔အေပၚ အျမင္တခ်ိဳ႕
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/4376707.html" title="အျပာမယ္ ႏႈတ္ပိတ္ခေပးတဲ႔ ကိစၥ Donald Trump ၀န္ခံ "><h4 class="media-block__title">
အျပာမယ္ ႏႈတ္ပိတ္ခေပးတဲ႔ ကိစၥ Donald Trump ၀န္ခံ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/myanmar-security-council-meet-with-aung-san-suu-kyi-/4370539.html" title="ကုလ လံုၿခံဳေရးေကာင္စီအဖဲြ႕ အတိုင္ပင္ခံပုဂၢိဳလ္နဲ႔ေတြ႕ဆံု "><h4 class="media-block__title">
ကုလ လံုၿခံဳေရးေကာင္စီအဖဲြ႕ အတိုင္ပင္ခံပုဂၢိဳလ္နဲ႔ေတြ႕ဆံု
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/rohingya-myanmar-un/4370555.html" title="ကုလ လံုၿခံဳေရးေကာင္စီအဖဲြ႔ ရိုဟင္ဂ်ာဒုကၡသည္ေတြနဲ႔ ဘာေဆြးေႏြးခဲ့လဲ"><h4 class="media-block__title">
ကုလ လံုၿခံဳေရးေကာင္စီအဖဲြ႔ ရိုဟင္ဂ်ာဒုကၡသည္ေတြနဲ႔ ဘာေဆြးေႏြးခဲ့လဲ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/myanmar-migrant-workers-rape-foreigner-/4372263.html" title="ႏိုင္ငံျခားသူတဦး အဓမၼျပဳက်င့္မႈ ျမန္မာအလုပ္သမား ၃ ဦး ဖမ္းခံရ"><h4 class="media-block__title">
ႏိုင္ငံျခားသူတဦး အဓမၼျပဳက်င့္မႈ ျမန္မာအလုပ္သမား ၃ ဦး ဖမ္းခံရ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/4375785.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၅.၀၃.၂၀၁၈"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၅.၀၃.၂၀၁၈
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/4370578.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၄.၃၀.၂၀၁၈"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၄.၃၀.၂၀၁၈
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/4372150.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၅.၀၁.၂၀၁၈"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၅.၀၁.၂၀၁၈
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/4373839.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၅.၀၂.၂၀၁၈"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၅.၀၂.၂၀၁၈
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/4373738.html" title="ဆႏၵျပကခ်င္ေခါင္းေဆာင္ေတြ နဲ႔ ျမန္မာသံအမတ္ၾကီး ေတြ႔ဆံုပြဲ"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ဆႏၵျပကခ်င္ေခါင္းေဆာင္ေတြ နဲ႔ ျမန္မာသံအမတ္ၾကီး ေတြ႔ဆံုပြဲ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">စိတ္၀င္စားဖြယ္ ...</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/kachin-idp-trap-dr-win-myat-aye-meet-/4381803.html"
onclick=""
class="img-wrap" title="ကခ်င္စစ္ေျပးဒုကၡသည္မ်ားကူညီေရး လူကယ္ျပန္၀န္ႀကီးၾကား၀င္ညိွႏိႈင္း">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/B38C6A56-4B84-422B-A224-4D697EFD6551_cx0_cy8_cw0_w33_r1.jpg" src="" alt="လူကယ္ျပန္၀န္ႀကီး ကခ်င္ျပည္နယ္ရွိတိုက္ပြဲေရွာင္ တိုင္းရင္းသားျပည္သူမ်ားႏွင့္ေတြ႕ဆံု (ProfWin Myat Aye)">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a>
<a href="/a/kachin-idp-trap-dr-win-myat-aye-meet-/4381803.html" onclick="">
<h4 class="media-block__title">
<span class="title">ကခ်င္စစ္ေျပးဒုကၡသည္မ်ားကူညီေရး လူကယ္ျပန္၀န္ႀကီးၾကား၀င္ညိွႏိႈင္း</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/afghan-12-die-from-bomb-blast-/4381757.html"
onclick=""
class="img-wrap" title="အာဖဂန္ ဗလီဗံုးကဲြမႈ လူ ၁၂ဦးထက္မနည္း ေသဆံုး">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/02115A57-EA6F-4CB7-8B11-AD7DA61D9E62_w33_r1.jpg" src="" alt="Afghan policemen inspect a mosque after a blast in Khost province, Afghanistan, May 6, 2018. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a>
<a href="/a/afghan-12-die-from-bomb-blast-/4381757.html" onclick="">
<h4 class="media-block__title">
<span class="title">အာဖဂန္ ဗလီဗံုးကဲြမႈ လူ ၁၂ဦးထက္မနည္း ေသဆံုး</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/iran-nuclear-agreement-/4381748.html"
onclick=""
class="img-wrap" title="ႏ်ဴကလီးယားသေဘာတူညီခ်က္ကေန ကန္ မႏုတ္ထြက္ဖို႔ အီရန္ သတိေပး">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A8B2F937-36B4-4A3E-B3BC-6853C9EA0FBA_cx0_cy8_cw0_w33_r1.jpg" src="" alt="အီရန္သမၼတ Hassan Rouhani ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a>
<a href="/a/iran-nuclear-agreement-/4381748.html" onclick="">
<h4 class="media-block__title">
<span class="title">ႏ်ဴကလီးယားသေဘာတူညီခ်က္ကေန ကန္ မႏုတ္ထြက္ဖို႔ အီရန္ သတိေပး</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/us-and-china-discuss-about-north-korea-issue-/4381747.html"
onclick=""
class="img-wrap" title="ကန္ႏိုင္ငံျခားေရး၀န္ႀကီး ေျမာက္ကိုရီးယားအေရး တရုတ္နဲ႔ေဆြးေႏြး">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4BB02D53-E822-413A-BCC8-CFB73CE3D19D_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a>
<a href="/a/us-and-china-discuss-about-north-korea-issue-/4381747.html" onclick="">
<h4 class="media-block__title">
<span class="title">ကန္ႏိုင္ငံျခားေရး၀န္ႀကီး ေျမာက္ကိုရီးယားအေရး တရုတ္နဲ႔ေဆြးေႏြး</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/former-manager-of-manchester-united-ferguson-receives-brain-surgery/4381253.html"
onclick=""
class="img-wrap" title="မန္ယူနည္းျပေဟာင္း ဖာဂူဆန္ အေရးေပၚ ဦးေႏွာက္ခြဲစိတ္ကုသမႈခံယူ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/58B913AE-488D-4DF6-8BF1-CCE6E3F62652_w33_r1.jpg" src="" alt="ဆာ အဲလက္က္စ္ ဖာဂူဆန္။ ၂၂ ေဖေဖာ္ဝါရီ ၂၀၁၇။">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a>
<a href="/a/former-manager-of-manchester-united-ferguson-receives-brain-surgery/4381253.html" onclick="">
<h4 class="media-block__title">
<span class="title">မန္ယူနည္းျပေဟာင္း ဖာဂူဆန္ အေရးေပၚ ဦးေႏွာက္ခြဲစိတ္ကုသမႈခံယူ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/anti-putin-opposition-leader-arrested-amid-protests-against-putin-inauguration/4381240.html"
onclick=""
class="img-wrap" title="ပူတင္က်မ္းသစၥာက်ိန္ဆိုပြဲ ကန္႔ကြက္တဲ့ အတိုက္အခံေခါင္းေဆာင္ အဖမ္းခံရ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/218EF6D4-ACFA-4DA3-8A53-6608B671FFB8_w33_r1.jpg" src="" alt="စိန္႔ပီတာစဘာ့ဂ္ၿမိဳ႕တြင္လုပ္သည့္ ဆႏၵျပပြဲ။ ၅ ေမ ၂၀၁၈။">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a>
<a href="/a/anti-putin-opposition-leader-arrested-amid-protests-against-putin-inauguration/4381240.html" onclick="">
<h4 class="media-block__title">
<span class="title">ပူတင္က်မ္းသစၥာက်ိန္ဆိုပြဲ ကန္႔ကြက္တဲ့ အတိုက္အခံေခါင္းေဆာင္ အဖမ္းခံရ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအက္ပ္မ်ားေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en" onclick="window.open(&#39;http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-အျခားမိုဘိုင္းလ္ဖုန္းမ်ားအားလံုးအတြက္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/">BBG</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/">VOA Student Union</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=84" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/my-MM/api/frontend/itemdata",
"apiId": "4382095",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
</body>
</html>