
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=0.1.0.0&amp;cb=146" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "146";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ထိုင္းျမန္မာနယ္စပ္ ကိုဗစ္အခမဲ့စစ္ေဆးေပး</title>
<meta name="title" content="ထိုင္းျမန္မာနယ္စပ္ ကိုဗစ္အခမဲ့စစ္ေဆးေပး" />
<meta name="description" content="ျမန္မာႏိုင္ငံမွာ ကုိဗစ္ကပ္ေရာဂါပုိးျဖစ္ႏႈန္း ျမင့္တက္လာတာေၾကာင့္ ထုိင္းျမန္မာနယ္စပ္ေတြကိုပါ ကူးစက္ျပန္႔ပြားလာမွာကို စိုးရိမ္ျပီး ထုိင္းျမန္မာနယ္စပ္တာ့ခ္ခရိုင္ထဲမွာ ျမန္မာနိုင္ငံသား အမ်ားအျပားေနထုိင္ရာေနရာက လူ ၃,၀၀၀ ကို အခမဲ့ ကိုဗစ္စစ္ေပးမႈလုပ္တဲ့အေႀကာင္း ေျပာျပပါမယ္။" />
<meta name="keywords" content="ဗီြအိုေအ၊ ဗီြအုိေအျမန္မာ၊ ဗီြအုိေအသတင္း၊ ျမန္မာသတင္း၊ ဗမာသတင္း၊ သတင္းေဆာင္းပါ၊ တီဗီြမမဂၢဇင္း၊ တီဗီြသတင္းလႊာ၊ သတင္းလႊာ၊ အေမရိကန္၊ ဥေရာပ၊ အာရွ၊ အာဆီယံ၊ အာဖရိက၊ ေတာင္အေမရိက၊ VOA, VOA Burmese, Voice of America, VOA Special, News, Radio, Television, TV Magazine, International, World, Europe, Politics, Human Rights, Africa, ASEAN, EU, UN, Health, Culture, English Learning, American Idioms" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/thai-myanmar-border-covid-free-testing/5575211.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5575211.ltr" />
<meta content="ထိုင္းျမန္မာနယ္စပ္ ကိုဗစ္အခမဲ့စစ္ေဆးေပး" property="og:title" />
<meta content="ျမန္မာႏိုင္ငံမွာ ကုိဗစ္ကပ္ေရာဂါပုိးျဖစ္ႏႈန္း ျမင့္တက္လာတာေၾကာင့္ ထုိင္းျမန္မာနယ္စပ္ေတြကိုပါ ကူးစက္ျပန္႔ပြားလာမွာကို စိုးရိမ္ျပီး ထုိင္းျမန္မာနယ္စပ္တာ့ခ္ခရိုင္ထဲမွာ ျမန္မာနိုင္ငံသား အမ်ားအျပားေနထုိင္ရာေနရာက လူ ၃,၀၀၀ ကို အခမဲ့ ကိုဗစ္စစ္ေပးမႈလုပ္တဲ့အေႀကာင္း ေျပာျပပါမယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/thai-myanmar-border-covid-free-testing/5575211.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/0CB51448-B433-49A7-AE4C-1AD9099CDF36_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="မေအးေအးမာ" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/0CB51448-B433-49A7-AE4C-1AD9099CDF36_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://burmese.voanews.com/amp/thai-myanmar-border-covid-free-testing/5575211.html" />
<script type="application/ld+json">{"articleSection":"ျမန္မာ","headline":"ထိုင္းျမန္မာနယ္စပ္ ကိုဗစ္အခမဲ့စစ္ေဆးေပး","inLanguage":"my-MM","keywords":"ျမန္မာ, ထုိင္းျမန္မာနယ္စပ္, ျမန္မာနိုင္ငံသား, ကူးစက္မႈျ, COVID 19, တာ့ခ္ခရိုင္မဲေဆာက္, ကိုဗစ္စစ္ေပးမႈ, ေရာဂါရွာေဖြစစ္ေဆးေရး, ရြ ႔လ်ားေမာ္ေတာ္ယာဥ္ေတြ","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"မေအးေအးမာ"},"datePublished":"2020-09-08","dateModified":"2020-09-08 14:29:28Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://burmese.voanews.com","sameAs":["https://facebook.com/VoA.Burmese.News","https://twitter.com/voaburmese/","https://www.youtube.com/user/voaclips","https://soundcloud.com/voaburmese","https://instagram.com/voaburmese"],"name":"ဗီြအိုေအသတင္းဌာန","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://burmese.voanews.com/a/thai-myanmar-border-covid-free-testing/5575211.html","url":"https://burmese.voanews.com/a/thai-myanmar-border-covid-free-testing/5575211.html","description":"ျမန္မာႏိုင္ငံမွာ ကုိဗစ္ကပ္ေရာဂါပုိးျဖစ္ႏႈန္း ျမင့္တက္လာတာေၾကာင့္ ထုိင္းျမန္မာနယ္စပ္ေတြကိုပါ ကူးစက္ျပန္႔ပြားလာမွာကို စိုးရိမ္ျပီး ထုိင္းျမန္မာနယ္စပ္တာ့ခ္ခရိုင္ထဲမွာ ျမန္မာနိုင္ငံသား အမ်ားအျပားေနထုိင္ရာေနရာက လူ ၃,၀၀၀ ကို အခမဲ့ ကိုဗစ္စစ္ေပးမႈလုပ္တဲ့အေႀကာင္း ေျပာျပပါမယ္။","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/0CB51448-B433-49A7-AE4C-1AD9099CDF36_w1080_h608.jpg"},"name":"ထိုင္းျမန္မာနယ္စပ္ ကိုဗစ္အခမဲ့စစ္ေဆးေပး"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=146"></script>
<script src="/Scripts/responsive/loader.b?v=BesiKz_QHVJxNYJ-AAOjKmK6TxhdwO-rjJDlwb7rHnA1?&amp;av=0.1.0.0&amp;cb=146"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ထိုင္းျမန္မာနယ္စပ္ ကိုဗစ္အခမဲ့စစ္ေဆးေပး",page_type:"article",page_name:"ထိုင္းျမန္မာနယ္စပ္ ကိုဗစ္အခမဲ့စစ္ေဆးေပး",short_headline:"ထိုင္းျမန္မာနယ္စပ္ ကိုဗစ...",long_headline:"ထိုင္းျမန္မာနယ္စပ္ ကိုဗစ္အခမဲ့စစ္ေဆးေပး",headline:"ထိုင္းျမန္မာနယ္စပ္ ကိုဗစ္အခမဲ့စစ္ေဆးေပး",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/thai-myanmar-border-covid-free-testing/5575211.html",domain:"burmese.voanews.com",pub_year:"2020",pub_month:"09",pub_day:"08",pub_hour:"13",pub_minute:"17",pub_weekday:"Tuesday",dateline:"",byline:"မေအးေအးမာ, ",categories:"burma-myanmar",tags:"ထုိင္းျမန္မာနယ္စပ္;ျမန္မာနိုင္ငံသား;ကူးစက္မႈျ;covid 19;တာ့ခ္ခရိုင္မဲေဆာက္;ကိုဗစ္စစ္ေပးမႈ;ေရာဂါရွာေဖြစစ္ေဆးေရး;ရြ ႔လ်ားေမာ္ေတာ္ယာဥ္ေတြ",slug:"thai-myanmar-border-covid-free-testing",section:"ျမန္မာ",english_section:"burma-myanmar",article_uid:"5575211"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/575588539?pageName=voa%3abur%3ar%3aarticle%3a%e1%80%91%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%80%94%e1%80%9a%e1%80%b9%e1%80%85%e1%80%95%e1%80%b9%20%e1%80%80%e1%80%ad%e1%80%af%e1%80%97%e1%80%85%e1%80%b9%e1%80%a1%e1%80%81%e1%80%99%e1%80%b2%e1%80%b7%e1%80%85%e1%80%85%e1%80%b9%e1%80%b1%e1%80%86%e1%80%b8%e1%80%b1%e1%80%95%e1%80%b8&amp;c6=%e1%80%91%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%80%94%e1%80%9a%e1%80%b9%e1%80%85%e1%80%95%e1%80%b9%20%e1%80%80%e1%80%ad%e1%80%af%e1%80%97%e1%80%85%e1%80%b9%e1%80%a1%e1%80%81%e1%80%99%e1%80%b2%e1%80%b7%e1%80%85%e1%80%85%e1%80%b9%e1%80%b1%e1%80%86%e1%80%b8%e1%80%b1%e1%80%95%e1%80%b8&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%91%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%80%94%e1%80%9a%e1%80%b9%e1%80%85%e1%80%95%e1%80%b9%20%e1%80%80%e1%80%ad%e1%80%af%e1%80%97%e1%80%85%e1%80%b9%e1%80%a1%e1%80%81%e1%80%99%e1%80%b2%e1%80%b7%e1%80%85%e1%80%85%e1%80%b9%e1%80%b1%e1%80%86%e1%80%b8%e1%80%b1%e1%80%95%e1%80%b8&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=burma-myanmar&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5575211&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/" title="မူလစာမ်က္ႏွာ">မူလစာမ်က္ႏွာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5990.html" title="ဗီြဒီယို">ဗီြဒီယို</a>
</li>
<li class=" item">
<a class="handler" href="/p/5941.html" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5942.html" title="ႏုိင္ငံတကာ">ႏုိင္ငံတကာ</a>
</li>
<li class=" collapsible item">
<span class="handler">
၂၀၂၀ ေရြးေကာက္ပြဲမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510" title="ျမန္မာ့ေရြးေကာက္ပြဲ">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5011" title="အေမရိကန္ေရြးေကာက္ပြဲသတင္းမ်ား">အေမရိကန္ေရြးေကာက္ပြဲသတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582" title="အေမရိကန္ေရြးေကာက္ပြဲဆိုင္ရာ သိေကာင္းစရာမ်ား">အေမရိကန္ေရြးေကာက္ပြဲဆိုင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html" title="အေမရိကန္သံုးအီဒီယံ">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html" title="မေၾကးမံုရဲ႕ အဂၤလိပ္စာ">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html" title="ေရဒီယို">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html" title="တီီဗြီ">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5962.html" title="တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5575156.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၉-၀၈-၂၀၂၀) ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DBD31E7E-E719-4160-A429-E22FF3032303_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5575156.html" >
<h4 class="media-block__title media-block__title--size-3" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၉-၀၈-၂၀၂၀) ">
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၉-၀၈-၂၀၂၀)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 19:29</span>
<h4 class="media-block__title media-block__title--size-4" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">တိုက္႐ိုက္လႊင့္ခ်ိန္နားဆင္ရန္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/44" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/235E0E35-6F81-48D3-AD78-761604E5AAE4_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >21:00 - 22:00</span>
<a href="/live/audio/44" >
<h4 class="media-block__title media-block__title--size-3" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<span class="badge badge--live" >တိုက္႐ိုက္လႊင့္</span>
ညပိုင္း ၉း၀၀-၁၀း၀၀
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 07:00</span>
<h4 class="media-block__title media-block__title--size-4" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<span class="ico ico-audio"></span>
နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<span class="ico ico-audio"></span>
ညပိုင္း ၉း၀၀-၁၀း၀၀
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://burmese.voanews.com/live/audio/44">
<span class="ico ico-audio"></span>
ညပိုင္း ၉း၀၀-၁၀း၀၀
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5575211&amp;SiteId=409&amp;r=2072031866&amp;it=0&amp;pd=20200908131728" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5575211" data-lt-siteId="409"/>
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5575211&amp;SiteId=409&amp;r=2072031866&amp;it=0&amp;pd=20200908131728" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5575211" data-lt-siteId="409"/>
</noscript>
<div class="category">
<a class="" href="/z/2517">ျမန္မာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ထိုင္းျမန္မာနယ္စပ္ ကိုဗစ္အခမဲ့စစ္ေဆးေပး
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-09-08T19:47:28+06:30">
08 စက္တင္ဘာ၊ 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/မေအးေအးမာ/prvpo" title="မေအးေအးမာ">မေအးေအးမာ</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/0CB51448-B433-49A7-AE4C-1AD9099CDF36_w250_r1_s.jpg" itemprop="url" alt="အခမဲ့ ကိုဗစ္စစ္ေဆးေပးေနတဲ့ျမင္ကြင္း။ (စက္တင္ဘာ ၀၈၊ ၂၀၂၀)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">အခမဲ့ ကိုဗစ္စစ္ေဆးေပးေနတဲ့ျမင္ကြင္း။ (စက္တင္ဘာ ၀၈၊ ၂၀၂၀)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fthai-myanmar-border-covid-free-testing%2f5575211.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fthai-myanmar-border-covid-free-testing%2f5575211.html&amp;text=%e1%80%91%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%80%94%e1%80%9a%e1%80%b9%e1%80%85%e1%80%95%e1%80%b9+%e1%80%80%e1%80%ad%e1%80%af%e1%80%97%e1%80%85%e1%80%b9%e1%80%a1%e1%80%81%e1%80%99%e1%80%b2%e1%80%b7%e1%80%85%e1%80%85%e1%80%b9%e1%80%b1%e1%80%86%e1%80%b8%e1%80%b1%e1%80%95%e1%80%b8"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fthai-myanmar-border-covid-free-testing%2f5575211.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fthai-myanmar-border-covid-free-testing%2f5575211.html&amp;subject=ထိုင္းျမန္မာနယ္စပ္ ကိုဗစ္အခမဲ့စစ္ေဆးေပး"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fthai-myanmar-border-covid-free-testing%2f5575211.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fthai-myanmar-border-covid-free-testing%2f5575211.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fthai-myanmar-border-covid-free-testing%2f5575211.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ထိုင္းျမန္မာနယ္စပ္ ကိုဗစ္အခမဲ့စစ္ေဆးေပး
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fthai-myanmar-border-covid-free-testing%2f5575211.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fthai-myanmar-border-covid-free-testing%2f5575211.html&amp;text=%e1%80%91%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%80%94%e1%80%9a%e1%80%b9%e1%80%85%e1%80%95%e1%80%b9+%e1%80%80%e1%80%ad%e1%80%af%e1%80%97%e1%80%85%e1%80%b9%e1%80%a1%e1%80%81%e1%80%99%e1%80%b2%e1%80%b7%e1%80%85%e1%80%85%e1%80%b9%e1%80%b1%e1%80%86%e1%80%b8%e1%80%b1%e1%80%95%e1%80%b8"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fthai-myanmar-border-covid-free-testing%2f5575211.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fthai-myanmar-border-covid-free-testing%2f5575211.html&amp;subject=ထိုင္းျမန္မာနယ္စပ္ ကိုဗစ္အခမဲ့စစ္ေဆးေပး"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fthai-myanmar-border-covid-free-testing%2f5575211.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fthai-myanmar-border-covid-free-testing%2f5575211.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fthai-myanmar-border-covid-free-testing%2f5575211.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>[Zawgyi/Unicode]</p>
<p>ျမန္မာႏိုင္ငံမွာ ကုိဗစ္ကပ္ေရာဂါပုိးျဖစ္ႏႈန္း ျမင့္တက္လာတာေၾကာင့္ ထုိင္းျမန္မာနယ္စပ္ေတြကိုပါ ကူးစက္ျပန္႔ပြားလာမွာကို စိုးရိမ္ျပီး ထုိင္းျမန္မာနယ္စပ္တာ့ခ္ခရိုင္ထဲမွာ ျမန္မာနိုင္ငံသား အမ်ားအျပားေနထုိင္ရာေနရာက လူ ၃,၀၀၀ ကို အခမဲ့ ကိုဗစ္စစ္ေပးမႈလုပ္တဲ့အေႀကာင္းကို ဗီြအိုေအျမန္မာပိုင္းသတင္းေထာက္ မေအးေအးမာက ေျပာျပပါမယ္။</p><div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="အခမဲ့ ကိုဗစ္စစ္ေဆးေပးတဲ့ ေရြ ႔လ်ားေမာ္ေတာ္ယာဥ္မ်ား။ (စက္တင္ဘာ ၀၈၊ ၂၀၂၀)" src="https://gdb.voanews.com/0E8C5B90-A555-48C9-99B5-7AB5F3F01146_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">အခမဲ့ ကိုဗစ္စစ္ေဆးေပးတဲ့ ေရြ ႔လ်ားေမာ္ေတာ္ယာဥ္မ်ား။ (စက္တင္ဘာ ၀၈၊ ၂၀၂၀)</span>
</figcaption>
</figure>
</div>
<p>ထိုင္းဘုရင္ရဲ႕ အစီအစဥ္နဲ႔ ေရာဂါရွာေဖြစစ္ေဆးေရး ေရြ ႔လ်ားေမာ္ေတာ္ယာဥ္ေတြနဲ႔ မဲေဆာက္ျမိဳ႕နယ္အတြင္းက စာသင္ေက်ာင္းနဲ႔ အက်ဥ္းေထာင္ နယ္စပ္ခ်စ္ၾကည္ေရးတံတားနဲ႔ ျမန္မာဘက္က လူေတြအ၀င္အထြက္မ်ားတဲ့ ေနရာေတြကုိ အခမဲ့ ကုိဗစ္စစ္ေဆးေပးတဲ့ ၀န္ေဆာင္မႈကုိ စက္တင္ဘာလ ၈ ရက္ေန႔က စတင္ခဲ့ပါတယ္။ ဒီစစ္ေဆးေပးပဲြကို တာ့ခ္ခရိုင္၀န္လည္း တက္ေရာက္ခဲ့ပါတယ္။</p>
<p>အခမဲ့၀န္ေဆာင္ရာမွာ သက္ဆုိင္ရာစင္တာ အနီးအနားမွာ ရွိတဲ့ မည္သူမဆို လူမ်ိဳးမေရြး၊ ဘာသာမေရြး သြားေရာက္စာရင္းေပးသြင္းျပီး စစ္ေဆးမႈ ခံယူႏိုင္ပါတယ္။ ဒီအစီအစဥ္နဲ႔ ပတ္သက္လို႔ အစၥလာမ္စာသင္ေက်ာင္းစင္တာက ျမန္မာႏိုင္ငံသားေစတနာ၀န္ထမ္း တဦးကအခုလိုရွင္းျပပါတယ္။</p>
<p>&quot;အခု ဆိုရင္ တာ့ခ္ခရိုင္မဲေဆာက္မွာ နယ္စပ္ျဖစ္တဲ့အတြက္ ထိုင္းအစိုးရကေနၿပီးေတာ့ တာ့ခရိုင္မဲေဆာက္ကို ကိုယ္တာ ၃,၀၀၀ ေပးတယ္။ က်ေနာ္တို႔ အစၥလာမ္ရပ္ကြက္ကိုေတာ့ အေယာက္ ၁,၀၀၀ ေပးတယ္၊ ေနာက္နယ္စပ္ျဖစ္တဲ့ ၀မ္သခီယမ္မွာေတာ့ အေယာက္ ၇၀၀ ေပးတယ္။ တာ့ ေနာက္မဲေဆာက္ေထာင္အတြက္ ပထမဦးဆံုးအမႈ ျဖစ္ျပီး- ၀င္လာတဲ့သူေတြထဲက လူ ၃၀၀၊ ဒုတိယခ်စ္ၾကည္ေရးတံတားအတြက္ အေယာက္ ၂၀၀၊ ၀ပ္မဲ့ကစာဆုိတဲ့ ဘုန္းႀကီးေက်ာင္းအတြက္ကေတာ့ အေယာက္ ၈၀၀ ေပးတယ္။ အဲဒီထဲမွာ ေရႊ႕ေျပာင္းအလုပ္သမားေတြ ရွိတယ္၊ ရပ္ကြက္မွာရွိတဲ့ ထုိင္းလူမ်ိဳးေတြလည္းပါတယ္၊ ေရႊ႕ေျပာင္းေက်ာင္းသားေတြရဲ႕ မိဘေတြလည္း ပါတယ္။ ေရာဂါအတြက္လာစစ္တဲ့ေနရာမွာ က်ေနာ္အစၥလာမ္စာသင္ေက်ာင္းကုိ စင္တာလုပ္ျပီး ဆားဗစ္ေပးပါတယ္။&quot;</p><div class="wsw__embed wsw__embed--small wsw__embed--pull-right">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="ေရြ ႔လ်ားေမာ္ေတာ္ယာဥ္ေတြနဲ႔ အခမဲ့ ကိုဗစ္စစ္ေဆးေပးတာကို ေစာင့္ဆိုင္းေနၾကသူမ်ား။ (စက္တင္ဘာ ၀၈၊ ၂၀၂၀)" src="https://gdb.voanews.com/55A326EF-CCB0-43D4-B882-777626934503_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">ေရြ ႔လ်ားေမာ္ေတာ္ယာဥ္ေတြနဲ႔ အခမဲ့ ကိုဗစ္စစ္ေဆးေပးတာကို ေစာင့္ဆိုင္းေနၾကသူမ်ား။ (စက္တင္ဘာ ၀၈၊ ၂၀၂၀)</span>
</figcaption>
</figure>
</div>
<p>ဒီေန႔မွာေတာ့ ကိုဗစ္ကပ္ေရာဂါပုိး လာေရာက္စစ္ေဆးသူ အမ်ားစုဟာ ျမန္မာႏို္င္ငံသားေတြျဖစ္ၾကပါတယ္။ ေစ်းေရာင္းရင္းနဲ႔ လာျပီး စစ္ေဆးမႈခံယူတဲ့ ျမန္မာအမ်ိဳးသမီး တဦးကေတာ့အခုလိုေျပာျပပါတယ္။</p>
<p>&quot;ကူးစက္လည္း ျမန္တယ္။ ျမန္တဲ့အတြက္ေၾကာင့္ ေရာဂါဆက္မကူးေအာင္လာျပီး စစ္တာေပါ့ေနာ္။ တဦးနဲ႔ တေယာက္အမ်ားျဖစ္လာရင္ ေရာဂါပုိးကူးစက္လာရင္ အိမ္မွာကလည္း မိသားစုေတြလည္း ရွိတယ္မဟုတ္လား။&quot;</p>
<p>ျမန္မာႏိုင္ငံဘက္မွာ ကုိဗစ္ကပ္ေရာဂါကူးဆက္မႈႏႈန္း ျမင့္မားလာတဲ့အတြက္ ထိုင္းဘက္ကစိုးရိမ္ပူပန္မႈေတြ ရွိေနျပီး ဒီလို ေရြ႕လ်ားေမာ္ေတာ္ယာဥ္ေတြနဲ႔ စစ္ေဆးေပးတာ ပထမဦးဆံုးျဖစ္ပါတယ္။</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/973AC64F-410A-4451-A829-5E9E1C5F8457_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="ထိုင္းျမန္မာနယ္စပ္ ကိုဗစ္အခမဲ့စစ္ေဆးေပး" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/973AC64F-410A-4451-A829-5E9E1C5F8457_w250_r1.jpg" alt="ထိုင္းျမန္မာနယ္စပ္ ကိုဗစ္အခမဲ့စစ္ေဆးေပး" title="ထိုင္းျမန္မာနယ္စပ္ ကိုဗစ္အခမဲ့စစ္ေဆးေပး" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/clips/VBU/2020/09/08/1040d70c-4eb7-44d7-8f58-194219cbd344_16k.mp3">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VBU/2020/09/08/1040d70c-4eb7-44d7-8f58-194219cbd344_16k.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="16 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2020/09/08/1040d70c-4eb7-44d7-8f58-194219cbd344_32k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2020/09/08/1040d70c-4eb7-44d7-8f58-194219cbd344_32k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;32 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=5575273&SiteId=409&r=1301503938&it=0&pd=20200908142700" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="ထိုင္းျမန္မာနယ္စပ္ ကိုဗစ္အခမဲ့စစ္ေဆးေပး">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/thai-myanmar-border-covid-free-testing/5575273.html" target="_blank" title="ထိုင္းျမန္မာနယ္စပ္ ကိုဗစ္အခမဲ့စစ္ေဆးေပး">ထိုင္းျမန္မာနယ္စပ္ ကိုဗစ္အခမဲ့စစ္ေဆးေပး</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://burmese.voanews.com" target="_blank" title="ဗီြအိုေအ">ဗီြအိုေအ</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//burmese.voanews.com/embed/player/0/5575273.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2f5575273.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2f5575273.html&amp;text=%e1%80%91%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%80%94%e1%80%9a%e1%80%b9%e1%80%85%e1%80%95%e1%80%b9+%e1%80%80%e1%80%ad%e1%80%af%e1%80%97%e1%80%85%e1%80%b9%e1%80%a1%e1%80%81%e1%80%99%e1%80%b2%e1%80%b7%e1%80%85%e1%80%85%e1%80%b9%e1%80%b1%e1%80%86%e1%80%b8%e1%80%b1%e1%80%95%e1%80%b8"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5575273.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener noreferrer">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://burmese.voanews.com/a/thai-myanmar-border-covid-free-testing/5575273.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:33
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">တိုက္႐ိုက္ လင့္ခ္</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2020/09/08/1040d70c-4eb7-44d7-8f58-194219cbd344_32k.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5575273, 'ထိုင္းျမန္မာနယ္စပ္ ကိုဗစ္အခမဲ့စစ္ေဆးေပး', null, '', '2020', '09', '08')">
32 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2020/09/08/1040d70c-4eb7-44d7-8f58-194219cbd344_16k.mp3?download=1" title="16 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5575273, 'ထိုင္းျမန္မာနယ္စပ္ ကိုဗစ္အခမဲ့စစ္ေဆးေပး', null, '', '2020', '09', '08')">
16 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/5575273/ppt0.html" title="သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။">
<span class="ico ico-arrow-top-right"></span>
<span class="text">သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။</span>
</button>
</div>
</div>
<p>[Unicode Version]</p>
<p>ထိုင်းမြန်မာနယ်စပ် ကိုဗစ်အခမဲ့စစ်ဆေးပေး</p>
<p>မြန်မာနိုင်ငံမှာ ကိုဗစ်ကပ်ရောဂါပိုးဖြစ်နှုန်း မြင့်တက်လာတာကြောင့် ထိုင်းမြန်မာနယ်စပ်တွေကိုပါ ကူးစက်ပြန့်ပွားလာမှာကို စိုးရိမ်ပြီး ထိုင်းမြန်မာနယ်စပ်တာ့ခ်ခရိုင်ထဲမှာ မြန်မာနိုင်ငံသား အများအပြားနေထိုင်ရာနေရာက လူ ၃,၀၀၀ ကို အခမဲ့ ကိုဗစ်စစ်ပေးမှုလုပ်တဲ့အကြောင်းကို ဗွီအိုအေမြန်မာပိုင်းသတင်းထောက် မအေးအေးမာက ပြောပြပါမယ်။</p>
<p>ထိုင်းဘုရင်ရဲ့ အစီအစဉ်နဲ့ ရောဂါရှာဖွေစစ်ဆေးရေး ရွေ့လျားမော်တော်ယာဉ်တွေနဲ့ မဲဆောက်မြို့နယ်အတွင်းက စာသင်ကျောင်းနဲ့ အကျဉ်းထောင် နယ်စပ်ချစ်ကြည်ရေးတံတားနဲ့ မြန်မာဘက်က လူတွေအဝင်အထွက်များတဲ့ နေရာတွေကို အခမဲ့ ကိုဗစ်စစ်ဆေးပေးတဲ့ ဝန်ဆောင်မှုကို စက်တင်ဘာလ ၈ ရက်နေ့က စတင်ခဲ့ပါတယ်။ ဒီစစ်ဆေးပေးပွဲကို တာ့ခ်ခရိုင်ဝန်လည်း တက်ရောက်ခဲ့ပါတယ်။</p><div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="ေရြ ႔လ်ားေမာ္ေတာ္ယာဥ္ေတြနဲ႔ အခမဲ့ ကိုဗစ္စစ္ေဆးေပးေနတဲ့ျမင္ကြင္း။ (စက္တင္ဘာ ၀၈၊ ၂၀၂၀)" src="https://gdb.voanews.com/CCD45B55-A884-406C-89F3-0D2ABEF3D243_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">ေရြ ႔လ်ားေမာ္ေတာ္ယာဥ္ေတြနဲ႔ အခမဲ့ ကိုဗစ္စစ္ေဆးေပးေနတဲ့ျမင္ကြင္း။ (စက္တင္ဘာ ၀၈၊ ၂၀၂၀)</span>
</figcaption>
</figure>
</div>
<p>အခမဲ့ဝန်ဆောင်ရာမှာ သက်ဆိုင်ရာစင်တာ အနီးအနားမှာ ရှိတဲ့ မည်သူမဆို လူမျိုးမရွေး၊ ဘာသာမရွေး သွားရောက်စာရင်းပေးသွင်းပြီး စစ်ဆေးမှု ခံယူနိုင်ပါတယ်။ ဒီအစီအစဉ်နဲ့ ပတ်သက်လို့ အစ္စလာမ်စာသင်ကျောင်းစင်တာက မြန်မာနိုင်ငံသားစေတနာဝန်ထမ်း တဦးကအခုလိုရှင်းပြပါတယ်။</p>
<p>&quot;အခု ဆိုရင် တာ့ခ်ခရိုင်မဲဆောက်မှာ နယ်စပ်ဖြစ်တဲ့အတွက် ထိုင်းအစိုးရကနေပြီးတော့ တာ့ခရိုင်မဲဆောက်ကို ကိုယ်တာ ၃,၀၀၀ ပေးတယ်။ ကျနော်တို့ အစ္စလာမ်ရပ်ကွက်ကိုတော့ အယောက် ၁,၀၀၀ ပေးတယ်၊ နောက်နယ်စပ်ဖြစ်တဲ့ ဝမ်သခီယမ်မှာတော့ အယောက် ၇၀၀ ပေးတယ်။ တာ့ နောက်မဲဆောက်ထောင်အတွက် ပထမဦးဆုံးအမှု ဖြစ်ပြီး- ဝင်လာတဲ့သူတွေထဲက လူ ၃၀၀၊ ဒုတိယချစ်ကြည်ရေးတံတားအတွက် အယောက် ၂၀၀၊ ဝပ်မဲ့ကစာဆိုတဲ့ ဘုန်းကြီးကျောင်းအတွက်ကတော့ အယောက် ၈၀၀ ပေးတယ်။ အဲဒီထဲမှာ ရွှေ့ပြောင်းအလုပ်သမားတွေ ရှိတယ်၊ ရပ်ကွက်မှာရှိတဲ့ ထိုင်းလူမျိုးတွေလည်းပါတယ်၊ ရွှေ့ပြောင်းကျောင်းသားတွေရဲ့ မိဘတွေလည်း ပါတယ်။ ရောဂါအတွက်လာစစ်တဲ့နေရာမှာ ကျနော်အစ္စလာမ်စာသင်ကျောင်းကို စင်တာလုပ်ပြီး ဆားဗစ်ပေးပါတယ်။&quot;</p><div class="wsw__embed wsw__embed--small wsw__embed--pull-right">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="အခမဲ့ ကိုဗစ္စစ္ေဆးေပးေနတဲ့ျမင္ကြင္း။ (စက္တင္ဘာ ၀၈၊ ၂၀၂၀)" src="https://gdb.voanews.com/7DAC8BC0-4C34-4D58-9E31-E30E5CA98191_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">အခမဲ့ ကိုဗစ္စစ္ေဆးေပးေနတဲ့ျမင္ကြင္း။ (စက္တင္ဘာ ၀၈၊ ၂၀၂၀)</span>
</figcaption>
</figure>
</div>
<p>ဒီနေ့မှာတော့ ကိုဗစ်ကပ်ရောဂါပိုး လာရောက်စစ်ဆေးသူ အများစုဟာ မြန်မာနိုင်ငံသားတွေဖြစ်ကြပါတယ်။ ဈေးရောင်းရင်းနဲ့ လာပြီး စစ်ဆေးမှုခံယူတဲ့ မြန်မာအမျိုးသမီး တဦးကတော့အခုလိုပြောပြပါတယ်။</p>
<p>&quot;ကူးစက်လည်း မြန်တယ်။ မြန်တဲ့အတွက်ကြောင့် ရောဂါဆက်မကူးအောင်လာပြီး စစ်တာပေါ့နော်။ တဦးနဲ့ တယောက်အများဖြစ်လာရင် ရောဂါပိုးကူးစက်လာရင် အိမ်မှာကလည်း မိသားစုတွေလည်း ရှိတယ်မဟုတ်လား။&quot;</p>
<p>မြန်မာနိုင်ငံဘက်မှာ ကိုဗစ်ကပ်ရောဂါကူးဆက်မှုနှုန်း မြင့်မားလာတဲ့အတွက် ထိုင်းဘက်ကစိုးရိမ်ပူပန်မှုတွေ ရှိနေပြီး ဒီလို ရွေ့လျားမော်တော်ယာဉ်တွေနဲ့ စစ်ဆေးပေးတာ ပထမဦးဆုံးဖြစ်ပါတယ်။</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/thai-myanmar-border-refugee-camp/5573587.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ထိုင္းနယ္စပ္ ျမန္မာဒုကၡသည္စခန္းမ်ားအ၀င္အထြက္ ပိတ္ပင္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/59203F4D-E357-4472-AFAC-4958ADDFD413_cx0_cy13_cw0_w33_r1.jpg" src="" alt="ထိုင္းနယ္စပ္ ျမန္မာဒုကၡသည္စခန္းမ်ားအ၀င္အထြက္ ပိတ္ပင္" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/thai-myanmar-border-refugee-camp/5573587.html" >
<h4 class="media-block__title media-block__title--size-4" title="ထိုင္းနယ္စပ္ ျမန္မာဒုကၡသည္စခန္းမ်ားအ၀င္အထြက္ ပိတ္ပင္">
ထိုင္းနယ္စပ္ ျမန္မာဒုကၡသည္စခန္းမ်ားအ၀င္အထြက္ ပိတ္ပင္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/thai-border-guard-force-arrested-drugs-dealer/5572721.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ထိုင္း-ျမန္မာနယ္စပ္ မူးယစ္ေမွာင္ခို္ ၂ ဦး ထိုင္းပစ္ခတ္ဖမ္းဆီး">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/BAC56716-EFF7-449E-AF92-5FA958D24B95_w33_r1.jpg" src="" alt="ထိုင္း-ျမန္မာနယ္စပ္ မူးယစ္ေမွာင္ခို္ ၂ ဦး ထိုင္းပစ္ခတ္ဖမ္းဆီး" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/thai-border-guard-force-arrested-drugs-dealer/5572721.html" >
<h4 class="media-block__title media-block__title--size-4" title="ထိုင္း-ျမန္မာနယ္စပ္ မူးယစ္ေမွာင္ခို္ ၂ ဦး ထိုင္းပစ္ခတ္ဖမ္းဆီး">
ထိုင္း-ျမန္မာနယ္စပ္ မူးယစ္ေမွာင္ခို္ ၂ ဦး ထိုင္းပစ္ခတ္ဖမ္းဆီး
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/thai-myanmar-border-tachileik/5570729.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="တာခ်ီလိတ္နယ္စပ္ မယ္ဆိုင္ဘက္ျခမ္း ထုိင္းစစ္ဦးစီးခ်ဳပ္ စစ္ေဆးၾကည့္႐ႈ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/228AA786-2ED4-4F7D-9E30-96922743FE77_w33_r1.jpg" src="" alt="တာခ်ီလိတ္နယ္စပ္ မယ္ဆိုင္ဘက္ျခမ္း ထုိင္းစစ္ဦးစီးခ်ဳပ္ စစ္ေဆးၾကည့္႐ႈ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/thai-myanmar-border-tachileik/5570729.html" >
<h4 class="media-block__title media-block__title--size-4" title="တာခ်ီလိတ္နယ္စပ္ မယ္ဆိုင္ဘက္ျခမ္း ထုိင္းစစ္ဦးစီးခ်ဳပ္ စစ္ေဆးၾကည့္႐ႈ">
တာခ်ီလိတ္နယ္စပ္ မယ္ဆိုင္ဘက္ျခမ္း ထုိင္းစစ္ဦးစီးခ်ဳပ္ စစ္ေဆးၾကည့္႐ႈ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-thai-border-kanchanaburi-gate-close-/5568353.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ျမန္မာမွာ ကုိဗစ္ကူးစက္မႈ အရွိန္ျမင့္ေနတာေၾကာင့္ Kanchanaburi ၀င္ေပါက္ ထုိင္း ပိတ္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2B9FDE8E-312E-4B04-8513-A3D7F2B9BA2B_w33_r1.jpg" src="" alt="ျမန္မာမွာ ကုိဗစ္ကူးစက္မႈ အရွိန္ျမင့္ေနတာေၾကာင့္ Kanchanaburi ၀င္ေပါက္ ထုိင္း ပိတ္" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/myanmar-thai-border-kanchanaburi-gate-close-/5568353.html" >
<h4 class="media-block__title media-block__title--size-4" title="ျမန္မာမွာ ကုိဗစ္ကူးစက္မႈ အရွိန္ျမင့္ေနတာေၾကာင့္ Kanchanaburi ၀င္ေပါက္ ထုိင္း ပိတ္">
ျမန္မာမွာ ကုိဗစ္ကူးစက္မႈ အရွိန္ျမင့္ေနတာေၾကာင့္ Kanchanaburi ၀င္ေပါက္ ထုိင္း ပိတ္
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-4690_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/map-of-coronavirus-cases-around-the-world/5265259.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Coronavirus ျပန္႔ႏွံ႔မႈေျမပံု">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8809EF17-AA59-4E95-B98D-7797349FEE5F_w100_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/map-of-coronavirus-cases-around-the-world/5265259.html" >
<h4 class="media-block__title media-block__title--size-2" title="Coronavirus ျပန္႔ႏွံ႔မႈေျမပံု">
Coronavirus ျပန္႔ႏွံ႔မႈေျမပံု
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="https://burmese.voanews.com/a/map-of-coronavirus-cases-around-the-world/5265259.html">အျပည့္အစံု</a>
</div>
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right flip"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/5572718.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="တနဂၤေႏြေန႔ ဧၿပီ ဗီြအိုေအ တီဗီြမဂၢဇင္း">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3a9e6eb0-61aa-4e6e-be2d-ada0b3f53e68_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြေန႔ ဧၿပီ ဗီြအိုေအ တီဗီြမဂၢဇင္း" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/5572718.html" >
<h4 class="media-block__title media-block__title--size-2" title="တနဂၤေႏြေန႔ ဧၿပီ ဗီြအိုေအ တီဗီြမဂၢဇင္း">
တနဂၤေႏြေန႔ ဧၿပီ ဗီြအိုေအ တီဗီြမဂၢဇင္း
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/covid-vaccine-/5567329.html" title="ကုိဗစ္ကာကြယ္ေဆးထုတ္ႏုိင္ဖုိ႔ ေနာက္ဆုံးအဆင့္ေရာက္ၿပီ">
<h4 class="media-block__title media-block__title--size-4">
ကုိဗစ္ကာကြယ္ေဆးထုတ္ႏုိင္ဖုိ႔ ေနာက္ဆုံးအဆင့္ေရာက္ၿပီ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/myanmar-covid-instructions/5573682.html" title="ျမန္မာ ကိုဗစ္စည္းမ်ဥ္းတခ်ိဳ႕ ေျပာင္းလဲသတ္မွတ္">
<h4 class="media-block__title media-block__title--size-4">
ျမန္မာ ကိုဗစ္စည္းမ်ဥ္းတခ်ိဳ႕ ေျပာင္းလဲသတ္မွတ္
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/myanmar-government-insist-aa-for-the-negociation-/5571404.html" title="AA အေနနဲ႔ အပစ္ရပ္ေရးေဆြးေႏြးဖုိ႔ အစုိးရတုိက္တြန္း">
<h4 class="media-block__title media-block__title--size-4">
AA အေနနဲ႔ အပစ္ရပ္ေရးေဆြးေႏြးဖုိ႔ အစုိးရတုိက္တြန္း
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/myanmar-crimal-gang/5569061.html" title="ျမန္မာအမ်ားစုပါ မေလးရွားျပန္ေပးဂိုဏ္း မေလးရဲတပ္ဖြဲ႔ႏွိမ္နင္း">
<h4 class="media-block__title media-block__title--size-4">
ျမန္မာအမ်ားစုပါ မေလးရွားျပန္ေပးဂိုဏ္း မေလးရဲတပ္ဖြဲ႔ႏွိမ္နင္း
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/yangon-stay-home-order/5566373.html" title="ရန္ကုန္တိုင္းအတြင္း ၇ ၿမိဳ႕နယ္ ကန္႔သတ္မႈတိုး">
<h4 class="media-block__title media-block__title--size-4">
ရန္ကုန္တိုင္းအတြင္း ၇ ၿမိဳ႕နယ္ ကန္႔သတ္မႈတိုး
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/5569185.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၉-၀၃-၂၀၂၀) ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၉-၀၃-၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/5567663.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၉-၀၂-၂၀၂၀)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၉-၀၂-၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5570820.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၉-၀၄-၂၀၂၀) ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၉-၀၄-၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/5573766.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၉-၀၇-၂၀၂၀) ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၉-၀၇-၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/5572718.html" title="တနဂၤေႏြေန႔ ဧၿပီ ဗီြအိုေအ တီဗီြမဂၢဇင္း">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
တနဂၤေႏြေန႔ ဧၿပီ ဗီြအိုေအ တီဗီြမဂၢဇင္း
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">စိတ္၀င္စားဖြယ္ ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/belarus-protests/5575093.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Belarus အတိုက္အခံေခါင္းေဆာင္ ယူကရိန္းနယ္စပ္မွာ ဖမ္းခံရ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/78271bdc-4f43-4526-a6a8-cd0fdc8ca7bc_w33_r1.jpg" src="" alt="Belarus ႏိုင္ငံရဲ႕ အတိုက္အခံေခါင္းေဆာင္ Maria Kolesnikova။ (ၾသဂုတ္ ၃၀၊ ၂၀၂၀)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/belarus-protests/5575093.html" >
<h4 class="media-block__title media-block__title--size-4" title="Belarus အတိုက္အခံေခါင္းေဆာင္ ယူကရိန္းနယ္စပ္မွာ ဖမ္းခံရ">
Belarus အတိုက္အခံေခါင္းေဆာင္ ယူကရိန္းနယ္စပ္မွာ ဖမ္းခံရ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/us-china-xinjiang-forced-labor/5575086.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="တရုတ္ Xinjiang ေဒသထြက္ ခ်ည္ထည္ပစၥည္းေတြ ပိတ္ဖို႔ ကန္ စဥ္းစားေန">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/EB93D107-71B9-4293-922D-1FE47C55C108_w33_r1.jpg" src="" alt="တရုတ္ႏုိင္ငံ Xinjiang ေဒသက ၀ါစိုက္ခင္း။ (စက္တင္ဘာ ၂၀၊ ၂၀၁၅)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/us-china-xinjiang-forced-labor/5575086.html" >
<h4 class="media-block__title media-block__title--size-4" title="တရုတ္ Xinjiang ေဒသထြက္ ခ်ည္ထည္ပစၥည္းေတြ ပိတ္ဖို႔ ကန္ စဥ္းစားေန">
တရုတ္ Xinjiang ေဒသထြက္ ခ်ည္ထည္ပစၥည္းေတြ ပိတ္ဖို႔ ကန္ စဥ္းစားေန
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-elections-to-be-held-under-covid-19/5575079.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကိုဗစ္ေရာဂါကူးစက္မႈၾကားက က်င္းပမယ့္ ျမန္မာ့ေရြးေကာက္ပြဲ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8A7E7E5F-0E28-4B78-94A2-69FFA088E174_w33_r1.jpg" src="" alt="အမ်ဳိးသားဒီမိုကေရစီအဖြဲ႔ခ်ဳပ္ (NLD) ပါတီကို ေထာက္ခံသူတခ်ဳိ႕။ (စက္တင္ဘာ ၈၊ ၂၀၂၀)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2519" title="တိုက္႐ိုက္ေလလိႈင္း">
တိုက္႐ိုက္ေလလိႈင္း
</a>
<a href="/a/myanmar-elections-to-be-held-under-covid-19/5575079.html" >
<h4 class="media-block__title media-block__title--size-4" title="ကိုဗစ္ေရာဂါကူးစက္မႈၾကားက က်င္းပမယ့္ ျမန္မာ့ေရြးေကာက္ပြဲ">
ကိုဗစ္ေရာဂါကူးစက္မႈၾကားက က်င္းပမယ့္ ျမန္မာ့ေရြးေကာက္ပြဲ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-election-campaign-first-day/5575072.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="မဲဆြယ္စည္းရံုးမႈ ကပ္ေဘးေၾကာင့္ အခက္အခဲရွိေန">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2BE32AAA-2A05-415F-831C-F3447526C55D_cx0_cy8_cw0_w33_r1.jpg" src="" alt="ေရြးေကာက္ပဲြ မဲဆြယ္စည္းရံုးေရးစတင္တဲ့ေန႔မွာ အမ်ဳိးသားဒီမိုကေရစီအဖြဲ႔ခ်ဳပ္ (NLD) ပါတီကို ေထာက္ခံသူတခ်ိဳ႕နဲ႔ တက္ၾကြလႈပ္ရွားသူတဦးအား ကိုယ္အပူခ်ိန္တိုင္းေပးေနသူတဦးကို ရန္ကုန္ၿမိဳ႕မွာေတြ႔ရ။ (စက္တင္ဘာ ၈၊ ၂၀၂၀)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/myanmar-election-campaign-first-day/5575072.html" >
<h4 class="media-block__title media-block__title--size-4" title="မဲဆြယ္စည္းရံုးမႈ ကပ္ေဘးေၾကာင့္ အခက္အခဲရွိေန">
မဲဆြယ္စည္းရံုးမႈ ကပ္ေဘးေၾကာင့္ အခက္အခဲရွိေန
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-election-palatwa-khumi-cin/5575030.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ေရြးေကာက္ပဲြက်င္းပႏိုင္ေရး တိုက္ပဲြရပ္ေပးဖို႔ ခူမီးခ်င္းအဖဲြ႕ေတာင္းဆို">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/58DD4B21-E91A-4DEF-93B8-898F3A50DECD_cx0_cy13_cw0_w33_r1.jpg" src="" alt="ခူမီးခ်င္း မ်ိဳးႏြယ္စုေရးရာေပါင္းစပ္ညႇိႏႈိင္းေရးေကာင္စီ Khumi Affairs Coordination Council (KACC)ရဲ႕ ထုတ္ျပန္ခ်က္။ (စက္တင္ဘာ ၀၇၊ ၂၀၂၀)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/myanmar-election-palatwa-khumi-cin/5575030.html" >
<h4 class="media-block__title media-block__title--size-4" title="ေရြးေကာက္ပဲြက်င္းပႏိုင္ေရး တိုက္ပဲြရပ္ေပးဖို႔ ခူမီးခ်င္းအဖဲြ႕ေတာင္းဆို">
ေရြးေကာက္ပဲြက်င္းပႏိုင္ေရး တိုက္ပဲြရပ္ေပးဖို႔ ခူမီးခ်င္းအဖဲြ႕ေတာင္းဆို
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/rakhine-conflicts/5574998.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ရခိုင္ ေျမပံုၿမိဳ႕နယ္တြင္း အရပ္သားေလးဦးလက္နက္ႀကီးထိမွန္ေသဆံုး">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9AD3DB99-F02D-4DA5-A273-8AB5B35811C9_cx0_cy19_cw0_w33_r1.jpg" src="" alt="ေျမပုံၿမိဳ႕နယ္ ေညာင္ကန္က်း႐ြာမွာ ေသဆုံးတဲ့ သားျဖစ္သူကို ထမ္းၿပီး ေျပးလာတဲ့ အေဖျဖစ္သူရဲ႕ ျမင္ကြင္း။ (ဓာတ္ပံု - ေမာင္ခ်ယ္ရီ Facebook - စက္တင္ဘာ ၀၈၊ ၂၀၂၀)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/rakhine-conflicts/5574998.html" >
<h4 class="media-block__title media-block__title--size-4" title="ရခိုင္ ေျမပံုၿမိဳ႕နယ္တြင္း အရပ္သားေလးဦးလက္နက္ႀကီးထိမွန္ေသဆံုး">
ရခိုင္ ေျမပံုၿမိဳ႕နယ္တြင္း အရပ္သားေလးဦးလက္နက္ႀကီးထိမွန္ေသဆံုး
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="ေပါ့ဒ္ကတ္စ္" class="btn btn--rounded btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524" title="ႏုိင္ငံတကာ">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss" title="RSS">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast" title="ေပါ့ဒ္ကတ္စ္">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html" title="ေန႔စဥ္အီးေမးလ္သတင္းလႊာ">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519" title="တိုက္႐ိုက္ေလလိႈင္း">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093" title="ျပည္တြင္းသံုးသပ္ခ်က္">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526" title="သတင္းသံုးသပ္ခ်က္">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516" title="ဘေလာ္ဂါ">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521" title="ဒီမုိကေရစီေရးရာ">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522" title="စီးပြားေရး">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523" title="က်န္းမာေရး">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525" title="ျမန္မာျပည္မွေပးစာ">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528" title="သိပၸံနဲ႔နည္းပညာ">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531" title="အေမရိကန္ႏုိင္ငံေရး">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533" title="သူယံုၾကည္ရာ">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534" title="အမ်ဳိးသမီးက႑">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157" title="အားကစား">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512" title="အီဒီယံသင္ခန္းစာ-ေရဒီယို">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အီဒီယံသင္ခန္းစာ-ဗီြဒီယို">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540" title="နံနက္ပိုင္း ၆း၀၀-၇း၀၀">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538" title="ညေနပိုင္း ၆း၃၀-၇း၀၀">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823" title="ေန႔စဥ္တီဗီြသတင္းလႊာ">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541" title="အပတ္စဥ္တီဗီြမဂၢဇင္း">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380" title="ႏိုင္ငံတကာ">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အေမရိကန္အီဒီယံသင္ခန္းစာ">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406" title="ေတြ႔ဆံုေမးျမန္းခန္း">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382" title="ကမာၻတလႊားခရီးသြား">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384" title="ျမန္မာတခြင္">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385" title="သက္တံေရာင္သတင္းလႊာ">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180" title="သိပၸံနဲ႔နည္းပညာ">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html" title="ဌာနမိတ္ဆက္">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html" title="မီတာလိႈင္းမ်ား">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအ မိုဘိုင္းလ္အက္ပ္မ်ား ေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/id1385522925" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html" title="အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.usagm.gov/" title="USAGM">USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Press Room">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/" title="လြတ္လပ္တဲ့ အာရွအသံ RFA">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf" title="ေဇာ္ဂ်ီေဖာင့္ ရယူရန္">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/" title="VOA Student Union">VOA Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=146" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5575211",
"apiType": "1",
"isEmbedded": "0",
"culture": "my-MM",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>