
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=0.1.0.0&amp;cb=151" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "151";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>VOA အိမ္ျဖဴသတင္းေထာက္ ေျပာင္းေရႊ႕တာ၀န္ေပးမႈ ကန္လႊတ္ေတာ္အမတ္ႏွစ္ဦးေဝဖန္</title>
<meta name="title" content="VOA အိမ္ျဖဴသတင္းေထာက္ ေျပာင္းေရႊ႕တာ၀န္ေပးမႈ ကန္လႊတ္ေတာ္အမတ္ႏွစ္ဦးေဝဖန္" />
<meta name="description" content="သမၼတအိမ္ျဖဴေတာ္ဆိုင္ရာ ဗီြအိုေအသတင္းဌာန သတင္းေထာက္ကို အဲဒီေနရာကေန တျခားေနရာကို ေျပာင္းေရႊ႕တာဝန္ေပးခဲ့တဲ့အေပၚ ေအာက္လႊတ္ေတာ္အမတ္ေတြျဖစ္ၾကတဲ့ Gregory Meeks နဲ႔ Michael McCaul တို႔က USAGM ကို အဂၤါေန႔က ျပစ္တင္ေဝဖန္ပါတယ္။" />
<meta name="keywords" content="ႏိုင္ငံတကာ, လႊတ္ေတာ္အမတ္ေတြ, USAGM, သမၼတအိမ္ျဖဴေတာ္ဆိုင္ရာ, Michael McCaul, Gregory Meeks, ႏုိ္္င္ငံျခားေရးဝန္ႀကီး Mike Pompeo, အိမ္ျဖဴေတာ္သတင္းေထာက္ Patsy Widakuswara" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/voa-journalists/5735637.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5735637.ltr" />
<meta content="VOA အိမ္ျဖဴသတင္းေထာက္ ေျပာင္းေရႊ႕တာ၀န္ေပးမႈ ကန္လႊတ္ေတာ္အမတ္ႏွစ္ဦးေဝဖန္" property="og:title" />
<meta content="သမၼတအိမ္ျဖဴေတာ္ဆိုင္ရာ ဗီြအိုေအသတင္းဌာန သတင္းေထာက္ကို အဲဒီေနရာကေန တျခားေနရာကို ေျပာင္းေရႊ႕တာဝန္ေပးခဲ့တဲ့အေပၚ ေအာက္လႊတ္ေတာ္အမတ္ေတြျဖစ္ၾကတဲ့ Gregory Meeks နဲ႔ Michael McCaul တို႔က USAGM ကို အဂၤါေန႔က ျပစ္တင္ေဝဖန္ပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/voa-journalists/5735637.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/2C1937C4-1D53-496D-9D78-89DFA9A3C6D0_cx0_cy10_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ဗြီအိုေအ (ျမန္မာပုိင္း)" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/2C1937C4-1D53-496D-9D78-89DFA9A3C6D0_cx0_cy10_cw0_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://burmese.voanews.com/amp/voa-journalists/5735637.html" />
<script type="application/ld+json">{"articleSection":"ႏိုင္ငံတကာ","headline":"VOA အိမ္ျဖဴသတင္းေထာက္ ေျပာင္းေရႊ႕တာ၀န္ေပးမႈ ကန္လႊတ္ေတာ္အမတ္ႏွစ္ဦးေဝဖန္","inLanguage":"my-MM","keywords":"ႏိုင္ငံတကာ, လႊတ္ေတာ္အမတ္ေတြ, USAGM, သမၼတအိမ္ျဖဴေတာ္ဆိုင္ရာ, Michael McCaul, Gregory Meeks, ႏုိ္္င္ငံျခားေရးဝန္ႀကီး Mike Pompeo, အိမ္ျဖဴေတာ္သတင္းေထာက္ Patsy Widakuswara","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"ဗြီအိုေအ (ျမန္မာပုိင္း)"},"datePublished":"2021-01-13","dateModified":"2021-01-13 11:08:06Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://burmese.voanews.com","sameAs":["https://facebook.com/VoA.Burmese.News","https://twitter.com/voaburmese/","https://www.youtube.com/user/voaclips","https://soundcloud.com/voaburmese","https://instagram.com/voaburmese"],"name":"VOA အိမ္ျဖဴသတင္းေထာက္ ေျပာင္းေရႊ႕တာ၀န္ေပးမႈ ကန္လႊတ္ေတာ္အမတ္ႏွစ္ဦးေဝဖန္","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://burmese.voanews.com/a/voa-journalists/5735637.html","url":"https://burmese.voanews.com/a/voa-journalists/5735637.html","description":"သမၼတအိမ္ျဖဴေတာ္ဆိုင္ရာ ဗီြအိုေအသတင္းဌာန သတင္းေထာက္ကို အဲဒီေနရာကေန တျခားေနရာကို ေျပာင္းေရႊ႕တာဝန္ေပးခဲ့တဲ့အေပၚ ေအာက္လႊတ္ေတာ္အမတ္ေတြျဖစ္ၾကတဲ့ Gregory Meeks နဲ႔ Michael McCaul တို႔က USAGM ကို အဂၤါေန႔က ျပစ္တင္ေဝဖန္ပါတယ္။","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/2C1937C4-1D53-496D-9D78-89DFA9A3C6D0_cx0_cy10_cw0_w1080_h608.jpg"},"name":"VOA အိမ္ျဖဴသတင္းေထာက္ ေျပာင္းေရႊ႕တာ၀န္ေပးမႈ ကန္လႊတ္ေတာ္အမတ္ႏွစ္ဦးေဝဖန္"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=151"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=151"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"VOA အိမ္ျဖဴသတင္းေထာက္ ေျပာင္းေရႊ႕တာ၀န္ေပးမႈ ကန္လႊတ္ေတာ္အမတ္ႏွစ္ဦးေဝဖန္",page_type:"article",page_name:"VOA အိမ္ျဖဴသတင္းေထာက္ ေျပာင္းေရႊ႕တာ၀န္ေပးမႈ ကန္လႊတ္ေတာ္အမတ္ႏွစ္ဦးေဝဖန္",short_headline:"VOA အိမ္ျဖဴသတင္းေထာက္ ေျပာင...",long_headline:"VOA အိမ္ျဖဴသတင္းေထာက္ ေျပာင္းေရႊ႕တာ၀န္ေပးမႈ ကန္လႊတ္ေတာ္အမတ္ႏွစ္ဦးေဝဖန္",headline:"VOA အိမ္ျဖဴသတင္းေထာက္ ေျပာင္းေရႊ႕တာ၀န္ေပးမႈ ကန္လႊတ္ေတာ္အမတ္ႏွစ္ဦးေဝဖန္",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/voa-journalists/5735637.html",domain:"burmese.voanews.com",pub_year:"2021",pub_month:"01",pub_day:"13",pub_hour:"11",pub_minute:"00",pub_weekday:"Wednesday",dateline:"",byline:"(ျမန္မာပုိင္း), ဗြီအိုေအ",categories:"international",tags:"လႊတ္ေတာ္အမတ္ေတြ;usagm;သမၼတအိမ္ျဖဴေတာ္ဆိုင္ရာ;michael mccaul;gregory meeks;ႏုိ္္င္ငံျခားေရးဝန္ႀကီး mike pompeo;အိမ္ျဖဴေတာ္သတင္းေထာက္ patsy widakuswara",slug:"voa-journalists",section:"ႏိုင္ငံတကာ",english_section:"international",article_uid:"5735637"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/1661476506?pageName=voa%3abur%3ar%3aarticle%3avoa%20%e1%80%a1%e1%80%ad%e1%80%99%e1%80%b9%e1%80%bb%e1%80%96%e1%80%b4%e1%80%9e%e1%80%90%e1%80%84%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%91%e1%80%ac%e1%80%80%e1%80%b9%20%e1%80%b1%e1%80%bb%e1%80%95%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%9b%e1%82%8a%e1%82%95%e1%80%90%e1%80%ac%e1%81%80%e1%80%94%e1%80%b9%e1%80%b1%e1%80%95%e1%80%b8%e1%80%99%e1%82%88%20%e1%80%80%e1%80%94%e1%80%b9%e1%80%9c%e1%82%8a%e1%80%90%e1%80%b9%e1%80%b1%e1%80%90%e1%80%ac%e1%80%b9%e1%80%a1%e1%80%99%e1%80%90%e1%80%b9%e1%82%8f%e1%80%bd%e1%80%85%e1%80%b9%e1%80%a6%e1%80%b8%e1%80%b1%e1%80%9d%e1%80%96%e1%80%94%e1%80%b9&amp;c6=voa%20%e1%80%a1%e1%80%ad%e1%80%99%e1%80%b9%e1%80%bb%e1%80%96%e1%80%b4%e1%80%9e%e1%80%90%e1%80%84%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%91%e1%80%ac%e1%80%80%e1%80%b9%20%e1%80%b1%e1%80%bb%e1%80%95%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%9b%e1%82%8a%e1%82%95%e1%80%90%e1%80%ac%e1%81%80%e1%80%94%e1%80%b9%e1%80%b1%e1%80%95%e1%80%b8%e1%80%99%e1%82%88%20%e1%80%80%e1%80%94%e1%80%b9%e1%80%9c%e1%82%8a%e1%80%90%e1%80%b9%e1%80%b1%e1%80%90%e1%80%ac%e1%80%b9%e1%80%a1%e1%80%99%e1%80%90%e1%80%b9%e1%82%8f%e1%80%bd%e1%80%85%e1%80%b9%e1%80%a6%e1%80%b8%e1%80%b1%e1%80%9d%e1%80%96%e1%80%94%e1%80%b9&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=voa%20%e1%80%a1%e1%80%ad%e1%80%99%e1%80%b9%e1%80%bb%e1%80%96%e1%80%b4%e1%80%9e%e1%80%90%e1%80%84%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%91%e1%80%ac%e1%80%80%e1%80%b9%20%e1%80%b1%e1%80%bb%e1%80%95%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%9b%e1%82%8a%e1%82%95%e1%80%90%e1%80%ac%e1%81%80%e1%80%94%e1%80%b9%e1%80%b1%e1%80%95%e1%80%b8%e1%80%99%e1%82%88%20%e1%80%80%e1%80%94%e1%80%b9%e1%80%9c%e1%82%8a%e1%80%90%e1%80%b9%e1%80%b1%e1%80%90%e1%80%ac%e1%80%b9%e1%80%a1%e1%80%99%e1%80%90%e1%80%b9%e1%82%8f%e1%80%bd%e1%80%85%e1%80%b9%e1%80%a6%e1%80%b8%e1%80%b1%e1%80%9d%e1%80%96%e1%80%94%e1%80%b9&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=international&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5735637&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/" title="မူလစာမ်က္ႏွာ">မူလစာမ်က္ႏွာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5990.html" title="ဗီြဒီယို">ဗီြဒီယို</a>
</li>
<li class=" item">
<a class="handler" href="/p/5941.html" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5942.html" title="ႏုိင္ငံတကာ">ႏုိင္ငံတကာ</a>
</li>
<li class=" collapsible item">
<span class="handler">
၂၀၂၀ ေရြးေကာက္ပြဲမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510" title="ျမန္မာ့ေရြးေကာက္ပြဲ">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6346.html" title="အေမရိကန္ေရြးေကာက္ပြဲသတင္းမ်ား">အေမရိကန္ေရြးေကာက္ပြဲသတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582" title="အေမရိကန္ေရြးေကာက္ပြဲဆိုင္ရာ သိေကာင္းစရာမ်ား">အေမရိကန္ေရြးေကာက္ပြဲဆိုင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html" title="အေမရိကန္သံုးအီဒီယံ">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html" title="မေၾကးမံုရဲ႕ အဂၤလိပ္စာ">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html" title="ေရဒီယို">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html" title="တီီဗြီ">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5962.html" title="တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5734228.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၁-၁၂-၂၀၂၀)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DBD31E7E-E719-4160-A429-E22FF3032303_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5734228.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၁-၁၂-၂၀၂၀)">
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၁-၁၂-၂၀၂၀)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 19:29</span>
<h4 class="media-block__title media-block__title--size-4" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၁-၁၃-၂၀၂၁)">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၁-၁၃-၂၀၂၁)
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5717884.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/AF734715-7A3A-4134-807E-22F91A972071_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5717884.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<span class="ico ico-audio"></span>
ညပိုင္း ၉း၀၀-၁၀း၀၀
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 07:00</span>
<h4 class="media-block__title media-block__title--size-4" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<span class="ico ico-audio"></span>
နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5735637&amp;SiteId=409&amp;r=205126045&amp;it=0&amp;pd=20210113110006" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5735637" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5735637&amp;SiteId=409&amp;r=205126045&amp;it=0&amp;pd=20210113110006" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5735637" data-lt-siteId="409" />
</noscript>
<div class="category">
<a class="" href="/z/2524">ႏိုင္ငံတကာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
VOA အိမ္ျဖဴသတင္းေထာက္ ေျပာင္းေရႊ႕တာ၀န္ေပးမႈ ကန္လႊတ္ေတာ္အမတ္ႏွစ္ဦးေဝဖန္
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-13T17:30:06+06:30">
13 ဇန္နဝါရီ၊ 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/ဗြီအိုေအ-ျမန္မာပုိင္း/ogvpi" title="ဗြီအိုေအ (ျမန္မာပုိင္း)">ဗြီအိုေအ (ျမန္မာပုိင္း)</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/2C1937C4-1D53-496D-9D78-89DFA9A3C6D0_cx0_cy10_cw0_w250_r1_s.jpg" itemprop="url" alt="ၿမိဳ႕ေတာ္ ဝါရွင္တန္ဒီစီရွိ ဗီြအိုေအသတင္းဌာန။ (ဇြန္ ၁၅၊ ၂၀၂၀)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">ၿမိဳ႕ေတာ္ ဝါရွင္တန္ဒီစီရွိ ဗီြအိုေအသတင္းဌာန။ (ဇြန္ ၁၅၊ ၂၀၂၀)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalists%2f5735637.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalists%2f5735637.html&amp;text=VOA+%e1%80%a1%e1%80%ad%e1%80%99%e1%80%b9%e1%80%bb%e1%80%96%e1%80%b4%e1%80%9e%e1%80%90%e1%80%84%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%91%e1%80%ac%e1%80%80%e1%80%b9+%e1%80%b1%e1%80%bb%e1%80%95%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%9b%e1%82%8a%e1%82%95%e1%80%90%e1%80%ac%e1%81%80%e1%80%94%e1%80%b9%e1%80%b1%e1%80%95%e1%80%b8%e1%80%99%e1%82%88+%e1%80%80%e1%80%94%e1%80%b9%e1%80%9c%e1%82%8a%e1%80%90%e1%80%b9%e1%80%b1%e1%80%90%e1%80%ac%e1%80%b9%e1%80%a1%e1%80%99%e1%80%90%e1%80%b9%e1%82%8f%e1%80%bd%e1%80%85%e1%80%b9%e1%80%a6%e1%80%b8%e1%80%b1%e1%80%9d%e1%80%96%e1%80%94%e1%80%b9"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalists%2f5735637.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalists%2f5735637.html&amp;subject=VOA အိမ္ျဖဴသတင္းေထာက္ ေျပာင္းေရႊ႕တာ၀န္ေပးမႈ ကန္လႊတ္ေတာ္အမတ္ႏွစ္ဦးေဝဖန္"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalists%2f5735637.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalists%2f5735637.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalists%2f5735637.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/voa-journalists/5735637.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
VOA အိမ္ျဖဴသတင္းေထာက္ ေျပာင္းေရႊ႕တာ၀န္ေပးမႈ ကန္လႊတ္ေတာ္အမတ္ႏွစ္ဦးေဝဖန္
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalists%2f5735637.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalists%2f5735637.html&amp;text=VOA+%e1%80%a1%e1%80%ad%e1%80%99%e1%80%b9%e1%80%bb%e1%80%96%e1%80%b4%e1%80%9e%e1%80%90%e1%80%84%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%91%e1%80%ac%e1%80%80%e1%80%b9+%e1%80%b1%e1%80%bb%e1%80%95%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%9b%e1%82%8a%e1%82%95%e1%80%90%e1%80%ac%e1%81%80%e1%80%94%e1%80%b9%e1%80%b1%e1%80%95%e1%80%b8%e1%80%99%e1%82%88+%e1%80%80%e1%80%94%e1%80%b9%e1%80%9c%e1%82%8a%e1%80%90%e1%80%b9%e1%80%b1%e1%80%90%e1%80%ac%e1%80%b9%e1%80%a1%e1%80%99%e1%80%90%e1%80%b9%e1%82%8f%e1%80%bd%e1%80%85%e1%80%b9%e1%80%a6%e1%80%b8%e1%80%b1%e1%80%9d%e1%80%96%e1%80%94%e1%80%b9"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalists%2f5735637.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalists%2f5735637.html&amp;subject=VOA အိမ္ျဖဴသတင္းေထာက္ ေျပာင္းေရႊ႕တာ၀န္ေပးမႈ ကန္လႊတ္ေတာ္အမတ္ႏွစ္ဦးေဝဖန္"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalists%2f5735637.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalists%2f5735637.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fvoa-journalists%2f5735637.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/voa-journalists/5735637.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>[Zawgyi/Unicode]</p>
<p>သမၼတအိမ္ျဖဴေတာ္ဆိုင္ရာ ဗီြအိုေအသတင္းဌာန သတင္းေထာက္ကို အဲဒီေနရာကေန တျခားေနရာကို ေျပာင္းေရႊ႕တာဝန္ေပးခဲ့တဲ့အေပၚ ေအာက္လႊတ္ေတာ္အမတ္ေတြျဖစ္ၾကတဲ့ Gregory Meeks နဲ႔ Michael McCaul တို႔က USAGM ကို အဂၤါေန႔က ျပစ္တင္ေဝဖန္ပါတယ္။</p>
<p>ဗီြအိုေအ႐ံုးခ်ဳပ္မွာ ႏုိင္ငံျခားေရးဝန္ႀကီး Mike Pompeo မိန္႔ခြန္းတခုေျပာၿပီးတဲ့ေနာက္ ဗီြအိုေအ အိမ္ျဖဴေတာ္သတင္းေထာက္ Patsy Widakuswara က ေမးခြန္းေမးဖို႔ ႀကိဳးစားခဲ့အၿပီး နာရီပိုင္းေတြအတြင္းမွာပဲ သူ႔ကို တျခားေနရာ ေျပာင္းေရႊ႕တာဝန္ေပးလိုက္ၿပီလို႔ တနလၤာေန႔ေႏွာင္းပိုင္းမွာ အသိေပးခဲ့တာပါ။</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/us-scretary-of-stattte-mike-pompeo-apperances-at-voa-/5733957.html" title="VOA ရဲ႕အေရးပါတဲ႔ အခန္းက႑ ၀န္ႀကီး Pompeo အခိုင္အမာ ေျပာၾကား ">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A72DC100-97CC-4DF3-9D65-411E2BA1B1F6_cx2_cy3_cw96_w100_r1.jpg" alt="ဝန္ႀကီး Pompeo ႏွင့္ ဗြီအိုေအရဲ့ ညႊန္ၾကားေရးမႈး Robert Reilly " />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/us-scretary-of-stattte-mike-pompeo-apperances-at-voa-/5733957.html" title="VOA ရဲ႕အေရးပါတဲ႔ အခန္းက႑ ၀န္ႀကီး Pompeo အခိုင္အမာ ေျပာၾကား ">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
VOA ရဲ႕အေရးပါတဲ႔ အခန္းက႑ ၀န္ႀကီး Pompeo အခိုင္အမာ ေျပာၾကား&#160;
</h4>
</a>
</div>
</div>
</div>
<p>&quot;ဒါဟာ အေမရိကန္ျပည္ေထာင္စုပါ။ ေမးခြန္းေမးတာေၾကာင့္ဆိုၿပီး သတင္းေထာက္ေတြကို က်ေနာ္တို႔ အျပစ္မေပးပါဘူး။ လြတ္လပ္ၿပီး ဘက္မလိုက္တဲ့ သတင္းမီဒီယာဟာ က်ေနာ္တို႔ အေျခခံဥပေဒနဲ႔ က်ေနာ္တို႔ ဒီမုိကေရစီရဲ႕ အဓိကေနရာမွာ ရွိေနပါတယ္။&quot; လို႔ေအာက္လႊတ္ေတာ္ ႏုိ္င္ငံျခားေရးရာေကာ္မတီဥကၠ႒သစ္၊ ဒီမုိကရက္ေအာက္လႊတ္ေတာ္အမတ္ Gregory Meeks နဲ႔ ဝါရင့္ေကာ္မတီဝင္၊ ရီပတ္ဘလီကန္အမတ္ Michael McCaul တို႔ရဲ႕ ပူးတြဲထုတ္ျပန္ခ်က္တခုထဲမွာ ေဖာ္ျပထားပါတယ္။</p>
<p>ဒီလုပ္ရပ္နဲ႔ပတ္သက္ၿပီး ရွင္းလင္းတင္ျပဖို႔နဲ႔ Widakuswara ကို အိမ္ျဖဴေတာ္သတင္းေထာက္အျဖစ္ ျပန္ၿပီးေနရာခ်ထားဖို႔ လႊတ္ေတာ္အမတ္ေတြက ဗီြအိုေအကိုေတာင္းဆိုထားပါတယ္။</p>
<p>အိမ္ျဖဴေတာ္ဆိုင္ရာ သတင္းေထာက္တာဝန္အစား တျခားသတင္းေတြ လုိက္ဖို႔အတြက္ ေျပာင္းေရႊ႕တာဝန္ေပးလိုက္ၿပီလို႔ Widakuswara ကို တနလၤာေန႔ည ၁၀ နာရီခြဲပတ္ဝန္းက်င္မွာ အေၾကာင္းၾကားခဲ့တာျဖစ္ၿပီး ဘာ့ေၾကာင့္ဆိုတာကို မေျပာခဲ့ပါဘူုး။</p>
<p>Widakuswara ကို ေျပာင္းေရႊ႕ေနရာခ်ခဲ့တဲ့ျဖစ္ရပ္နဲ႔ ပတ္သက္ၿပီး ေမးတဲ့အခါ ဗီြအိုေအေျပာခြင့္ရတဦးက ဝန္ထမ္းေရးရာကိစၥရပ္ေတြကို ဗီြအိုေအအေနနဲ႔ မွတ္ခ်က္ေပးေျပာဆိုေလ့မရွိဘူးလို႔ အေၾကာင္းျပန္ပါတယ္။ USAGM ကေတာ့ ဘာမွ အေၾကာင္းမျပန္ခဲ့ပါဘူး။</p>
<p>[Unicode Version]</p>
<p>VOA အိမ်ဖြူသတင်းထောက် ပြောင်းရွှေ့တာဝန်ပေးမှု ကန်လွှတ်တော်အမတ်နှစ်ဦးဝေဖန်</p>
<p>သမ္မတအိမ်ဖြူတော်ဆိုင်ရာ ဗွီအိုအေသတင်းဌာန သတင်းထောက်ကို အဲဒီနေရာကနေ တခြားနေရာကို ပြောင်းရွှေ့တာဝန်ပေးခဲ့တဲ့အပေါ် အောက်လွှတ်တော်အမတ်တွေဖြစ်ကြတဲ့ Gregory Meeks နဲ့ Michael McCaul တို့က USAGM ကို အင်္ဂါနေ့က ပြစ်တင်ဝေဖန်ပါတယ်။</p>
<p>ဗွီအိုအေရုံးချုပ်မှာ နိုင်ငံခြားရေးဝန်ကြီး Mike Pompeo မိန့်ခွန်းတခုပြောပြီးတဲ့နောက် ဗွီအိုအေ အိမ်ဖြူတော်သတင်းထောက် Patsy Widakuswara က မေးခွန်းမေးဖို့ ကြိုးစားခဲ့အပြီး နာရီပိုင်းတွေအတွင်းမှာပဲ သူ့ကို တခြားနေရာ ပြောင်းရွှေ့တာဝန်ပေးလိုက်ပြီလို့ တနင်္လာနေ့နှောင်းပိုင်းမှာ အသိပေးခဲ့တာပါ။</p>
<p>&quot;ဒါဟာ အမေရိကန်ပြည်ထောင်စုပါ။ မေးခွန်းမေးတာကြောင့်ဆိုပြီး သတင်းထောက်တွေကို ကျနော်တို့ အပြစ်မပေးပါဘူး။ လွတ်လပ်ပြီး ဘက်မလိုက်တဲ့ သတင်းမီဒီယာဟာ ကျနော်တို့ အခြေခံဥပဒေနဲ့ ကျနော်တို့ ဒီမိုကရေစီရဲ့ အဓိကနေရာမှာ ရှိနေပါတယ်။&quot; လို့အောက်လွှတ်တော် နိုင်ငံခြားရေးရာကော်မတီဥက္ကဋ္ဌသစ်၊ ဒီမိုကရက်အောက်လွှတ်တော်အမတ် Gregory Meeks နဲ့ ဝါရင့်ကော်မတီဝင်၊ ရီပတ်ဘလီကန်အမတ် Michael McCaul တို့ရဲ့ ပူးတွဲထုတ်ပြန်ချက်တခုထဲမှာ ဖော်ပြထားပါတယ်။</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/mike-pompeo-visited-voa-/5733521.html" title="ႏိုင္ငံျခားေရးဝန္ႀကီး Mike Pompeo VOA ဝန္ထမ္းမ်ားနဲ႔ လာေရာက္ေတြ႕ဆံု">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8E5A1026-AF08-4B36-8BBB-C331BBE96095_cx0_cy1_cw0_w100_r1.png" alt="ႏိုင္ငံျခားေရးဝန္ႀကီး Mike Pompeo" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/mike-pompeo-visited-voa-/5733521.html" title="ႏိုင္ငံျခားေရးဝန္ႀကီး Mike Pompeo VOA ဝန္ထမ္းမ်ားနဲ႔ လာေရာက္ေတြ႕ဆံု">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
ႏိုင္ငံျခားေရးဝန္ႀကီး Mike Pompeo VOA ဝန္ထမ္းမ်ားနဲ႔ လာေရာက္ေတြ႕ဆံု
</h4>
</a>
</div>
</div>
</div>
<p>ဒီလုပ်ရပ်နဲ့ပတ်သက်ပြီး ရှင်းလင်းတင်ပြဖို့နဲ့ Widakuswara ကို အိမ်ဖြူတော်သတင်းထောက်အဖြစ် ပြန်ပြီးနေရာချထားဖို့ လွှတ်တော်အမတ်တွေက ဗွီအိုအေကိုတောင်းဆိုထားပါတယ်။</p>
<p>အိမ်ဖြူတော်ဆိုင်ရာ သတင်းထောက်တာဝန်အစား တခြားသတင်းတွေ လိုက်ဖို့အတွက် ပြောင်းရွှေ့တာဝန်ပေးလိုက်ပြီလို့ Widakuswara ကို တနင်္လာနေ့ည ၁၀ နာရီခွဲပတ်ဝန်းကျင်မှာ အကြောင်းကြားခဲ့တာဖြစ်ပြီး ဘာ့ကြောင့်ဆိုတာကို မပြောခဲ့ပါဘူုး။</p>
<p>Widakuswara ကို ပြောင်းရွှေ့နေရာချခဲ့တဲ့ဖြစ်ရပ်နဲ့ ပတ်သက်ပြီး မေးတဲ့အခါ ဗွီအိုအေပြောခွင့်ရတဦးက ဝန်ထမ်းရေးရာကိစ္စရပ်တွေကို ဗွီအိုအေအနေနဲ့ မှတ်ချက်ပေးပြောဆိုလေ့မရှိဘူးလို့ အကြောင်းပြန်ပါတယ်။ USAGM ကတော့ ဘာမှ အကြောင်းမပြန်ခဲ့ပါဘူး။</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/us-capitol-security/5734159.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="သမၼတက်မ္းသစၥာဆိုပဲြကာလ ျခိမ္းေျခာက္မႈမ်ား FBI ေစာင့္ၾကည့္ေန">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/6a40c2d6-8fc7-4f99-ba13-00eb0ad9da00_cx0_cy6_cw0_w33_r1.jpg" src="" alt="သမၼတက်မ္းသစၥာဆိုပဲြကာလ ျခိမ္းေျခာက္မႈမ်ား FBI ေစာင့္ၾကည့္ေန" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/us-capitol-security/5734159.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="သမၼတက်မ္းသစၥာဆိုပဲြကာလ ျခိမ္းေျခာက္မႈမ်ား FBI ေစာင့္ၾကည့္ေန">
သမၼတက်မ္းသစၥာဆိုပဲြကာလ ျခိမ္းေျခာက္မႈမ်ား FBI ေစာင့္ၾကည့္ေန
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/us-scretary-of-stattte-mike-pompeo-apperances-at-voa-/5733957.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="VOA ရဲ႕အေရးပါတဲ႔ အခန္းက႑ ၀န္ႀကီး Pompeo အခိုင္အမာ ေျပာၾကား&#160;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A72DC100-97CC-4DF3-9D65-411E2BA1B1F6_cx2_cy3_cw96_w33_r1.jpg" src="" alt="VOA ရဲ႕အေရးပါတဲ႔ အခန္းက႑ ၀န္ႀကီး Pompeo အခိုင္အမာ ေျပာၾကား&#160;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/us-scretary-of-stattte-mike-pompeo-apperances-at-voa-/5733957.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="VOA ရဲ႕အေရးပါတဲ႔ အခန္းက႑ ၀န္ႀကီး Pompeo အခိုင္အမာ ေျပာၾကား&#160;">
VOA ရဲ႕အေရးပါတဲ႔ အခန္းက႑ ၀န္ႀကီး Pompeo အခိုင္အမာ ေျပာၾကား&#160;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/mike-pompeo-visited-voa-/5733521.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ႏိုင္ငံျခားေရးဝန္ႀကီး Mike Pompeo VOA ဝန္ထမ္းမ်ားနဲ႔ လာေရာက္ေတြ႕ဆံု">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8E5A1026-AF08-4B36-8BBB-C331BBE96095_cx0_cy1_cw0_w33_r1.png" src="" alt="ႏိုင္ငံျခားေရးဝန္ႀကီး Mike Pompeo VOA ဝန္ထမ္းမ်ားနဲ႔ လာေရာက္ေတြ႕ဆံု" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/mike-pompeo-visited-voa-/5733521.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ႏိုင္ငံျခားေရးဝန္ႀကီး Mike Pompeo VOA ဝန္ထမ္းမ်ားနဲ႔ လာေရာက္ေတြ႕ဆံု">
ႏိုင္ငံျခားေရးဝန္ႀကီး Mike Pompeo VOA ဝန္ထမ္းမ်ားနဲ႔ လာေရာက္ေတြ႕ဆံု
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-4690_21" data-area-id=R1_1>
<h2 class="section-head">
၂၀၂၀ ျပည့္ႏွစ္ သမၼတေရြးေကာက္ပြဲ ျပည္နယ္အသီးသီးအလိုက္ရလဒ္မ်ား </h2>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:300px;'>
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"languagecode","Value":"my","DefaultValue":"en","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<iframe voa-election-map-width="1039" voa-election-map-height="800" class='voa-election-map-embed' allowfullscreen='true' frameborder='0' scrolling='no' width='100%' height='200' src='https://projects.voanews.com/us-election-map-2020/?lang=my'></iframe>
<script src="https://projects.voanews.com/us-election-map-2020/embed.js"></script>
</div>
</div>
<p> </p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right flip"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/5731784.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/b7276330-4ce5-4c20-8d93-01c5f8436faa_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/5731784.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း">
တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/rohingya-100-arrested-in-yangon-/5728091.html" title="႐ိုဟင္ဂ်ာ ၁၀၀ ခန္႔ ရန္ကုန္မွာ အဖမ္းခံရ ">
<h4 class="media-block__title media-block__title--size-4">
႐ိုဟင္ဂ်ာ ၁၀၀ ခန္႔ ရန္ကုန္မွာ အဖမ္းခံရ&#160;
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/myanmar-education/5729802.html" title="ျမန္မာႏုိင္ငံမွာ ေက်ာင္းေတြျပန္ဖြင့္ဖို႔ ျပင္ဆင္ေနၿပီ">
<h4 class="media-block__title media-block__title--size-4">
ျမန္မာႏုိင္ငံမွာ ေက်ာင္းေတြျပန္ဖြင့္ဖို႔ ျပင္ဆင္ေနၿပီ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/rakhine-election-president/5729859.html" title="ရခိုင္မွာ ေရြးေကာက္ပြဲလုပ္ေရး တပ္မေတာ္ေတာင္းဆိုခ်က္ သမၼတ႐ံုးပယ္ခ်">
<h4 class="media-block__title media-block__title--size-4">
ရခိုင္မွာ ေရြးေကာက္ပြဲလုပ္ေရး တပ္မေတာ္ေတာင္းဆိုခ်က္ သမၼတ႐ံုးပယ္ခ်
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/aa-rakhine/5732690.html" title="AA ကို အၾကမ္းဖက္အဖဲြ႔အစည္းမွ ပယ္ဖ်က္ေပးဖို႔ ရခိုင္လႊတ္ေတာ္ဆံုးျဖတ္">
<h4 class="media-block__title media-block__title--size-4">
AA ကို အၾကမ္းဖက္အဖဲြ႔အစည္းမွ ပယ္ဖ်က္ေပးဖို႔ ရခိုင္လႊတ္ေတာ္ဆံုးျဖတ္
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/covid-indonesia-/5729115.html" title="ကိုဗစ္ကာကြယ္ေဆး အစၥလာမ္ဥပေဒ နဲ႔ ညီ-မညီ အင္ဒိုနီး႐ွားအစၥလာမ္ေကာင္စီ ဆံုးျဖတ္ဦးမည္">
<h4 class="media-block__title media-block__title--size-4">
ကိုဗစ္ကာကြယ္ေဆး အစၥလာမ္ဥပေဒ နဲ႔ ညီ-မညီ အင္ဒိုနီး႐ွားအစၥလာမ္ေကာင္စီ ဆံုးျဖတ္ဦးမည္
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/5726882.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၁-၀၆-၂၀၂၁)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၁-၀၆-၂၀၂၁)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/5729887.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၁-၀၈-၂၀၂၀)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၁-၀၈-၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5728441.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၁-၀၇-၂၀၂၁)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၁-၀၇-၂၀၂၁)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/5732779.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၁-၁၁-၂၀၂၁)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၁-၁၁-၂၀၂၁)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/5734228.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၁-၁၂-၂၀၂၀)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၁-၁၂-၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">စိတ္၀င္စားဖြယ္ ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/us-russia-radio-free-europe-/5735445.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="အေမရိကန္အစိုးရလက္ေအာက္ခံ အသံလႊင့္ဌာနတခ်ိဳ႕ကို ထိန္းခ်ဳပ္ဖို႔ ႐ု႐ွားစီစဥ္&#160;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/57A97C17-F528-4247-A64D-6D8D042ABC2B_cx2_cy0_cw95_w33_r1.jpg" src="" alt=" Radio Free Europe/Radio Liberty ဌာနခ်ဳပ္ " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/us-russia-radio-free-europe-/5735445.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="အေမရိကန္အစိုးရလက္ေအာက္ခံ အသံလႊင့္ဌာနတခ်ိဳ႕ကို ထိန္းခ်ဳပ္ဖို႔ ႐ု႐ွားစီစဥ္&#160;">
အေမရိကန္အစိုးရလက္ေအာက္ခံ အသံလႊင့္ဌာနတခ်ိဳ႕ကို ထိန္းခ်ဳပ္ဖို႔ ႐ု႐ွားစီစဥ္&#160;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/covid-myanmar-vaccination-in-us-no-side-effects-/5735428.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကိုဗစ္ကာကြယ္ေဆးထိုးႏွံၿပီး&#160;ျမန္မာ ၂ ဦး&#160;ေဘးထြက္ဆိုးျပစ္ မႀကံဳရ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/AD15D9D4-F9A0-46E5-80FE-11F59A701FC2_cx0_cy8_cw0_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/covid-myanmar-vaccination-in-us-no-side-effects-/5735428.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ကိုဗစ္ကာကြယ္ေဆးထိုးႏွံၿပီး&#160;ျမန္မာ ၂ ဦး&#160;ေဘးထြက္ဆိုးျပစ္ မႀကံဳရ">
ကိုဗစ္ကာကြယ္ေဆးထိုးႏွံၿပီး&#160;ျမန္မာ ၂ ဦး&#160;ေဘးထြက္ဆိုးျပစ္ မႀကံဳရ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/us-miliary-head-warn-ttroop-against-political-violence-/5735418.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ႏိုင္ငံေရးအၾကမ္းဖက္တာ ရာဇဝတ္မႈျဖစ္ေၾကာင္း ကန္တပ္ဖြဲြ႕ဝင္ေတြကို စစ္ေခါင္းေဆာင္ေတြသတိေပး">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/BF278FB2-EF22-4E76-B744-73881292370A_w33_r1.jpg" src="" alt="ဇန္န၀ါရီ ၁၁ ရက္ေန႔က လံုၿခံဳေရးယူရန္ အသင့္ျပင္ေနေသာ ကန္တပ္ဖြဲ႔၀င္မ်ား " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/us-miliary-head-warn-ttroop-against-political-violence-/5735418.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ႏိုင္ငံေရးအၾကမ္းဖက္တာ ရာဇဝတ္မႈျဖစ္ေၾကာင္း ကန္တပ္ဖြဲြ႕ဝင္ေတြကို စစ္ေခါင္းေဆာင္ေတြသတိေပး">
ႏိုင္ငံေရးအၾကမ္းဖက္တာ ရာဇဝတ္မႈျဖစ္ေၾကာင္း ကန္တပ္ဖြဲြ႕ဝင္ေတြကို စစ္ေခါင္းေဆာင္ေတြသတိေပး
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/china-uighur-britain-/5735412.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Uighur လူနည္းစုအေပၚ တရုတ္ရက္စက္မႈ ၿဗိတိန္ရႈတ္ခ်">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/471b4143-9d0c-4d5f-8194-cd9ae0fe2051_cx0_cy2_cw0_w33_r1.jpg" src="" alt="မွတ္တမ္းဓါတ္ပံု- ၂၀၂၀ ေအာက္တိုဘာလ ၁ ရက္ေန႔က Uighur လူနည္းစုအေပၚ တရုတ္ရက္စက္မႈအေပၚ ဆႏၵျပေန " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/china-uighur-britain-/5735412.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Uighur လူနည္းစုအေပၚ တရုတ္ရက္စက္မႈ ၿဗိတိန္ရႈတ္ခ်">
Uighur လူနည္းစုအေပၚ တရုတ္ရက္စက္မႈ ၿဗိတိန္ရႈတ္ခ်
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/trump-mexico-border-wall-/5735005.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="လူ၀င္မႈတားဆီးေရးလုပ္ရပ္ ေလးနက္ေစဖို႔ သမၼတ&#160;Trump&#160;မကၠစီကို နယ္စပ္ကိုသြားေရာက္&#160;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/70668E68-C664-4DD2-886A-58F967B4BB41_w33_r1.jpg" src="" alt=" သမၼတ&#160;Trump&#160;မကၠစီကို နယ္စပ္ကိုသြားေရာက္&#160;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/trump-mexico-border-wall-/5735005.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="လူ၀င္မႈတားဆီးေရးလုပ္ရပ္ ေလးနက္ေစဖို႔ သမၼတ&#160;Trump&#160;မကၠစီကို နယ္စပ္ကိုသြားေရာက္&#160;">
လူ၀င္မႈတားဆီးေရးလုပ္ရပ္ ေလးနက္ေစဖို႔ သမၼတ&#160;Trump&#160;မကၠစီကို နယ္စပ္ကိုသြားေရာက္&#160;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/indonesia-flight-black-box-/5734932.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ပ်က္က်အင္ဒိုေလယာဥ္ရဲ႕ black box ကို ဆယ္ယူရ႐ွိထားၿပီ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9E14F80A-E284-4E23-B2FC-CC6D77CCC1AC_cx0_cy7_cw0_w33_r1.jpg" src="" alt="ပ်က္က်အင္ဒိုေလယာဥ္ရဲ႕ black box " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/indonesia-flight-black-box-/5734932.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ပ်က္က်အင္ဒိုေလယာဥ္ရဲ႕ black box ကို ဆယ္ယူရ႐ွိထားၿပီ">
ပ်က္က်အင္ဒိုေလယာဥ္ရဲ႕ black box ကို ဆယ္ယူရ႐ွိထားၿပီ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="ေပါ့ဒ္ကတ္စ္" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524" title="ႏုိင္ငံတကာ">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss" title="RSS">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast" title="ေပါ့ဒ္ကတ္စ္">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html" title="ေန႔စဥ္အီးေမးလ္သတင္းလႊာ">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519" title="တိုက္႐ိုက္ေလလိႈင္း">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093" title="ျပည္တြင္းသံုးသပ္ခ်က္">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526" title="သတင္းသံုးသပ္ခ်က္">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516" title="ဘေလာ္ဂါ">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521" title="ဒီမုိကေရစီေရးရာ">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522" title="စီးပြားေရး">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523" title="က်န္းမာေရး">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525" title="ျမန္မာျပည္မွေပးစာ">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528" title="သိပၸံနဲ႔နည္းပညာ">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531" title="အေမရိကန္ႏုိင္ငံေရး">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533" title="သူယံုၾကည္ရာ">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534" title="အမ်ဳိးသမီးက႑">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157" title="အားကစား">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512" title="အီဒီယံသင္ခန္းစာ-ေရဒီယို">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အီဒီယံသင္ခန္းစာ-ဗီြဒီယို">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540" title="နံနက္ပိုင္း ၆း၀၀-၇း၀၀">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538" title="ညေနပိုင္း ၆း၃၀-၇း၀၀">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823" title="ေန႔စဥ္တီဗီြသတင္းလႊာ">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541" title="အပတ္စဥ္တီဗီြမဂၢဇင္း">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380" title="ႏိုင္ငံတကာ">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အေမရိကန္အီဒီယံသင္ခန္းစာ">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406" title="ေတြ႔ဆံုေမးျမန္းခန္း">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382" title="ကမာၻတလႊားခရီးသြား">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384" title="ျမန္မာတခြင္">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385" title="သက္တံေရာင္သတင္းလႊာ">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180" title="သိပၸံနဲ႔နည္းပညာ">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html" title="ဌာနမိတ္ဆက္">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html" title="မီတာလိႈင္းမ်ား">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအ မိုဘိုင္းလ္အက္ပ္မ်ား ေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/id1385522925" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html" title="အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.usagm.gov/" title="USAGM">USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Press Room">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/" title="လြတ္လပ္တဲ့ အာရွအသံ RFA">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf" title="ေဇာ္ဂ်ီေဖာင့္ ရယူရန္">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/" title="VOA Student Union">VOA Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=151" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5735637",
"apiType": "1",
"isEmbedded": "0",
"culture": "my-MM",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>