
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "140";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>ထုိင္းႏုိင္ငံ ေတာထဲမွာ ဒုကၡေရာက္ေနတဲ့ ျမန္မာႏုိင္ငံသား ၁၆ ဦး ထိုင္းစစ္တပ္ ကယ္တင္</title>
<meta name="title" content="ထုိင္းႏုိင္ငံ ေတာထဲမွာ ဒုကၡေရာက္ေနတဲ့ ျမန္မာႏုိင္ငံသား ၁၆ ဦး ထိုင္းစစ္တပ္ ကယ္တင္" />
<meta name="description" content="ထုိင္း-မေလးရွားနယ္စပ္မွာ လူပဲြစားေတြေခၚလာၿပီး ေတာထဲမွာ ပိတ္မိေနတဲ့ ျမ..." />
<meta name="keywords" content="ဗီြအိုေအ၊ ဗီြအုိေအျမန္မာ၊ ဗီြအုိေအသတင္း၊ ျမန္မာသတင္း၊ ဗမာသတင္း၊ သတင္းေဆာင္းပါ၊ တီဗီြမမဂၢဇင္း၊ တီဗီြသတင္းလႊာ၊ သတင္းလႊာ၊ အေမရိကန္၊ ဥေရာပ၊ အာရွ၊ အာဆီယံ၊ အာဖရိက၊ ေတာင္အေမရိက၊ VOA, VOA Burmese, Voice of America, VOA Special, News, Radio, Television, TV Magazine, International, World, Europe, Politics, Human Rights, Africa, ASEAN, EU, UN, Health, Culture, English Learning, American Idioms" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/thai-army-rescue-myanmar-migrant-workers/5442176.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5442176.ltr" />
<meta content="ထုိင္းႏုိင္ငံ ေတာထဲမွာ ဒုကၡေရာက္ေနတဲ့ ျမန္မာႏုိင္ငံသား ၁၆ ဦး ထိုင္းစစ္တပ္ ကယ္တင္" property="og:title" />
<meta content="ထုိင္း-မေလးရွားနယ္စပ္မွာ လူပဲြစားေတြေခၚလာၿပီး ေတာထဲမွာ ပိတ္မိေနတဲ့ ျမန္မာႏုိင္ငံသား ၁၆ ဦးကို ထုိင္းစစ္တပ္က ကယ္ဆယ္ခ့ဲပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/thai-army-rescue-myanmar-migrant-workers/5442176.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/62A01BBA-4134-46F0-A928-113AC9BADE38_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="မေအးေအးမာ" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/62A01BBA-4134-46F0-A928-113AC9BADE38_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://burmese.voanews.com/amp/thai-army-rescue-myanmar-migrant-workers/5442176.html" />
<script type="application/ld+json">{"articleSection":"ျမန္မာ","headline":"ထုိင္းႏုိင္ငံ ေတာထဲမွာ ဒုကၡေရာက္ေနတဲ့ ျမန္မာႏုိင္ငံသား ၁၆ ဦး ထိုင္းစစ္တပ္ ကယ္တင္","inLanguage":"my-MM","keywords":"ျမန္မာ, မေလးရွား, ျမန္မာ, မေအးေအးမာ, လူ႔အခြင့္အေရး, ေရႊ႕ေျပာင္းအလုပ္သမား, ထုိင္း, လူကုန္ကူးမႈ, ျမန္မာႏုိင္ငံသား, ထုိင္းစစ္တပ္, လူေမွာင္ခုိ, လူပြဲစား, ဦးဘရီ, Covid-19, ဆုံခလာခ႐ုိင္","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"မေအးေအးမာ"},"datePublished":"2020-05-30","dateModified":"2020-05-30 13:41:25Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://burmese.voanews.com","sameAs":["https://facebook.com/VoA.Burmese.News","https://twitter.com/voaburmese/","https://www.youtube.com/user/voaclips","https://soundcloud.com/voaburmese","https://instagram.com/voaburmese"],"name":"ဗီြအိုေအသတင္းဌာန","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://burmese.voanews.com/a/thai-army-rescue-myanmar-migrant-workers/5442176.html","url":"https://burmese.voanews.com/a/thai-army-rescue-myanmar-migrant-workers/5442176.html","description":"ထုိင္း-မေလးရွားနယ္စပ္မွာ လူပဲြစားေတြေခၚလာၿပီး ေတာထဲမွာ ပိတ္မိေနတဲ့ ျမန္မာႏုိင္ငံသား ၁၆ ဦးကို ထုိင္းစစ္တပ္က ကယ္ဆယ္ခ့ဲပါတယ္။","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/62A01BBA-4134-46F0-A928-113AC9BADE38_w1080_h608.jpg"},"name":"ထုိင္းႏုိင္ငံ ေတာထဲမွာ ဒုကၡေရာက္ေနတဲ့ ျမန္မာႏုိင္ငံသား ၁၆ ဦး ထိုင္းစစ္တပ္ ကယ္တင္"}</script>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=0.1.0.0&amp;cb=140" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=140"></script>
<script src="/Scripts/responsive/loader.b?v=vwunHuEh1haFRb_xfEQJPgXQ8bSU8I0Sralj7ojj-6M1?&amp;av=0.1.0.0&amp;cb=140"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ထုိင္းႏုိင္ငံ ေတာထဲမွာ ဒုကၡေရာက္ေနတဲ့ ျမန္မာႏုိင္ငံသား ၁၆ ဦး ထိုင္းစစ္တပ္ ကယ္တင္",page_type:"article",page_name:"ထုိင္းႏုိင္ငံ ေတာထဲမွာ ဒုကၡေရာက္ေနတဲ့ ျမန္မာႏုိင္ငံသား ၁၆ ဦး ထိုင္းစစ္တပ္ ကယ္တင္",short_headline:"ထုိင္းႏုိင္ငံ ေတာထဲမွာ ဒု...",long_headline:"ထုိင္းႏုိင္ငံ ေတာထဲမွာ ဒုကၡေရာက္ေနတဲ့ ျမန္မာႏုိင္ငံသား ၁၆ ဦး ထိုင္းစစ္တပ္ ကယ္တင္",headline:"ထုိင္းႏုိင္ငံ ေတာထဲမွာ ဒုကၡေရာက္ေနတဲ့ ျမန္မာႏုိင္ငံသား ၁၆ ဦး ထိုင္းစစ္တပ္ ကယ္တင္",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/thai-army-rescue-myanmar-migrant-workers/5442176.html",domain:"burmese.voanews.com",pub_year:"2020",pub_month:"05",pub_day:"30",pub_hour:"13",pub_minute:"33",pub_weekday:"Saturday",dateline:"",byline:"မေအးေအးမာ, ",categories:"burma-myanmar",tags:"မေလးရွား;ျမန္မာ;မေအးေအးမာ;လူ႔အခြင့္အေရး;ေရႊ႕ေျပာင္းအလုပ္သမား;ထုိင္း;လူကုန္ကူးမႈ;ျမန္မာႏုိင္ငံသား;ထုိင္းစစ္တပ္;လူေမွာင္ခုိ;လူပြဲစား;ဦးဘရီ;covid-19;ဆုံခလာခ႐ုိင္",slug:"thai-army-rescue-myanmar-migrant-workers",section:"ျမန္မာ",english_section:"burma-myanmar",article_uid:"5442176"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/1194728242?pageName=voa%3abur%3ar%3aarticle%3a%e1%80%91%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%b8%e1%82%8f%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%20%e1%80%b1%e1%80%90%e1%80%ac%e1%80%91%e1%80%b2%e1%80%99%e1%80%bd%e1%80%ac%20%e1%80%92%e1%80%af%e1%80%80%e1%81%a1%e1%80%b1%e1%80%9b%e1%80%ac%e1%80%80%e1%80%b9%e1%80%b1%e1%80%94%e1%80%90%e1%80%b2%e1%80%b7%20%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%82%8f%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%e1%80%9e%e1%80%ac%e1%80%b8%20%e1%81%81%e1%81%86%20%e1%80%a5%e1%80%ae%e1%80%b8%20%e1%80%91%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%85%e1%80%85%e1%80%b9%e1%80%90%e1%80%95%e1%80%b9%20%e1%80%80%e1%80%9a%e1%80%b9%e1%80%90%e1%80%84%e1%80%b9&amp;c6=%e1%80%91%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%b8%e1%82%8f%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%20%e1%80%b1%e1%80%90%e1%80%ac%e1%80%91%e1%80%b2%e1%80%99%e1%80%bd%e1%80%ac%20%e1%80%92%e1%80%af%e1%80%80%e1%81%a1%e1%80%b1%e1%80%9b%e1%80%ac%e1%80%80%e1%80%b9%e1%80%b1%e1%80%94%e1%80%90%e1%80%b2%e1%80%b7%20%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%82%8f%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%e1%80%9e%e1%80%ac%e1%80%b8%20%e1%81%81%e1%81%86%20%e1%80%a5%e1%80%ae%e1%80%b8%20%e1%80%91%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%85%e1%80%85%e1%80%b9%e1%80%90%e1%80%95%e1%80%b9%20%e1%80%80%e1%80%9a%e1%80%b9%e1%80%90%e1%80%84%e1%80%b9&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%91%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%b8%e1%82%8f%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%20%e1%80%b1%e1%80%90%e1%80%ac%e1%80%91%e1%80%b2%e1%80%99%e1%80%bd%e1%80%ac%20%e1%80%92%e1%80%af%e1%80%80%e1%81%a1%e1%80%b1%e1%80%9b%e1%80%ac%e1%80%80%e1%80%b9%e1%80%b1%e1%80%94%e1%80%90%e1%80%b2%e1%80%b7%20%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%82%8f%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%e1%80%9e%e1%80%ac%e1%80%b8%20%e1%81%81%e1%81%86%20%e1%80%a5%e1%80%ae%e1%80%b8%20%e1%80%91%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%85%e1%80%85%e1%80%b9%e1%80%90%e1%80%95%e1%80%b9%20%e1%80%80%e1%80%9a%e1%80%b9%e1%80%90%e1%80%84%e1%80%b9&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=burma-myanmar&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5442176&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/">မူလစာမ်က္ႏွာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5990.html">ဗီြဒီယို</a> </li>
<li class=" item">
<a class="handler" href="/p/5941.html">ျမန္မာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5942.html">ႏုိင္ငံတကာ</a> </li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
နည္းပညာ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5587">လက္ေတြ႔ IT ကိုတိုးၾကည္</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5962.html">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
ေရြးေကာက္ပြဲမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5011">အေမရိကန္သမၼတေရြးေကာက္ပြဲ သတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582">အေမရိကန္ေရြးေကာက္ပြဲဆုိင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5442149.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="စေနေန႔ ေမ ၃၀ ၂၀၂၀ တီဗီြမဂၢဇင္း">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2E9EB8CB-1F1A-4708-83B6-8E5A45939C0A_w66_r1.png" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5442149.html">
<h4 class="media-block__title media-block__title--size-3" title="စေနေန႔ ေမ ၃၀ ၂၀၂၀ တီဗီြမဂၢဇင္း">
စေနေန႔ ေမ ၃၀ ၂၀၂၀ တီဗီြမဂၢဇင္း
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 19:29</span>
<h4 class="media-block__title media-block__title--size-4" title="တနဂၤေႏြေန႔ ေမ ၃၁ ၂၀၂၀ တီဗီြမဂၢဇင္း">
<span class="ico ico-video"></span>
တနဂၤေႏြေန႔ ေမ ၃၁ ၂၀၂၀ တီဗီြမဂၢဇင္း
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5422133.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/BD637A32-1258-41A4-A185-9DBC15C39EFE_w66_r1.png" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5422133.html">
<h4 class="media-block__title media-block__title--size-3" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<span class="ico ico-audio"></span>
ညပိုင္း ၉း၀၀-၁၀း၀၀
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 07:00</span>
<h4 class="media-block__title media-block__title--size-4" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<span class="ico ico-audio"></span>
နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5442176&amp;SiteId=409&amp;r=117440952&amp;it=0&amp;pd=20200530133325" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5442176" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5442176&amp;SiteId=409&amp;r=117440952&amp;it=0&amp;pd=20200530133325" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5442176" data-lt-siteId="409" />
</noscript>
<div class="category">
<a class="" href="/z/2517">ျမန္မာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ထုိင္းႏုိင္ငံ ေတာထဲမွာ ဒုကၡေရာက္ေနတဲ့ ျမန္မာႏုိင္ငံသား ၁၆ ဦး ထိုင္းစစ္တပ္ ကယ္တင္
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-05-30T20:03:25+06:30">
30 ေမ၊ 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/မေအးေအးမာ/prvpo" title="မေအးေအးမာ">မေအးေအးမာ</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/62A01BBA-4134-46F0-A928-113AC9BADE38_w250_r1_s.jpg" itemprop="url" alt="၂၀၁၉ ခုႏွစ္က ထုိင္းေတာင္ပုိင္းမွာ လူပဲြစားေတြ စြန္႔ပစ္ထားတဲ့ ျမန္မာႏိုင္ငံသားမ်ား ဖမ္းဆီးခံေနရသည့္ျမင္ကြင္း။" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">၂၀၁၉ ခုႏွစ္က ထုိင္းေတာင္ပုိင္းမွာ လူပဲြစားေတြ စြန္႔ပစ္ထားတဲ့ ျမန္မာႏိုင္ငံသားမ်ား ဖမ္းဆီးခံေနရသည့္ျမင္ကြင္း။</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fthai-army-rescue-myanmar-migrant-workers%2f5442176.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fthai-army-rescue-myanmar-migrant-workers%2f5442176.html&amp;text=%e1%80%91%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%b8%e1%82%8f%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6+%e1%80%b1%e1%80%90%e1%80%ac%e1%80%91%e1%80%b2%e1%80%99%e1%80%bd%e1%80%ac+%e1%80%92%e1%80%af%e1%80%80%e1%81%a1%e1%80%b1%e1%80%9b%e1%80%ac%e1%80%80%e1%80%b9%e1%80%b1%e1%80%94%e1%80%90%e1%80%b2%e1%80%b7+%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%82%8f%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%e1%80%9e%e1%80%ac%e1%80%b8+%e1%81%81%e1%81%86+%e1%80%a5%e1%80%ae%e1%80%b8+%e1%80%91%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%85%e1%80%85%e1%80%b9%e1%80%90%e1%80%95%e1%80%b9+%e1%80%80%e1%80%9a%e1%80%b9%e1%80%90%e1%80%84%e1%80%b9"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fthai-army-rescue-myanmar-migrant-workers%2f5442176.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fthai-army-rescue-myanmar-migrant-workers%2f5442176.html&amp;subject=ထုိင္းႏုိင္ငံ ေတာထဲမွာ ဒုကၡေရာက္ေနတဲ့ ျမန္မာႏုိင္ငံသား ၁၆ ဦး ထိုင္းစစ္တပ္ ကယ္တင္"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fthai-army-rescue-myanmar-migrant-workers%2f5442176.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fthai-army-rescue-myanmar-migrant-workers%2f5442176.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fthai-army-rescue-myanmar-migrant-workers%2f5442176.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ထုိင္းႏုိင္ငံ ေတာထဲမွာ ဒုကၡေရာက္ေနတဲ့ ျမန္မာႏုိင္ငံသား ၁၆ ဦး ထိုင္းစစ္တပ္ ကယ္တင္
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fthai-army-rescue-myanmar-migrant-workers%2f5442176.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fthai-army-rescue-myanmar-migrant-workers%2f5442176.html&amp;text=%e1%80%91%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%b8%e1%82%8f%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6+%e1%80%b1%e1%80%90%e1%80%ac%e1%80%91%e1%80%b2%e1%80%99%e1%80%bd%e1%80%ac+%e1%80%92%e1%80%af%e1%80%80%e1%81%a1%e1%80%b1%e1%80%9b%e1%80%ac%e1%80%80%e1%80%b9%e1%80%b1%e1%80%94%e1%80%90%e1%80%b2%e1%80%b7+%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%82%8f%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%e1%80%9e%e1%80%ac%e1%80%b8+%e1%81%81%e1%81%86+%e1%80%a5%e1%80%ae%e1%80%b8+%e1%80%91%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%85%e1%80%85%e1%80%b9%e1%80%90%e1%80%95%e1%80%b9+%e1%80%80%e1%80%9a%e1%80%b9%e1%80%90%e1%80%84%e1%80%b9"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fthai-army-rescue-myanmar-migrant-workers%2f5442176.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fthai-army-rescue-myanmar-migrant-workers%2f5442176.html&amp;subject=ထုိင္းႏုိင္ငံ ေတာထဲမွာ ဒုကၡေရာက္ေနတဲ့ ျမန္မာႏုိင္ငံသား ၁၆ ဦး ထိုင္းစစ္တပ္ ကယ္တင္"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fthai-army-rescue-myanmar-migrant-workers%2f5442176.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fthai-army-rescue-myanmar-migrant-workers%2f5442176.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fthai-army-rescue-myanmar-migrant-workers%2f5442176.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>(Zawgyi / Unicode)</p>
<p>ထုိင္း-မေလးရွားနယ္စပ္မွာ လူပဲြစားေတြေခၚလာၿပီး ေတာထဲမွာ ပိတ္မိေနတဲ့ ျမန္မာႏုိင္ငံသား ၁၆ ဦးကို ထုိင္းစစ္တပ္က ကယ္ဆယ္ခ့ဲပါတယ္။ အျပည့္အစုံကုိ ထုိင္းအေျခစုိက္ ဗြီအုိေအ ျမန္မာပိုင္းသတင္းေထာက္ မေအးေအးမာ တင္ျပေပးထားပါတယ္။</p>
<p>ထိုင္းႏုိင္ငံထဲကို COVID-19 အေရးေပၚကာလ မေၾကညာခင္ေလးမွာပဲ ေရာက္လာၾကတဲ့ ျမန္မာႏုိင္ငံသား ၁၆ ဦးဟာ မေလးရွားမွာ သြားေရာက္အလုပ္လုပ္ကုိင္ဖို႔ လာခဲ့ၾကေပမယ့္ COVID-19 နဲ႔ႀကံဳၿပီး ခရီးဆက္မရ ျဖစ္ခဲ့ၾကတာပါ။ သူတို႔ကို လူပြဲစားေတြက ေတာထဲမွာ ဖြက္ထားတာ ၂ လေက်ာ္ ၾကာလာၿပီးတဲ့ေနာက္ စားေသာက္ေရးနဲ႔ ေနထုိင္ေရးပါ အခက္အခဲ ရွိလာပါတယ္။</p>
<p>ဒီအတြက္ ေရႊ႕ေျပာင္းအလုပ္သမား အခြင့္အေရးကြန္ရက္ကုိ အကူအညီ ေတာင္းခံခဲ့တာေၾကာင့္ ၿပီးခဲ့တဲ့ ၾကာသပေတးေန႔က ထုိင္းစစ္တပ္ အကူအညီနဲ႔ ကယ္ဆယ္ခဲ့ရတယ္လုိ႔ ထုိင္း-မေလးနယ္စပ္ ဆုံခလာခ႐ုိင္ ဟတ္႐ုိင္ၿမိဳ႕က ေရႊ႕ေျပာင္းအလုပ္သမား အခြင့္အေရးကြန္ရက္ တာ၀န္ခံ ဦးဘရီက ဗြီအုိေအကုိ အခုလို ေျပာျပပါတယ္။</p>
<p>“ေရႊ႕ေျပာင္းအလုပ္သမား မေလးရွားကို ခိုး၀င္မယ့္ ၁၆ ေယာက္က ေတာထဲမွာ ေနတဲ့အခါမွာ ၂ လေလာက္ ၾကာတဲ့အခါ အဆင္မေျပျဖစ္လာတယ္။ စား၀တ္ေနေရး အခက္အခဲေတြ ျဖစ္လာလို႔ က်ေနာ္တုိ႔ကို အကူအညီ ေတာင္းတဲ့အခါမွာေတာ့ က်ေနာ္တုိ႔ကေတာ့ နာရာသီ၀စစ္တပ္ကို အကူအညီ ေတာင္းခိုင္းလိုက္တယ္။ နာရာသီ၀မွာ စစ္တပ္ရဲ႕ ေစာင့္ေရွာက္မႈေအာက္မွာ ရွိေနတာေပါ့။ လူကုန္ကူးမႈ ေျမာက္မေျမာက္ေတာ့ စစ္ေဆးေတာ့ ၿပီးသြားၿပီ။ သူတုိ႔က သူတို႔ဘာသာ လာၾကေပမယ့္ မေလးရွားကို ၀င္လုိ႔မရလို႔ အိမ္ကိုျပန္ဖို႔ပဲ ဆံုးျဖတ္လိုက္ၾကတာေပါ့။”</p>
<p>မေလးရွားကို ခိုး၀င္ဖို႔ ႀကိဳးစားေနစဥ္မွာပဲ COVID-19 အေရးေပၚကာလမွာ နယ္ေျမတခုနဲ႔တခု ျဖတ္သန္းလို႔ မရတာရယ္၊ မေလးရွားနဲ႔ ထုိင္းအ၀င္အထြက္ေတြမွာ စစ္ေဆးေရးေတြ တင္းက်ပ္ေနတာေၾကာင့္ လူပဲြစားေတြက သူတုိ႔ကို ေတာထဲမွာပဲ ေနထုိင္ခိုင္းထားတယ္လို႔ ဆုိပါတယ္။ ေနာက္ပိုင္းမွာေတာ့ မိုးရြာလာၿပီး ေနထုိင္ေရး ခက္ခဲလာတာေၾကာင့္ ေနရပ္ျပန္ဖို႔ အကူအညီ ေတာင္းခဲ့တာျဖစ္ေၾကာင္းကိုလည္း ဦးဘရီက ေျပာျပပါတယ္။</p>
<p>“သူတို႔က မေလးရွားကို မ၀င္ရဘဲနဲ႔ ေတာထဲမွာ ၂ လၾကာခဲ့တယ္။ စားစရာ လာေပးေပမယ့္ မ၀ေရစာ စားရတာေပါ့။ ေတာထဲမွာဆုိေတာ့ မိုးေတြရြာတဲ့အခါမွာ က်န္းမာေရး ခ်ိဳ႕တဲ့တာေတြ ျဖစ္လာတယ္။ မိန္းကေလးက ၂ ဦး၊ ေယာက္်ားေလးက ၁၄ ဦးျဖစ္ေတာ့ မေလးရွားက ပဲြစားေတြ ျမန္မာက ပဲြစားေတြက မိန္းမကိုတေနရာ ေယာက္်ားေတြကို တေနရာထားမယ္ဆုိေတာ့ အမ်ိဳးသမီးေတြပါေတာ့ မသကၤာရဘူး။ မိန္းကေလးေတြကို ႏိုင္ထက္စီးနင္း မုဒိမ္းက်င့္ခဲ့ရင္ အင္မတန္မွ ခက္ခဲမႈ ျဖစ္ႏိုင္တယ္။ တခုခုလုပ္မွာကို စိုးရိမ္ေတာ့ စစ္တပ္ကို ဆက္သြယ္လိုက္ေတာ့ ည ၁ နာရီေလာက္မွာပဲ စစ္သားေတြက သြားၿပီး ကူညီေပးတယ္၊ သူတို႔ကို ေခၚထုတ္ေပးခဲ့တာေပါ့ေနာ္။”</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/thai-malay-myanmar-trafficking/5417842.html" title="လူကုန္ကူးခံရသူ ျမန္မာနုိင္ငံသား ၂၀ ထိုင္းစစ္တပ္ ကယ္တင္">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/60F00F41-4E08-4626-B919-94B50D26B6EB_w100_r1.jpg" alt="ထိုင္း-မေလးနယ္စပ္ နာရာသီ၀ခရိုင္ထဲမွာ အစာေရစာ ျပတ္ျပီး&#160;ပိတ္မိေနတဲ့ ျမန္မာႏို္င္ငံသား တခ်ိဳ႕ (ဓာတ္ပံု - ေမ ၁၃၊ ၂၀၂၀)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/thai-malay-myanmar-trafficking/5417842.html" title="လူကုန္ကူးခံရသူ ျမန္မာနုိင္ငံသား ၂၀ ထိုင္းစစ္တပ္ ကယ္တင္">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
လူကုန္ကူးခံရသူ ျမန္မာနုိင္ငံသား ၂၀ ထိုင္းစစ္တပ္ ကယ္တင္
</h4>
</a>
</div>
</div>
</div>
<p>အလားတူပဲ ၿပီးခဲ့တဲ့ တပတ္ခန္႔ကလည္း လူပဲြစားေတြက စြန္႔ပစ္ထားခဲ့တဲ့ ျမန္မာႏုိင္ငံသား လူကုန္ကူးခံရသူ ၁၈ ဦးကုိ ထုိင္းစစ္တပ္က ကယ္ဆယ္ခဲ့ၿပီး လက္ရွိမွာ ထုိင္းစစ္တပ္ထဲကေန လ၀ကကုိ လႊဲေျပာင္းေပးဖို႔ စီစဥ္ေပးခဲ့ပါတယ္။ ဒီေနာက္မွာေတာ့ သူတုိ႔ကို ေနရပ္ျပန္ႏုိင္ေရးကို ဆက္လက္လုပ္ေဆာင္သြားမွာပါ။</p>
<p>အေမရိကန္ ႏိုင္ငံျခားေရးဌာနရဲ႕ လူကုန္ကူးမႈနဲ႔ ပတ္သက္တဲ့ အစီရင္ခံစာမွာေတာ့ ထိုင္းမွာ လူကုန္ကူးမႈေတြ ျဖစ္ေနတာေၾကာင့္ အေမရိကန္က Tier 3 အဆိုးဆံုးအဆင့္အထိ သတ္မွတ္ခဲ့ပါတယ္။ ေနာက္ပုိင္းမွာေတာ့ ထုိင္းက လူကုန္ကူးမႈ တုိက္ဖ်က္ေရးကို ျပင္းျပင္းထန္ထန္ လုပ္လာလို႔ Tier 2 ေစာင့္ၾကည့္အဆင့္အထိ ျပန္ၿပီး တိုးျမႇင့္ေပးခဲ့ပါတယ္။ ဒါေပမယ့္ ထိုင္းမွာ လူကုန္ကူးမႈေတြ ရွိေနေသးသလို ေရလုပ္ငန္းေတြမွာလည္း ေရႊ႕ေျပာင္းလုပ္သားေတြကို ေက်းကြ်န္သဖြယ္ထား ေစခိုင္းတာတာေတြ ရိွေနတုန္းပဲဆိုၿပီး လူ႔အခြင့္အေရးအဖဲြ႔ေတြက ေ၀ဖန္ထားပါတယ္။</p>
<p>ဒီလိုအေျခအေနေတြေၾကာင့္ပဲ ထိုင္းႏုိင္ငံဟာ အေမရိကန္ႏုိင္ငံက ေပးအပ္ထားတဲ့ ကုန္သြယ္မႈ အထူးအခြင့္အေရး GSP ကုိ ဧၿပီလကစၿပီး ဆုံး႐ႈံးခဲ့တာ ျဖစ္ပါတယ္။</p>
<p>ထိုင္းနဲ႔ ထိစပ္ေနတဲ့ အိမ္နိီးခ်င္း ျမန္မာႏုိင္ငံကုိေတာ့ ေစာင့္ၾကည့္အဆင့္ Tier 2 က ေလွ်ာ့ခ်လိုက္ၿပီး အဆိုး၀ါးဆံုး Tier 3 အဆင့္ကို သတ္မွတ္ထားတာပါ။ အခုလို Tier 3 ကို အဆင့္ေလွ်ာ့ခ် သတ္မွတ္လိုက္ရတာဟာ လူကုန္ကူးမႈ ပေပ်ာက္ေရးဆိုင္ရာ အနိမ့္ဆံုး သတ္မွတ္ခ်က္ေတြကို အျပည့္အဝ ျပည့္မီေအာင္ ျမန္မာအစိုးရက လုပ္ေဆာင္ႏုိင္ျခင္း မရွိသလို အဲဒီလို ျပည့္မီဖို႔အတြက္ သိသာတဲ့ လုပ္ေဆာင္မႈေတြ မရွိတာေၾကာင့္ျဖစ္တယ္လို႔ အစီရင္ခံစာထဲမွာ ေဖာ္ျပထားပါတယ္။</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/35F0B546-1850-43A5-8527-05887692D5B2_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="ထုိင္းႏုိင္ငံ ေတာထဲမွာ ဒုကၡေရာက္ေနတဲ့ ျမန္မာႏုိင္ငံသား ၁၆ ဦး ထိုင္းစစ္တပ္ ကယ္တင္" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/35F0B546-1850-43A5-8527-05887692D5B2_w250_r1.jpg" alt="ထုိင္းႏုိင္ငံ ေတာထဲမွာ ဒုကၡေရာက္ေနတဲ့ ျမန္မာႏုိင္ငံသား ၁၆ ဦး ထိုင္းစစ္တပ္ ကယ္တင္" title="ထုိင္းႏုိင္ငံ ေတာထဲမွာ ဒုကၡေရာက္ေနတဲ့ ျမန္မာႏုိင္ငံသား ၁၆ ဦး ထိုင္းစစ္တပ္ ကယ္တင္" />
</div>
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VBU/2020/05/30/079efc1e-e6ce-447f-8d06-2f2283b7c27e_16k.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="16 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2020/05/30/079efc1e-e6ce-447f-8d06-2f2283b7c27e_32k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2020/05/30/079efc1e-e6ce-447f-8d06-2f2283b7c27e_32k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;32 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=5442168&SiteId=409&r=1307124917&it=0&pd=20200530132900" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="ထုိင္းႏုိင္ငံ ေတာထဲမွာ ဒုကၡေရာက္ေနတဲ့ ျမန္မာႏုိင္ငံသား ၁၆ ဦး ထိုင္းစစ္တပ္ ကယ္တင္">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/thai-army-rescue-myanmar-migrant-workers/5442168.html" target="_blank" title="ထုိင္းႏုိင္ငံ ေတာထဲမွာ ဒုကၡေရာက္ေနတဲ့ ျမန္မာႏုိင္ငံသား ၁၆ ဦး ထိုင္းစစ္တပ္ ကယ္တင္">ထုိင္းႏုိင္ငံ ေတာထဲမွာ ဒုကၡေရာက္ေနတဲ့ ျမန္မာႏုိင္ငံသား ၁၆ ဦး ထိုင္းစစ္တပ္ ကယ္တင္</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://burmese.voanews.com" target="_blank" title="ဗီြအိုေအ">ဗီြအိုေအ</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//burmese.voanews.com/embed/player/0/5442168.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2f5442168.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2f5442168.html&amp;text=%e1%80%91%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%b8%e1%82%8f%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6+%e1%80%b1%e1%80%90%e1%80%ac%e1%80%91%e1%80%b2%e1%80%99%e1%80%bd%e1%80%ac+%e1%80%92%e1%80%af%e1%80%80%e1%81%a1%e1%80%b1%e1%80%9b%e1%80%ac%e1%80%80%e1%80%b9%e1%80%b1%e1%80%94%e1%80%90%e1%80%b2%e1%80%b7+%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%82%8f%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%e1%80%9e%e1%80%ac%e1%80%b8+%e1%81%81%e1%81%86+%e1%80%a5%e1%80%ae%e1%80%b8+%e1%80%91%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%85%e1%80%85%e1%80%b9%e1%80%90%e1%80%95%e1%80%b9+%e1%80%80%e1%80%9a%e1%80%b9%e1%80%90%e1%80%84%e1%80%b9"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5442168.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://burmese.voanews.com/a/thai-army-rescue-myanmar-migrant-workers/5442168.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:04:05
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">တိုက္႐ိုက္ လင့္ခ္</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2020/05/30/079efc1e-e6ce-447f-8d06-2f2283b7c27e_32k.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5442168, 'ထုိင္းႏုိင္ငံ ေတာထဲမွာ ဒုကၡေရာက္ေနတဲ့ ျမန္မာႏုိင္ငံသား ၁၆ ဦး ထိုင္းစစ္တပ္ ကယ္တင္', null, '', '2020', '05', '30')">
32 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2020/05/30/079efc1e-e6ce-447f-8d06-2f2283b7c27e_16k.mp3?download=1" title="16 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5442168, 'ထုိင္းႏုိင္ငံ ေတာထဲမွာ ဒုကၡေရာက္ေနတဲ့ ျမန္မာႏုိင္ငံသား ၁၆ ဦး ထိုင္းစစ္တပ္ ကယ္တင္', null, '', '2020', '05', '30')">
16 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/5442168/ppt0.html" title="သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။">
<span class="ico ico-arrow-top-right"></span>
<span class="text">သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။</span>
</button>
</div>
</div>
<p>------------------------------</p>
<p>(Unicode)</p>
<p>ထိုင်းနိုင်ငံ တောထဲမှာ ဒုက္ခရောက်နေတဲ့ မြန်မာနိုင်ငံသား ၁၆ ဦး ထိုင်းစစ်တပ် ကယ်တင်</p>
<p>ထိုင်း-မလေးရှားနယ်စပ်မှာ လူပွဲစားတွေခေါ်လာပြီး တောထဲမှာ ပိတ်မိနေတဲ့ မြန်မာနိုင်ငံသား ၁၆ ဦးကို ထိုင်းစစ်တပ်က ကယ်ဆယ်ခဲ့ပါတယ်။ အပြည့်အစုံကို ထိုင်းအခြေစိုက် ဗွီအိုအေ မြန်မာပိုင်းသတင်းထောက် မအေးအေးမာ တင်ပြပေးထားပါတယ်။</p>
<p>ထိုင်းနိုင်ငံထဲကို COVID-19 အရေးပေါ်ကာလ မကြေညာခင်လေးမှာပဲ ရောက်လာကြတဲ့ မြန်မာနိုင်ငံသား ၁၆ ဦးဟာ မလေးရှားမှာ သွားရောက်အလုပ်လုပ်ကိုင်ဖို့ လာခဲ့ကြပေမယ့် COVID-19 နဲ့ကြုံပြီး ခရီးဆက်မရ ဖြစ်ခဲ့ကြတာပါ။ သူတို့ကို လူပွဲစားတွေက တောထဲမှာ ဖွက်ထားတာ ၂ လကျော် ကြာလာပြီးတဲ့နောက် စားသောက်ရေးနဲ့ နေထိုင်ရေးပါ အခက်အခဲ ရှိလာပါတယ်။</p>
<p>ဒီအတွက် ရွှေ့ပြောင်းအလုပ်သမား အခွင့်အရေးကွန်ရက်ကို အကူအညီ တောင်းခံခဲ့တာကြောင့် ပြီးခဲ့တဲ့ ကြာသပတေးနေ့က ထိုင်းစစ်တပ် အကူအညီနဲ့ ကယ်ဆယ်ခဲ့ရတယ်လို့ ထိုင်း-မလေးနယ်စပ် ဆုံခလာခရိုင် ဟတ်ရိုင်မြို့က ရွှေ့ပြောင်းအလုပ်သမား အခွင့်အရေးကွန်ရက် တာဝန်ခံ ဦးဘရီက ဗွီအိုအေကို အခုလို ပြောပြပါတယ်။</p>
<p>“ရွှေ့ပြောင်းအလုပ်သမား မလေးရှားကို ခိုးဝင်မယ့် ၁၆ ယောက်က တောထဲမှာ နေတဲ့အခါမှာ ၂ လလောက် ကြာတဲ့အခါ အဆင်မပြေဖြစ်လာတယ်။ စားဝတ်နေရေး အခက်အခဲတွေ ဖြစ်လာလို့ ကျနော်တို့ကို အကူအညီ တောင်းတဲ့အခါမှာတော့ ကျနော်တို့ကတော့ နာရာသီဝစစ်တပ်ကို အကူအညီ တောင်းခိုင်းလိုက်တယ်။ နာရာသီဝမှာ စစ်တပ်ရဲ့ စောင့်ရှောက်မှုအောက်မှာ ရှိနေတာပေါ့။ လူကုန်ကူးမှု မြောက်မမြောက်တော့ စစ်ဆေးတော့ ပြီးသွားပြီ။ သူတို့က သူတို့ဘာသာ လာကြပေမယ့် မလေးရှားကို ဝင်လို့မရလို့ အိမ်ကိုပြန်ဖို့ပဲ ဆုံးဖြတ်လိုက်ကြတာပေါ့။”</p>
<p>မလေးရှားကို ခိုးဝင်ဖို့ ကြိုးစားနေစဉ်မှာပဲ COVID-19 အရေးပေါ်ကာလမှာ နယ်မြေတခုနဲ့တခု ဖြတ်သန်းလို့ မရတာရယ်၊ မလေးရှားနဲ့ ထိုင်းအဝင်အထွက်တွေမှာ စစ်ဆေးရေးတွေ တင်းကျပ်နေတာကြောင့် လူပွဲစားတွေက သူတို့ကို တောထဲမှာပဲ နေထိုင်ခိုင်းထားတယ်လို့ ဆိုပါတယ်။ နောက်ပိုင်းမှာတော့ မိုးရွာလာပြီး နေထိုင်ရေး ခက်ခဲလာတာကြောင့် နေရပ်ပြန်ဖို့ အကူအညီ တောင်းခဲ့တာဖြစ်ကြောင်းကိုလည်း ဦးဘရီက ပြောပြပါတယ်။</p>
<p>“သူတို့က မလေးရှားကို မဝင်ရဘဲနဲ့ တောထဲမှာ ၂ လကြာခဲ့တယ်။ စားစရာ လာပေးပေမယ့် မဝရေစာ စားရတာပေါ့။ တောထဲမှာဆိုတော့ မိုးတွေရွာတဲ့အခါမှာ ကျန်းမာရေး ချို့တဲ့တာတွေ ဖြစ်လာတယ်။ မိန်းကလေးက ၂ ဦး၊ ယောက်ျားလေးက ၁၄ ဦးဖြစ်တော့ မလေးရှားက ပွဲစားတွေ မြန်မာက ပွဲစားတွေက မိန်းမကိုတနေရာ ယောက်ျားတွေကို တနေရာထားမယ်ဆိုတော့ အမျိုးသမီးတွေပါတော့ မသင်္ကာရဘူး။ မိန်းကလေးတွေကို နိုင်ထက်စီးနင်း မုဒိမ်းကျင့်ခဲ့ရင် အင်မတန်မှ ခက်ခဲမှု ဖြစ်နိုင်တယ်။ တခုခုလုပ်မှာကို စိုးရိမ်တော့ စစ်တပ်ကို ဆက်သွယ်လိုက်တော့ ည ၁ နာရီလောက်မှာပဲ စစ်သားတွေက သွားပြီး ကူညီပေးတယ်၊ သူတို့ကို ခေါ်ထုတ်ပေးခဲ့တာပေါ့နော်။”</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/trafficking-myanmar-thai/5437518.html" title="လူေမွာင္ခုိေတြေငြေပးၿပီး ထိုင္းႏုိင္ငံထဲခုိးဝင္သူ ျမန္မာႏုိင္ငံသား ၃၀ ေက်ာ္ အဖမ္းခံရ">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/35F0B546-1850-43A5-8527-05887692D5B2_w100_r1.jpg" alt="ထိုင္းႏုိင္ငံထဲ တရားမ၀င္ ခုိးဝင္တာေၾကာင့္ ဖမ္းခံရတဲ့ ျမန္မာႏုိင္ငံသား တခ်ိဳ႕။ " />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/trafficking-myanmar-thai/5437518.html" title="လူေမွာင္ခုိေတြေငြေပးၿပီး ထိုင္းႏုိင္ငံထဲခုိးဝင္သူ ျမန္မာႏုိင္ငံသား ၃၀ ေက်ာ္ အဖမ္းခံရ">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
လူေမွာင္ခုိေတြေငြေပးၿပီး ထိုင္းႏုိင္ငံထဲခုိးဝင္သူ ျမန္မာႏုိင္ငံသား ၃၀ ေက်ာ္ အဖမ္းခံရ
</h4>
</a>
</div>
</div>
</div>
<p>အလားတူပဲ ပြီးခဲ့တဲ့ တပတ်ခန့်ကလည်း လူပွဲစားတွေက စွန့်ပစ်ထားခဲ့တဲ့ မြန်မာနိုင်ငံသား လူကုန်ကူးခံရသူ ၁၈ ဦးကို ထိုင်းစစ်တပ်က ကယ်ဆယ်ခဲ့ပြီး လက်ရှိမှာ ထိုင်းစစ်တပ်ထဲကနေ လဝကကို လွှဲပြောင်းပေးဖို့ စီစဉ်ပေးခဲ့ပါတယ်။ ဒီနောက်မှာတော့ သူတို့ကို နေရပ်ပြန်နိုင်ရေးကို ဆက်လက်လုပ်ဆောင်သွားမှာပါ။</p>
<p>အမေရိကန် နိုင်ငံခြားရေးဌာနရဲ့ လူကုန်ကူးမှုနဲ့ ပတ်သက်တဲ့ အစီရင်ခံစာမှာတော့ ထိုင်းမှာ လူကုန်ကူးမှုတွေ ဖြစ်နေတာကြောင့် အမေရိကန်က Tier 3 အဆိုးဆုံးအဆင့်အထိ သတ်မှတ်ခဲ့ပါတယ်။ နောက်ပိုင်းမှာတော့ ထိုင်းက လူကုန်ကူးမှု တိုက်ဖျက်ရေးကို ပြင်းပြင်းထန်ထန် လုပ်လာလို့ Tier 2 စောင့်ကြည့်အဆင့်အထိ ပြန်ပြီး တိုးမြှင့်ပေးခဲ့ပါတယ်။ ဒါပေမယ့် ထိုင်းမှာ လူကုန်ကူးမှုတွေ ရှိနေသေးသလို ရေလုပ်ငန်းတွေမှာလည်း ရွှေ့ပြောင်းလုပ်သားတွေကို ကျေးကျွန်သဖွယ်ထား စေခိုင်းတာတာတွေ ရှိနေတုန်းပဲဆိုပြီး လူ့အခွင့်အရေးအဖွဲ့တွေက ဝေဖန်ထားပါတယ်။</p>
<p>ဒီလိုအခြေအနေတွေကြောင့်ပဲ ထိုင်းနိုင်ငံဟာ အမေရိကန်နိုင်ငံက ပေးအပ်ထားတဲ့ ကုန်သွယ်မှု အထူးအခွင့်အရေး GSP ကို ဧပြီလကစပြီး ဆုံးရှုံးခဲ့တာ ဖြစ်ပါတယ်။</p>
<p>ထိုင်းနဲ့ ထိစပ်နေတဲ့ အိမ်နီးချင်း မြန်မာနိုင်ငံကိုတော့ စောင့်ကြည့်အဆင့် Tier 2 က လျှော့ချလိုက်ပြီး အဆိုးဝါးဆုံး Tier 3 အဆင့်ကို သတ်မှတ်ထားတာပါ။ အခုလို Tier 3 ကို အဆင့်လျှော့ချ သတ်မှတ်လိုက်ရတာဟာ လူကုန်ကူးမှု ပပျောက်ရေးဆိုင်ရာ အနိမ့်ဆုံး သတ်မှတ်ချက်တွေကို အပြည့်အဝ ပြည့်မီအောင် မြန်မာအစိုးရက လုပ်ဆောင်နိုင်ခြင်း မရှိသလို အဲဒီလို ပြည့်မီဖို့အတွက် သိသာတဲ့ လုပ်ဆောင်မှုတွေ မရှိတာကြောင့်ဖြစ်တယ်လို့ အစီရင်ခံစာထဲမှာ ဖော်ပြထားပါတယ်။</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/thai-malay-myanmar-trafficking/5417842.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="လူကုန္ကူးခံရသူ ျမန္မာနုိင္ငံသား ၂၀ ထိုင္းစစ္တပ္ ကယ္တင္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/60F00F41-4E08-4626-B919-94B50D26B6EB_w33_r1.jpg" src="" alt="လူကုန္ကူးခံရသူ ျမန္မာနုိင္ငံသား ၂၀ ထိုင္းစစ္တပ္ ကယ္တင္">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/thai-malay-myanmar-trafficking/5417842.html">
<h4 class="media-block__title media-block__title--size-4" title="လူကုန္ကူးခံရသူ ျမန္မာနုိင္ငံသား ၂၀ ထိုင္းစစ္တပ္ ကယ္တင္">
လူကုန္ကူးခံရသူ ျမန္မာနုိင္ငံသား ၂၀ ထိုင္းစစ္တပ္ ကယ္တင္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/trafficking-myanmar-thai/5437518.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="လူေမွာင္ခုိေတြေငြေပးၿပီး ထိုင္းႏုိင္ငံထဲခုိးဝင္သူ ျမန္မာႏုိင္ငံသား ၃၀ ေက်ာ္ အဖမ္းခံရ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/35F0B546-1850-43A5-8527-05887692D5B2_w33_r1.jpg" src="" alt="လူေမွာင္ခုိေတြေငြေပးၿပီး ထိုင္းႏုိင္ငံထဲခုိးဝင္သူ ျမန္မာႏုိင္ငံသား ၃၀ ေက်ာ္ အဖမ္းခံရ">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/trafficking-myanmar-thai/5437518.html">
<h4 class="media-block__title media-block__title--size-4" title="လူေမွာင္ခုိေတြေငြေပးၿပီး ထိုင္းႏုိင္ငံထဲခုိးဝင္သူ ျမန္မာႏုိင္ငံသား ၃၀ ေက်ာ္ အဖမ္းခံရ">
လူေမွာင္ခုိေတြေငြေပးၿပီး ထိုင္းႏုိင္ငံထဲခုိးဝင္သူ ျမန္မာႏုိင္ငံသား ၃၀ ေက်ာ္ အဖမ္းခံရ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/thai-myanmar-migrant-covid/5435939.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ထိုင္းကျပန္လာတဲ့ ျမန္မာအလုပ္သမား ၄,၀၀၀ ထက္မနည္းရွိၿပီ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/814C43CC-6B4F-432A-8CBE-F37054EACCCE_w33_r1.jpg" src="" alt="ထိုင္းကျပန္လာတဲ့ ျမန္မာအလုပ္သမား ၄,၀၀၀ ထက္မနည္းရွိၿပီ">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/thai-myanmar-migrant-covid/5435939.html">
<h4 class="media-block__title media-block__title--size-4" title="ထိုင္းကျပန္လာတဲ့ ျမန္မာအလုပ္သမား ၄,၀၀၀ ထက္မနည္းရွိၿပီ">
ထိုင္းကျပန္လာတဲ့ ျမန္မာအလုပ္သမား ၄,၀၀၀ ထက္မနည္းရွိၿပီ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/covid-thai-malay/5439119.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="COVID-19 ကူးစက္မႈမ်ားေနတဲ့ ထိုင္း-မေလးရွားနယ္စပ္ ပိတ္ထားၿပီ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/44DDD14E-2AEB-415B-8CF6-AA6876395833_cx9_cy0_cw88_w33_r1.jpg" src="" alt="COVID-19 ကူးစက္မႈမ်ားေနတဲ့ ထိုင္း-မေလးရွားနယ္စပ္ ပိတ္ထားၿပီ">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/covid-thai-malay/5439119.html">
<h4 class="media-block__title media-block__title--size-4" title="COVID-19 ကူးစက္မႈမ်ားေနတဲ့ ထိုင္း-မေလးရွားနယ္စပ္ ပိတ္ထားၿပီ">
COVID-19 ကူးစက္မႈမ်ားေနတဲ့ ထိုင္း-မေလးရွားနယ္စပ္ ပိတ္ထားၿပီ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-4690_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/map-of-coronavirus-cases-around-the-world/5265259.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Coronavirus ျပန္႔ႏွံ႔မႈေျမပံု">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8809EF17-AA59-4E95-B98D-7797349FEE5F_w100_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/map-of-coronavirus-cases-around-the-world/5265259.html">
<h4 class="media-block__title media-block__title--size-2" title="Coronavirus ျပန္႔ႏွံ႔မႈေျမပံု">
Coronavirus ျပန္႔ႏွံ႔မႈေျမပံု
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="https://burmese.voanews.com/a/map-of-coronavirus-cases-around-the-world/5265259.html">အျပည့္အစံု</a>
</div>
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right flip"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/5442149.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="စေနေန႔ ေမ ၃၀ ၂၀၂၀ တီဗီြမဂၢဇင္း">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4929fcdc-1701-4e93-a249-bbe8923d4a1e_tv_w100_r1.jpg" src="" alt="စေနေန႔ ေမ ၃၀ ၂၀၂၀ တီဗီြမဂၢဇင္း">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/5442149.html">
<h4 class="media-block__title media-block__title--size-2" title="စေနေန႔ ေမ ၃၀ ၂၀၂၀ တီဗီြမဂၢဇင္း">
စေနေန႔ ေမ ၃၀ ၂၀၂၀ တီဗီြမဂၢဇင္း
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/myanmar-muslim-22-arrest-in-india-gaya-/5440027.html" title="မြတ္ဆလင္ဘာသာေရးအဖြဲ႔နဲ႔ ဆက္ႏြယ္တယ္လုိ႔ ယူဆရသူ ျမန္မာႏုိင္ငံသား ၂၂ ဦး အိႏၵိယအာဏာပုိင္ေတြ ဖမ္းဆီး">
<h4 class="media-block__title media-block__title--size-4">
မြတ္ဆလင္ဘာသာေရးအဖြဲ႔နဲ႔ ဆက္ႏြယ္တယ္လုိ႔ ယူဆရသူ ျမန္မာႏုိင္ငံသား ၂၂ ဦး အိႏၵိယအာဏာပုိင္ေတြ ဖမ္းဆီး
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/covid-19-us-fort-wayne-myanmar-back-to-work-situation/5437382.html" title="ကုိဗစ္ကူးစက္ခံ ျမန္မာတခ်ဳိ႕ ကန္ မွာ အဓမၼအလုပ္ဆင္းခုိင္းခံေနရ">
<h4 class="media-block__title media-block__title--size-4">
ကုိဗစ္ကူးစက္ခံ ျမန္မာတခ်ဳိ႕ ကန္ မွာ အဓမၼအလုပ္ဆင္းခုိင္းခံေနရ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/rakhine-conflict-/5434467.html" title="ရခုိင္ေျမာက္ပုိင္းနဲ႔ ပလက္၀မွာ တုိက္ပြဲေတြျပင္းထန္ေနဆဲ">
<h4 class="media-block__title media-block__title--size-4">
ရခုိင္ေျမာက္ပုိင္းနဲ႔ ပလက္၀မွာ တုိက္ပြဲေတြျပင္းထန္ေနဆဲ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/trump-terminate-relationship-with-who-/5441617.html" title="WHO နဲ႔ လက္တြဲလုပ္ေဆာင္မႈေတြ ရပ္ဆုိင္းေၾကာင္း သမၼတ Trump ေၾကညာ">
<h4 class="media-block__title media-block__title--size-4">
WHO နဲ႔ လက္တြဲလုပ္ေဆာင္မႈေတြ ရပ္ဆုိင္းေၾကာင္း သမၼတ Trump ေၾကညာ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/rakhine-conflict/5440664.html" title="ရေသ့ေတာင္က နယ္ျခားေစာင့္ရဲကင္းစခန္း AA ဝင္တိုက္">
<h4 class="media-block__title media-block__title--size-4">
ရေသ့ေတာင္က နယ္ျခားေစာင့္ရဲကင္းစခန္း AA ဝင္တိုက္
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/5439188.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၅-၂၈-၂၀၂၀) ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၅-၂၈-၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/5436084.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၅-၂၆-၂၀၂၀) ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၅-၂၆-၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5440829.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၅-၂၉ -၂၀၂၀)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၅-၂၉ -၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/5434607.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၅-၂၅-၂၀၂၀)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၅-၂၅-၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/5437662.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၅-၂၇-၂၀၂၀)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၅-၂၇-၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">စိတ္၀င္စားဖြယ္ ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/covid-19-who-ctap-/5441918.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကုိဗစ္ကုသေရး နည္းပညာနဲ႔ အခ်က္အလက္ဘဏ္ C-TAP အစီအစဥ္ WHO စတင္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/fe1ef217-63bf-4379-b0b8-ea65245c90de_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/covid-19-who-ctap-/5441918.html">
<h4 class="media-block__title media-block__title--size-4" title="ကုိဗစ္ကုသေရး နည္းပညာနဲ႔ အခ်က္အလက္ဘဏ္ C-TAP အစီအစဥ္ WHO စတင္">
ကုိဗစ္ကုသေရး နည္းပညာနဲ႔ အခ်က္အလက္ဘဏ္ C-TAP အစီအစဥ္ WHO စတင္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/isis-terrorist-reappeared-in-syria-and-iraq/5441642.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ဆီးရီးယားနဲ႔ အီရတ္မွာရွိတဲ့ IS အၾကမ္းဖက္အဖြဲ႔ေတြ ေခါင္းျပန္ေထာင္လာေန">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/23A445A0-D135-4C90-A147-A22D2D805150_cx0_cy19_cw0_w33_r1.jpg" src="" alt="ISIS တပ္ဖြဲ႔ဝင္မ်ား">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/isis-terrorist-reappeared-in-syria-and-iraq/5441642.html">
<h4 class="media-block__title media-block__title--size-4" title="ဆီးရီးယားနဲ႔ အီရတ္မွာရွိတဲ့ IS အၾကမ္းဖက္အဖြဲ႔ေတြ ေခါင္းျပန္ေထာင္လာေန">
ဆီးရီးယားနဲ႔ အီရတ္မွာရွိတဲ့ IS အၾကမ္းဖက္အဖြဲ႔ေတြ ေခါင္းျပန္ေထာင္လာေန
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-covid-19-500-people-arrested-/5441633.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ျမန္မာႏုိင္ငံမွာ ကုိဗစ္ဆုိင္ရာကန္႔သတ္ခ်က္ ခ်ဳိးေဖာက္မႈေတြေၾကာင့္ ဖမ္းဆီးခံထားရသူ ၅၀၀ ခန္႔ရွိ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/42F56BF5-0CF2-464A-89DB-DD2BF80297A4_cx0_cy10_cw0_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/myanmar-covid-19-500-people-arrested-/5441633.html">
<h4 class="media-block__title media-block__title--size-4" title="ျမန္မာႏုိင္ငံမွာ ကုိဗစ္ဆုိင္ရာကန္႔သတ္ခ်က္ ခ်ဳိးေဖာက္မႈေတြေၾကာင့္ ဖမ္းဆီးခံထားရသူ ၅၀၀ ခန္႔ရွိ ">
ျမန္မာႏုိင္ငံမွာ ကုိဗစ္ဆုိင္ရာကန္႔သတ္ခ်က္ ခ်ဳိးေဖာက္မႈေတြေၾကာင့္ ဖမ္းဆီးခံထားရသူ ၅၀၀ ခန္႔ရွိ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/covid-emergency-situation-stop-in-japan/5441635.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ဂ်ပန္မွာ ကုိဗစ္အေရးေပၚအေျခအေန ျပန္ရုပ္သိမ္းၿပီ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2387C76E-935D-4686-A798-D52AA4C991BE_cx0_cy10_cw0_w33_r1.jpg" src="" alt="ဂ်ပန္ႏိုင္ငံရွိ ကိုဗစ္-၁၉ ကာကြယ္ရန္ မ်က္ႏွာဖံုးတပ္ထားေသာျပည္သူမ်ား">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/covid-emergency-situation-stop-in-japan/5441635.html">
<h4 class="media-block__title media-block__title--size-4" title="ဂ်ပန္မွာ ကုိဗစ္အေရးေပၚအေျခအေန ျပန္ရုပ္သိမ္းၿပီ ">
ဂ်ပန္မွာ ကုိဗစ္အေရးေပၚအေျခအေန ျပန္ရုပ္သိမ္းၿပီ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/trump-terminate-relationship-with-who-/5441617.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="WHO နဲ႔ လက္တြဲလုပ္ေဆာင္မႈေတြ ရပ္ဆုိင္းေၾကာင္း သမၼတ Trump ေၾကညာ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/24748f47-d95b-4a2c-abe8-1d9b7d94648d_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/trump-terminate-relationship-with-who-/5441617.html">
<h4 class="media-block__title media-block__title--size-4" title="WHO နဲ႔ လက္တြဲလုပ္ေဆာင္မႈေတြ ရပ္ဆုိင္းေၾကာင္း သမၼတ Trump ေၾကညာ">
WHO နဲ႔ လက္တြဲလုပ္ေဆာင္မႈေတြ ရပ္ဆုိင္းေၾကာင္း သမၼတ Trump ေၾကညာ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/fever-clinic-will-answer-/5441448.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Fever Clinic က ေမးခြန္းေတြကုိ အြန္လုိင္းက အလုိအေလ်ာက္ ေျဖၾကားေပးမည္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/36C36E91-BA1E-43F5-9379-94F872891E24_w33_r1.jpg" src="" alt="ရန္ကုန္ၿမိဳ႕တြင္ ဖြင့္လွစ္ထားသည့္ Fever Clinic တခု။ (ဓာတ္ပုံ - Community Fever Clinic Yangon Network)">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/fever-clinic-will-answer-/5441448.html">
<h4 class="media-block__title media-block__title--size-4" title="Fever Clinic က ေမးခြန္းေတြကုိ အြန္လုိင္းက အလုိအေလ်ာက္ ေျဖၾကားေပးမည္">
Fever Clinic က ေမးခြန္းေတြကုိ အြန္လုိင္းက အလုိအေလ်ာက္ ေျဖၾကားေပးမည္
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="ေပါ့ဒ္ကတ္စ္" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအ မိုဘိုင္းလ္အက္ပ္မ်ား ေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/id1385522925" onclick="window.open(&#39;https://apps.apple.com/app/id1385522925&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.usagm.gov/">USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/">VOA Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" onclick="window.open(&#39;https://www.voanews.com/section-508&#39;);return false;" target="_blank">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=140" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5442176",
"apiType": "1",
"isEmbedded": "0",
"culture": "my-MM",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
</body>
</html>