
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=0.1.0.0&amp;cb=154" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "154";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ဒုကၡသည္ေတြ လက္ခံထားရတဲ႔ အာရွပစိဖိတ္ေဒသအတြက္ ကိုဗစ္ကာကြယ္ေဆး ဦးစားေပးဖို႔ ကုလ ေတာင္းဆို</title>
<meta name="title" content="ဒုကၡသည္ေတြ လက္ခံထားရတဲ႔ အာရွပစိဖိတ္ေဒသအတြက္ ကိုဗစ္ကာကြယ္ေဆး ဦးစားေပးဖို႔ ကုလ ေတာင္းဆို" />
<meta name="description" content="ဒုကၡသည္ ဦးေရ အမ်ားစုကို လက္ခံထားရတဲ႔ အာရွ ပစိဖိတ္ ေဒသကို အေလးထားၿပီး COVID-19 ကာကြယ္ေဆး ေထာက္ပံ႔ေပးေရး ကုလသမဂၢ ဒုကၡသည္မ်ားဆိုင္ရာ ရံုးက အဂၤါေန႔မွာ ေတာင္းဆိုလုိက္ပါတယ္" />
<meta name="keywords" content="ျမန္မာ, UNHCR, ကာကြယ္ေဆး, ရိုဟင္ဂ်ာ ဒုကၡသည္, Andrej Mahecic, Covid-19" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/un-covid-vaccine-on-refugee-camps-/5912783.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5912783.ltr" />
<meta content="ဒုကၡသည္ေတြ လက္ခံထားရတဲ႔ အာရွပစိဖိတ္ေဒသအတြက္ ကိုဗစ္ကာကြယ္ေဆး ဦးစားေပးဖို႔ ကုလ ေတာင္းဆို" property="og:title" />
<meta content="ဒုကၡသည္ ဦးေရ အမ်ားစုကို လက္ခံထားရတဲ႔ အာရွ ပစိဖိတ္ ေဒသကို အေလးထားၿပီး COVID-19 ကာကြယ္ေဆး ေထာက္ပံ႔ေပးေရး ကုလသမဂၢ ဒုကၡသည္မ်ားဆိုင္ရာ ရံုးက အဂၤါေန႔မွာ ေတာင္းဆိုလုိက္ပါတယ္" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/un-covid-vaccine-on-refugee-camps-/5912783.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/11597679-F1E9-4580-B4F6-AA1172778B0F_cx0_cy10_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ဗြီအိုေအ (ျမန္မာပုိင္း)" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/11597679-F1E9-4580-B4F6-AA1172778B0F_cx0_cy10_cw0_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://burmese.voanews.com/amp/un-covid-vaccine-on-refugee-camps-/5912783.html" />
<script type="application/ld+json">{"articleSection":"ျမန္မာ","headline":"ဒုကၡသည္ေတြ လက္ခံထားရတဲ႔ အာရွပစိဖိတ္ေဒသအတြက္ ကိုဗစ္ကာကြယ္ေဆး ဦးစားေပးဖို႔ ကုလ ေတာင္းဆို","inLanguage":"my-MM","keywords":"ျမန္မာ, UNHCR, ကာကြယ္ေဆး, ရိုဟင္ဂ်ာ ဒုကၡသည္, Andrej Mahecic, Covid-19","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"ဗြီအိုေအ (ျမန္မာပုိင္း)"},"datePublished":"2021-06-01","dateModified":"2021-06-01 20:45:43Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://burmese.voanews.com","sameAs":["https://facebook.com/VoA.Burmese.News","https://twitter.com/voaburmese/","https://www.youtube.com/user/voaclips","https://soundcloud.com/voaburmese","https://instagram.com/voaburmese"],"name":"ဒုကၡသည္ေတြ လက္ခံထားရတဲ႔ အာရွပစိဖိတ္ေဒသအတြက္ ကိုဗစ္ကာကြယ္ေဆး ဦးစားေပးဖို႔ ကုလ ေတာင္းဆို","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://burmese.voanews.com/a/un-covid-vaccine-on-refugee-camps-/5912783.html","url":"https://burmese.voanews.com/a/un-covid-vaccine-on-refugee-camps-/5912783.html","description":"ဒုကၡသည္ ဦးေရ အမ်ားစုကို လက္ခံထားရတဲ႔ အာရွ ပစိဖိတ္ ေဒသကို အေလးထားၿပီး COVID-19 ကာကြယ္ေဆး ေထာက္ပံ႔ေပးေရး ကုလသမဂၢ ဒုကၡသည္မ်ားဆိုင္ရာ ရံုးက အဂၤါေန႔မွာ ေတာင္းဆိုလုိက္ပါတယ္","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/11597679-F1E9-4580-B4F6-AA1172778B0F_cx0_cy10_cw0_w1080_h608.jpg"},"name":"ဒုကၡသည္ေတြ လက္ခံထားရတဲ႔ အာရွပစိဖိတ္ေဒသအတြက္ ကိုဗစ္ကာကြယ္ေဆး ဦးစားေပးဖို႔ ကုလ ေတာင္းဆို"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=154"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=154"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ဒုကၡသည္ေတြ လက္ခံထားရတဲ႔ အာရွပစိဖိတ္ေဒသအတြက္ ကိုဗစ္ကာကြယ္ေဆး ဦးစားေပးဖို႔ ကုလ ေတာင္းဆို",page_type:"article",page_name:"ဒုကၡသည္ေတြ လက္ခံထားရတဲ႔ အာရွပစိဖိတ္ေဒသအတြက္ ကိုဗစ္ကာကြယ္ေဆး ဦးစားေပးဖို႔ ကုလ ေတာင္းဆို",short_headline:"ဒုကၡသည္ေတြ လက္ခံထားရတဲ႔ အ...",long_headline:"ဒုကၡသည္ေတြ လက္ခံထားရတဲ႔ အာရွပစိဖိတ္ေဒသအတြက္ ကိုဗစ္ကာကြယ္ေဆး ဦးစားေပးဖို႔ ကုလ ေတာင္းဆို",headline:"ဒုကၡသည္ေတြ လက္ခံထားရတဲ႔ အာရွပစိဖိတ္ေဒသအတြက္ ကိုဗစ္ကာကြယ္ေဆး ဦးစားေပးဖို႔ ကုလ ေတာင္းဆို",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/un-covid-vaccine-on-refugee-camps-/5912783.html",domain:"burmese.voanews.com",pub_year:"2021",pub_month:"06",pub_day:"01",pub_hour:"20",pub_minute:"32",pub_weekday:"Tuesday",dateline:"",byline:"(ျမန္မာပုိင္း), ဗြီအိုေအ",categories:"burma-myanmar",tags:"unhcr;ကာကြယ္ေဆး;ရိုဟင္ဂ်ာ ဒုကၡသည္;andrej mahecic;covid-19",slug:"un-covid-vaccine-on-refugee-camps-",section:"ျမန္မာ",english_section:"burma-myanmar",article_uid:"5912783"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/622189712?pageName=voa%3abur%3ar%3aarticle%3a%e1%80%92%e1%80%af%e1%80%80%e1%81%a1%e1%80%9e%e1%80%8a%e1%80%b9%e1%80%b1%e1%80%90%e1%80%bc%20%e1%80%9c%e1%80%80%e1%80%b9%e1%80%81%e1%80%b6%e1%80%91%e1%80%ac%e1%80%b8%e1%80%9b%e1%80%90%e1%80%b2%e1%82%94%20%e1%80%a1%e1%80%ac%e1%80%9b%e1%80%bd%e1%80%95%e1%80%85%e1%80%ad%e1%80%96%e1%80%ad%e1%80%90%e1%80%b9%e1%80%b1%e1%80%92%e1%80%9e%e1%80%a1%e1%80%90%e1%80%bc%e1%80%80%e1%80%b9%20%e1%80%80%e1%80%ad%e1%80%af%e1%80%97%e1%80%85%e1%80%b9%e1%80%80%e1%80%ac%e1%80%80%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%86%e1%80%b8%20%e1%80%a5%e1%80%ae%e1%80%b8%e1%80%85%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%95%e1%80%b8%e1%80%96%e1%80%ad%e1%80%af%e1%82%94%20%e1%80%80%e1%80%af%e1%80%9c%20%e1%80%b1%e1%80%90%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ad%e1%80%af&amp;c6=%e1%80%92%e1%80%af%e1%80%80%e1%81%a1%e1%80%9e%e1%80%8a%e1%80%b9%e1%80%b1%e1%80%90%e1%80%bc%20%e1%80%9c%e1%80%80%e1%80%b9%e1%80%81%e1%80%b6%e1%80%91%e1%80%ac%e1%80%b8%e1%80%9b%e1%80%90%e1%80%b2%e1%82%94%20%e1%80%a1%e1%80%ac%e1%80%9b%e1%80%bd%e1%80%95%e1%80%85%e1%80%ad%e1%80%96%e1%80%ad%e1%80%90%e1%80%b9%e1%80%b1%e1%80%92%e1%80%9e%e1%80%a1%e1%80%90%e1%80%bc%e1%80%80%e1%80%b9%20%e1%80%80%e1%80%ad%e1%80%af%e1%80%97%e1%80%85%e1%80%b9%e1%80%80%e1%80%ac%e1%80%80%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%86%e1%80%b8%20%e1%80%a5%e1%80%ae%e1%80%b8%e1%80%85%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%95%e1%80%b8%e1%80%96%e1%80%ad%e1%80%af%e1%82%94%20%e1%80%80%e1%80%af%e1%80%9c%20%e1%80%b1%e1%80%90%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ad%e1%80%af&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%92%e1%80%af%e1%80%80%e1%81%a1%e1%80%9e%e1%80%8a%e1%80%b9%e1%80%b1%e1%80%90%e1%80%bc%20%e1%80%9c%e1%80%80%e1%80%b9%e1%80%81%e1%80%b6%e1%80%91%e1%80%ac%e1%80%b8%e1%80%9b%e1%80%90%e1%80%b2%e1%82%94%20%e1%80%a1%e1%80%ac%e1%80%9b%e1%80%bd%e1%80%95%e1%80%85%e1%80%ad%e1%80%96%e1%80%ad%e1%80%90%e1%80%b9%e1%80%b1%e1%80%92%e1%80%9e%e1%80%a1%e1%80%90%e1%80%bc%e1%80%80%e1%80%b9%20%e1%80%80%e1%80%ad%e1%80%af%e1%80%97%e1%80%85%e1%80%b9%e1%80%80%e1%80%ac%e1%80%80%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%86%e1%80%b8%20%e1%80%a5%e1%80%ae%e1%80%b8%e1%80%85%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%95%e1%80%b8%e1%80%96%e1%80%ad%e1%80%af%e1%82%94%20%e1%80%80%e1%80%af%e1%80%9c%20%e1%80%b1%e1%80%90%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ad%e1%80%af&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=burma-myanmar&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5912783&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/" title="မူလစာမ်က္ႏွာ">မူလစာမ်က္ႏွာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5990.html" title="ဗီြဒီယို">ဗီြဒီယို</a>
</li>
<li class=" item">
<a class="handler" href="/p/5941.html" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5942.html" title="ႏုိင္ငံတကာ">ႏုိင္ငံတကာ</a>
</li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html" title="အေမရိကန္သံုးအီဒီယံ">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html" title="မေၾကးမံုရဲ႕ အဂၤလိပ္စာ">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html" title="ေရဒီယို">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html" title="တီီဗြီ">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5928.html" title="ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား">ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5962.html" title="တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5912220.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၆-၀၁-၂၀၂၁)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DBD31E7E-E719-4160-A429-E22FF3032303_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5912220.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၆-၀၁-၂၀၂၁)">
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၆-၀၁-၂၀၂၁)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 07:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ ျမန္မာနံနက္ခင္း">
<span class="ico ico-video"></span>
ဗီြအိုေအ ျမန္မာနံနက္ခင္း
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 19:29</span>
<h4 class="media-block__title media-block__title--size-4" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5894472.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ျမန္မာႏိုင္ငံက ဒီကေန႔ လူထုဆႏၵျပပြဲ ေနာက္ဆုံးအေျခအေနမ်ား၊ အေမရိကန္ႏိုင္ငံေရးအစီအစဥ္၊ အဂၤါေန႔ညေဆြးေႏြးခန္း အပတ္စဥ္က႑ေတြနဲ႔အတူ ည ၉း၀၀ - ၁၀း၀၀ ေရဒီယိုအစီအစဥ္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/CF1719D2-332F-476F-8B1C-60A7E76875D6_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5894472.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="ျမန္မာႏိုင္ငံက ဒီကေန႔ လူထုဆႏၵျပပြဲ ေနာက္ဆုံးအေျခအေနမ်ား၊ အေမရိကန္ႏိုင္ငံေရးအစီအစဥ္၊ အဂၤါေန႔ညေဆြးေႏြးခန္း အပတ္စဥ္က႑ေတြနဲ႔အတူ ည ၉း၀၀ - ၁၀း၀၀ ေရဒီယိုအစီအစဥ္">
ျမန္မာႏိုင္ငံက ဒီကေန႔ လူထုဆႏၵျပပြဲ ေနာက္ဆုံးအေျခအေနမ်ား၊ အေမရိကန္ႏိုင္ငံေရးအစီအစဥ္၊ အဂၤါေန႔ညေဆြးေႏြးခန္း အပတ္စဥ္က႑ေတြနဲ႔အတူ ည ၉း၀၀ - ၁၀း၀၀ ေရဒီယိုအစီအစဥ္
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 07:00</span>
<h4 class="media-block__title media-block__title--size-4" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<span class="ico ico-audio"></span>
နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<span class="ico ico-audio"></span>
ညပိုင္း ၉း၀၀-၁၀း၀၀
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5912783&amp;SiteId=409&amp;r=2118633039&amp;it=0&amp;pd=20210601203243" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5912783" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5912783&amp;SiteId=409&amp;r=2118633039&amp;it=0&amp;pd=20210601203243" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5912783" data-lt-siteId="409" />
</noscript>
<div class="category">
<a class="" href="/z/2517">ျမန္မာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ဒုကၡသည္ေတြ လက္ခံထားရတဲ႔ အာရွပစိဖိတ္ေဒသအတြက္ ကိုဗစ္ကာကြယ္ေဆး ဦးစားေပးဖို႔ ကုလ ေတာင္းဆို
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-02T03:02:43+06:30">
02 ဇြန္၊ 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/ဗြီအိုေအ-ျမန္မာပုိင္း/ogvpi" title="ဗြီအိုေအ (ျမန္မာပုိင္း)">ဗြီအိုေအ (ျမန္မာပုိင္း)</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/11597679-F1E9-4580-B4F6-AA1172778B0F_cx0_cy10_cw0_w250_r1_s.jpg" itemprop="url" alt="ရိုဟင္ဂ်ာ ဒုကၡသည္မ်ားကို အပူခ်ိန္တိုင္းေနစဥ္ " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">ရိုဟင္ဂ်ာ ဒုကၡသည္မ်ားကို အပူခ်ိန္တိုင္းေနစဥ္ </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fun-covid-vaccine-on-refugee-camps-%2f5912783.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fun-covid-vaccine-on-refugee-camps-%2f5912783.html&amp;text=%e1%80%92%e1%80%af%e1%80%80%e1%81%a1%e1%80%9e%e1%80%8a%e1%80%b9%e1%80%b1%e1%80%90%e1%80%bc+%e1%80%9c%e1%80%80%e1%80%b9%e1%80%81%e1%80%b6%e1%80%91%e1%80%ac%e1%80%b8%e1%80%9b%e1%80%90%e1%80%b2%e1%82%94+%e1%80%a1%e1%80%ac%e1%80%9b%e1%80%bd%e1%80%95%e1%80%85%e1%80%ad%e1%80%96%e1%80%ad%e1%80%90%e1%80%b9%e1%80%b1%e1%80%92%e1%80%9e%e1%80%a1%e1%80%90%e1%80%bc%e1%80%80%e1%80%b9+%e1%80%80%e1%80%ad%e1%80%af%e1%80%97%e1%80%85%e1%80%b9%e1%80%80%e1%80%ac%e1%80%80%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%86%e1%80%b8+%e1%80%a5%e1%80%ae%e1%80%b8%e1%80%85%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%95%e1%80%b8%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%80%e1%80%af%e1%80%9c+%e1%80%b1%e1%80%90%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ad%e1%80%af"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fun-covid-vaccine-on-refugee-camps-%2f5912783.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fun-covid-vaccine-on-refugee-camps-%2f5912783.html&amp;subject=ဒုကၡသည္ေတြ လက္ခံထားရတဲ႔ အာရွပစိဖိတ္ေဒသအတြက္ ကိုဗစ္ကာကြယ္ေဆး ဦးစားေပးဖို႔ ကုလ ေတာင္းဆို"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fun-covid-vaccine-on-refugee-camps-%2f5912783.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fun-covid-vaccine-on-refugee-camps-%2f5912783.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fun-covid-vaccine-on-refugee-camps-%2f5912783.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/un-covid-vaccine-on-refugee-camps-/5912783.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ဒုကၡသည္ေတြ လက္ခံထားရတဲ႔ အာရွပစိဖိတ္ေဒသအတြက္ ကိုဗစ္ကာကြယ္ေဆး ဦးစားေပးဖို႔ ကုလ ေတာင္းဆို
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fun-covid-vaccine-on-refugee-camps-%2f5912783.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fun-covid-vaccine-on-refugee-camps-%2f5912783.html&amp;text=%e1%80%92%e1%80%af%e1%80%80%e1%81%a1%e1%80%9e%e1%80%8a%e1%80%b9%e1%80%b1%e1%80%90%e1%80%bc+%e1%80%9c%e1%80%80%e1%80%b9%e1%80%81%e1%80%b6%e1%80%91%e1%80%ac%e1%80%b8%e1%80%9b%e1%80%90%e1%80%b2%e1%82%94+%e1%80%a1%e1%80%ac%e1%80%9b%e1%80%bd%e1%80%95%e1%80%85%e1%80%ad%e1%80%96%e1%80%ad%e1%80%90%e1%80%b9%e1%80%b1%e1%80%92%e1%80%9e%e1%80%a1%e1%80%90%e1%80%bc%e1%80%80%e1%80%b9+%e1%80%80%e1%80%ad%e1%80%af%e1%80%97%e1%80%85%e1%80%b9%e1%80%80%e1%80%ac%e1%80%80%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%86%e1%80%b8+%e1%80%a5%e1%80%ae%e1%80%b8%e1%80%85%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%95%e1%80%b8%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%80%e1%80%af%e1%80%9c+%e1%80%b1%e1%80%90%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ad%e1%80%af"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fun-covid-vaccine-on-refugee-camps-%2f5912783.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fun-covid-vaccine-on-refugee-camps-%2f5912783.html&amp;subject=ဒုကၡသည္ေတြ လက္ခံထားရတဲ႔ အာရွပစိဖိတ္ေဒသအတြက္ ကိုဗစ္ကာကြယ္ေဆး ဦးစားေပးဖို႔ ကုလ ေတာင္းဆို"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fun-covid-vaccine-on-refugee-camps-%2f5912783.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fun-covid-vaccine-on-refugee-camps-%2f5912783.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fun-covid-vaccine-on-refugee-camps-%2f5912783.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/un-covid-vaccine-on-refugee-camps-/5912783.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>(Zawgyi/Unicode)</p>
<p>ဒုကၡသည္ ဦးေရ အမ်ားစုကို လက္ခံထားရတဲ႔ အာရွ ပစိဖိတ္ ေဒသကို အေလးထားၿပီး COVID-19 ကာကြယ္ေဆး ေထာက္ပံ႔ေပးေရး ကုလသမဂၢ ဒုကၡသည္မ်ားဆိုင္ရာ ရံုးက အဂၤါေန႔မွာ ေတာင္းဆိုလုိက္ပါတယ္။ အိႏၵိယ၊ နီေပါ အပါအ၀င္ အာရွ - ပစိဖိတ္ ေဒသတြင္းမွာ ကိုရိုနာဗိုင္းရပ္စ္ ကူးစက္ ျဖစ္ပြားမႈနဲ႔ ေသဆံုးမႈေတြ တိုးလာေနၿပီး COVID-19 ကာကြယ္ေဆး ရတာ နည္းေနခ်ိန္မွာဘဲ UNHCR က အခုလို ပန္ၾကားလိုက္တာ ျဖစ္ပါတယ္။ <br />
အထူးသျဖင့္ ဒုကၡသည္ေတြၾကားမွာ COVID-19 ကူးစက္ပ်ံ႕ႏွံ႔မႈ တိုးလာႏုိင္တဲ႔ အေျခအေန ရွိေနေၾကာင္း UNHCR ေျပာခြင့္ရ Andrej Mahecic က အဂၤါေန႔ ဂ်ီနီဗာမွာ လုပ္တဲ႔ သတင္းစာ ရွင္းလင္းပြဲမွာ သတိေပး ေျပာဆိုပါတယ္။ </p>
<p>&quot;ရိုဟင္ဂ်ာ ဒုကၡသည္ ၉ သိန္းနီးပါး ရွိတဲ႔ ဘဂၤလားေဒရွ္႕ ေကာဇ္႔ဘဇားမွာ ၿပီးခဲ႔တဲ႔ ႏွစ္လတာ အတြင္း COVID-19 ကူးစက္ ျဖစ္ပြားမႈ သိသိသာသာ တိုးလာပါတယ္။ ေမလ ၃၁ ရက္ေန႔ အထိ ဒုကၡသည္ေတြၾကား COVID-19 ျဖစ္ပြားသူ အတည္ျပဳလူနာ ၁,၁၈၈ ဦးရွိၿပီး ဒီထဲက ထက္၀က္က ေမလ တလတည္း အတြင္း ေတြ႔ရွိတာ ျဖစ္ပါတယ္&quot; လို႔ UNHCR ေျပာခြင့္ရက သတင္းစာ ရွင္းလင္းပြဲမွာ ေျပာဆိုခဲ႔တာပါ။</p>
<p>ရိုဟင္ဂ်ာ အသံုးကို လက္မခံေပမယ့္လည္း ဒုကၡသည္ေတြကို ျပန္လက္ခံပါမယ္လို႔ ျမန္မာဘက္က ေျပာေပမယ္လို႔လည္း ၂၀၁၇ ခုႏွစ္ ကတည္းက ေကာဇ္႔ဘဇားမွာ ခုိလံႈေနရတဲ႔ ဒုကၡသည္ေတြ ေနရပ္ရင္းကို အခုအခ်ိန္ထိ မျပန္ႏုိင္ေသးပါဘူး။ လူေပါင္း သိန္းခ်ီရွိတဲ႔ ရိုဟင္ဂ်ာ ဒုကၡသည္ စခန္းမွာ ဘယ္သူမွ COVID-19 ကာကြယ္ေဆးလည္း မထုိးရေသးပါဘူး။ </p>
<p>အခု ဒုကၡသည္ စခန္းတြင္း ေတြ႔ရွိ အတည္ျပဳထားတဲ႔ COVID-19 ျဖစ္ပြားသူ အေရအတြက္ ေဆးခန္းကို လာတဲ႔သူေတြကို စစ္ေဆးေတြ႔ရွိမႈသာ ျဖစ္ေၾကာင္းလည္း သူက ေျပာပါတယ္။ နီေပါ၊ အီရန္၊ ပါကစၥတန္၊ ေနာက္ ျမန္မာဘက္က ထြက္ေျပး ခုိလံႈသူေတြ အမ်ားအျပား ရွိေနရာ ထိုင္း၊ မေလးရွားနဲ႔ အင္ဒိုနီးရွားတို႔မွာ ရွိေနတဲ႔ ဒုကၡသည္ေတြ၊ ႏုိင္ငံေရး ခုိလံႈခြင့္ရေရး ႀကိဳးပမ္းေနသူေတြ ၾကားမွာလည္း COVID-19 ျဖစ္ပြားမႈ တိုးလာတာက စိုးရိမ္စရာ ျဖစ္ေနပါတယ္လို႔လည္း UNHCR ေျပာခြင့္ရက ေျပာဆိုခဲ႔ပါတယ္။ </p>
<p>...........</p>
<p>ဒုက္ခသည်တွေ လက်ခံထားရတဲ့ အာရှပစိဖိတ်ဒေသအတွက် ကိုဗစ်ကာကွယ်ဆေး ဦးစားပေးဖို့ ကုလ တောင်းဆို<br />
(Unicode)</p>
<p>ဒုက္ခသည် ဦးရေ အများစုကို လက်ခံထားရတဲ့ အာရှ ပစိဖိတ် ဒေသကို အလေးထားပြီး COVID-19 ကာကွယ်ဆေး ထောက်ပံ့ပေးရေး ကုလသမဂ္ဂ ဒုက္ခသည်များဆိုင်ရာ ရုံးက အင်္ဂါနေ့မှာ တောင်းဆိုလိုက်ပါတယ်။ အိန္ဒိယ၊ နီပေါ အပါအဝင် အာရှ - ပစိဖိတ် ဒေသတွင်းမှာ ကိုရိုနာဗိုင်းရပ်စ် ကူးစက် ဖြစ်ပွားမှုနဲ့ သေဆုံးမှုတွေ တိုးလာနေပြီး COVID-19 ကာကွယ်ဆေး ရတာ နည်းနေချိန်မှာဘဲ UNHCR က အခုလို ပန်ကြားလိုက်တာ ဖြစ်ပါတယ်။ <br />
အထူးသဖြင့် ဒုက္ခသည်တွေကြားမှာ COVID-19 ကူးစက်ပျံ့နှံ့မှု တိုးလာနိုင်တဲ့ အခြေအနေ ရှိနေကြောင်း UNHCR ပြောခွင့်ရ Andrej Mahecic က အင်္ဂါနေ့ ဂျီနီဗာမှာ လုပ်တဲ့ သတင်းစာ ရှင်းလင်းပွဲမှာ သတိပေး ပြောဆိုပါတယ်။ </p>
<p>&quot;ရိုဟင်ဂျာ ဒုက္ခသည် ၉ သိန်းနီးပါး ရှိတဲ့ ဘင်္ဂလားဒေရှ့် ကောဇ့်ဘဇားမှာ ပြီးခဲ့တဲ့ နှစ်လတာ အတွင်း COVID-19 ကူးစက် ဖြစ်ပွားမှု သိသိသာသာ တိုးလာပါတယ်။ မေလ ၃၁ ရက်နေ့ အထိ ဒုက္ခသည်တွေကြား COVID-19 ဖြစ်ပွားသူ အတည်ပြုလူနာ ၁,၁၈၈ ဦးရှိပြီး ဒီထဲက ထက်ဝက်က မေလ တလတည်း အတွင်း တွေ့ရှိတာ ဖြစ်ပါတယ်&quot; လို့ UNHCR ပြောခွင့်ရက သတင်းစာ ရှင်းလင်းပွဲမှာ ပြောဆိုခဲ့တာပါ။</p>
<p>ရိုဟင်ဂျာ အသုံးကို လက်မခံပေမယ့်လည်း ဒုက္ခသည်တွေကို ပြန်လက်ခံပါမယ်လို့ မြန်မာဘက်က ပြောပေမယ်လို့လည်း ၂၀၁၇ ခုနှစ် ကတည်းက ကောဇ့်ဘဇားမှာ ခိုလှုံနေရတဲ့ ဒုက္ခသည်တွေ နေရပ်ရင်းကို အခုအချိန်ထိ မပြန်နိုင်သေးပါဘူး။ လူပေါင်း သိန်းချီရှိတဲ့ ရိုဟင်ဂျာ ဒုက္ခသည် စခန်းမှာ ဘယ်သူမှ COVID-19 ကာကွယ်ဆေးလည်း မထိုးရသေးပါဘူး။ </p>
<p>အခု ဒုက္ခသည် စခန်းတွင်း တွေ့ရှိ အတည်ပြုထားတဲ့ COVID-19 ဖြစ်ပွားသူ အရေအတွက် ဆေးခန်းကို လာတဲ့သူတွေကို စစ်ဆေးတွေ့ရှိမှုသာ ဖြစ်ကြောင်းလည်း သူက ပြောပါတယ်။ နီပေါ၊ အီရန်၊ ပါကစ္စတန်၊ နောက် မြန်မာဘက်က ထွက်ပြေး ခိုလှုံသူတွေ အများအပြား ရှိနေရာ ထိုင်း၊ မလေးရှားနဲ့ အင်ဒိုနီးရှားတို့မှာ ရှိနေတဲ့ ဒုက္ခသည်တွေ၊ နိုင်ငံရေး ခိုလှုံခွင့်ရရေး ကြိုးပမ်းနေသူတွေ ကြားမှာလည်း COVID-19 ဖြစ်ပွားမှု တိုးလာတာက စိုးရိမ်စရာ ဖြစ်နေပါတယ်လို့လည်း UNHCR ပြောခွင့်ရက ပြောဆိုခဲ့ပါတယ်။ </p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/unga-president-met-with-bangladesh-pm-hasina-discuss-rohingya-/5904186.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကုလအေထြေထြညီလာခံဥကၠ႒ နဲ႔ ဝန္ႀကီးခ်ဳပ္ Sheikh Hasina ရိုဟင္ဂ်ာဒုကၡသည္ အေရးေဆြးေႏြး">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/44DBC166-88D8-49B8-AEFB-0244008F7C96_cx0_cy33_cw0_w33_r1.jpg" src="" alt="ကုလအေထြေထြညီလာခံဥကၠ႒ နဲ႔ ဝန္ႀကီးခ်ဳပ္ Sheikh Hasina ရိုဟင္ဂ်ာဒုကၡသည္ အေရးေဆြးေႏြး" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/unga-president-met-with-bangladesh-pm-hasina-discuss-rohingya-/5904186.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ကုလအေထြေထြညီလာခံဥကၠ႒ နဲ႔ ဝန္ႀကီးခ်ဳပ္ Sheikh Hasina ရိုဟင္ဂ်ာဒုကၡသည္ အေရးေဆြးေႏြး">
ကုလအေထြေထြညီလာခံဥကၠ႒ နဲ႔ ဝန္ႀကီးခ်ဳပ္ Sheikh Hasina ရိုဟင္ဂ်ာဒုကၡသည္ အေရးေဆြးေႏြး
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-junta-leader-casts-doubt-on-return-of-rohingya/5902218.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="႐ိုဟင္ဂ်ာအသံုးအႏႈန္း လက္မခံ - ဗိုလ္ခ်ဳပ္မႈးႀကီးမင္းေအာင္လိႈင္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8D3C246E-8343-4BF1-8F0B-6B3DD006D3EA_cx0_cy8_cw0_w33_r1.jpg" src="" alt="႐ိုဟင္ဂ်ာအသံုးအႏႈန္း လက္မခံ - ဗိုလ္ခ်ဳပ္မႈးႀကီးမင္းေအာင္လိႈင္" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/myanmar-junta-leader-casts-doubt-on-return-of-rohingya/5902218.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="႐ိုဟင္ဂ်ာအသံုးအႏႈန္း လက္မခံ - ဗိုလ္ခ်ဳပ္မႈးႀကီးမင္းေအာင္လိႈင္">
႐ိုဟင္ဂ်ာအသံုးအႏႈန္း လက္မခံ - ဗိုလ္ခ်ဳပ္မႈးႀကီးမင္းေအာင္လိႈင္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/un-rohingya-humanitarian-crisis/5896220.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="႐ိုဟင္ဂ်ာပဋိပကၡ ေရရွည္ခိုင္မာတဲ့အေျဖရွာဖို႔ ဘဂၤလားေဒ့ရွ္ တိုက္တြန္း">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9275480C-01C4-44FB-9E6C-239471C8AA5F_w33_r1.jpg" src="" alt="႐ိုဟင္ဂ်ာပဋိပကၡ ေရရွည္ခိုင္မာတဲ့အေျဖရွာဖို႔ ဘဂၤလားေဒ့ရွ္ တိုက္တြန္း" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/un-rohingya-humanitarian-crisis/5896220.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="႐ိုဟင္ဂ်ာပဋိပကၡ ေရရွည္ခိုင္မာတဲ့အေျဖရွာဖို႔ ဘဂၤလားေဒ့ရွ္ တိုက္တြန္း">
႐ိုဟင္ဂ်ာပဋိပကၡ ေရရွည္ခိုင္မာတဲ့အေျဖရွာဖို႔ ဘဂၤလားေဒ့ရွ္ တိုက္တြန္း
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/nug-on-rohingya/5901793.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="႐ုိဟင္ဂ်ာဆိုင္ရာမူဝါဒ NUG ရွင္းလင္းခ်က္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E2859F82-FB98-4683-911D-5B580D1EE331_w33_r1.jpg" src="" alt="႐ုိဟင္ဂ်ာဆိုင္ရာမူဝါဒ NUG ရွင္းလင္းခ်က္" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/nug-on-rohingya/5901793.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="႐ုိဟင္ဂ်ာဆိုင္ရာမူဝါဒ NUG ရွင္းလင္းခ်က္">
႐ုိဟင္ဂ်ာဆိုင္ရာမူဝါဒ NUG ရွင္းလင္းခ်က္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/covid-19-bangladesh-rohingya-camp-restriction-/5898382.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကိုဗစ္ကူးစက္မႈ အေျခအေန ေၾကာင္႔ ရိုဟင္ဂ်ာဒုကၡသည္စခန္းေတြ သြားလာမႈ ထိန္းခ်ဳပ္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C668A5AF-2C4C-4B9A-8EAE-3C9695C8A040_w33_r1.jpg" src="" alt="ကိုဗစ္ကူးစက္မႈ အေျခအေန ေၾကာင္႔ ရိုဟင္ဂ်ာဒုကၡသည္စခန္းေတြ သြားလာမႈ ထိန္းခ်ဳပ္" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/covid-19-bangladesh-rohingya-camp-restriction-/5898382.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ကိုဗစ္ကူးစက္မႈ အေျခအေန ေၾကာင္႔ ရိုဟင္ဂ်ာဒုကၡသည္စခန္းေတြ သြားလာမႈ ထိန္းခ်ဳပ္">
ကိုဗစ္ကူးစက္မႈ အေျခအေန ေၾကာင္႔ ရိုဟင္ဂ်ာဒုကၡသည္စခန္းေတြ သြားလာမႈ ထိန္းခ်ဳပ္
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-4690_21" data-area-id=R1_1>
<h2 class="section-head">
၂၀၂၀ ျပည့္ႏွစ္ သမၼတေရြးေကာက္ပြဲ ျပည္နယ္အသီးသီးအလိုက္ရလဒ္မ်ား </h2>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:300px;'>
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"languagecode","Value":"my","DefaultValue":"en","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<iframe voa-election-map-width="1039" voa-election-map-height="800" class='voa-election-map-embed' allowfullscreen='true' frameborder='0' scrolling='no' width='100%' height='200' src='https://projects.voanews.com/us-election-map-2020/?lang=my'></iframe>
<script src="https://projects.voanews.com/us-election-map-2020/embed.js"></script>
</div>
</div>
<p> </p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right flip"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/5909831.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ေမ ၃၀ ရက္၊ ၂၀၂၁)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/68cf6545-51f4-4032-bb0d-4a16da40ff88_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ေမ ၃၀ ရက္၊ ၂၀၂၁)" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/5909831.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ေမ ၃၀ ရက္၊ ၂၀၂၁)">
တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ေမ ၃၀ ရက္၊ ၂၀၂၁)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/us-embassy-yangon-security/5909400.html" title="လုံၿခံဳေရးအတြက္ သတိထားဖုိ႔ ရန္ကုန္အေမရိကန္သံ႐ုံး တုိက္တြန္း">
<h4 class="media-block__title media-block__title--size-4">
လုံၿခံဳေရးအတြက္ သတိထားဖုိ႔ ရန္ကုန္အေမရိကန္သံ႐ုံး တုိက္တြန္း
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/myanmar-military-replacing-un-envoy-kyaw-moe-thun-/5907100.html" title=" ျမန္မာကိုယ္စားလွယ္၂ ေယာက္အထဲ ကုလ ဘယ္သူ႔ကိုေရြးမလဲ">
<h4 class="media-block__title media-block__title--size-4">
&#160;ျမန္မာကိုယ္စားလွယ္၂ ေယာက္အထဲ ကုလ ဘယ္သူ႔ကိုေရြးမလဲ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/myanmar-junta-uses-bodies-as-tools-of-terror-/5906158.html" title="ေသဆံုးရသူေတြရဲ႕ ရုပ္အေလာင္း စစ္ေကာင္စီတပ္ သယ္ယူပံု လူ႔အခြင္႔အေရးသမားတခ်ိဳ႕ေ၀ဖန္ ">
<h4 class="media-block__title media-block__title--size-4">
ေသဆံုးရသူေတြရဲ႕ ရုပ္အေလာင္း စစ္ေကာင္စီတပ္ သယ္ယူပံု လူ႔အခြင္႔အေရးသမားတခ်ိဳ႕ေ၀ဖန္&#160;
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/myanmar-covid-dr-khin-khin-gyi/5909684.html" title="ျမန္မာကုိဗစ္ကူးစက္မႈသစ္ ကူးစက္ျမန္ဗုိင္းရပ္စ္ပုိးေၾကာင့္ ျဖစ္ႏုိင္ (ေဒါက္တာခင္ခင္ႀကီး)">
<h4 class="media-block__title media-block__title--size-4">
ျမန္မာကုိဗစ္ကူးစက္မႈသစ္ ကူးစက္ျမန္ဗုိင္းရပ္စ္ပုိးေၾကာင့္ ျဖစ္ႏုိင္ (ေဒါက္တာခင္ခင္ႀကီး)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/bamaw-kathar-attacked/5910540.html" title="၂ ဖက္ အက်အဆံုးရွိတဲ့ ဗန္းေမာ္-ကသာ ကားလမ္းေပၚက တိုက္ပဲြ">
<h4 class="media-block__title media-block__title--size-4">
၂ ဖက္ အက်အဆံုးရွိတဲ့ ဗန္းေမာ္-ကသာ ကားလမ္းေပၚက တိုက္ပဲြ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/5909831.html" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ေမ ၃၀ ရက္၊ ၂၀၂၁)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ေမ ၃၀ ရက္၊ ၂၀၂၁)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/myanmar-military-coup/5906499.html" title="စစ္ေကာင္စီတပ္ ႐ုပ္အေလာင္းသယ္ပုံ ၿခိမ္းေျခာက္မႈျဖစ္ေန">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
စစ္ေကာင္စီတပ္ ႐ုပ္အေလာင္းသယ္ပုံ ၿခိမ္းေျခာက္မႈျဖစ္ေန
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5909129.html" title="စေနေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ေမ ၂၉ ရက္၊ ၂၀၂၁)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
စေနေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ေမ ၂၉ ရက္၊ ၂၀၂၁)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/5905043.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၅-၂၆-၂၀၂၁)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၅-၂၆-၂၀၂၁)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/5906457.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၅-၂၇-၂၀၂၁)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၅-၂၇-၂၀၂၁)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">စိတ္၀င္စားဖြယ္ ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-migrant-workers-in-thailand-are-facing-with-covid-third-wave-and-having-hardships/5912241.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ထိုင္း ကိုဗစ္တတိယလိႈင္းဒဏ္နဲ႔ အျပင္းထန္ရင္ဆိုင္ေနရတဲ့ ျမန္မာေရႊ႕ေျပာင္းလုပ္သားမ်ား">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9D451F76-91BC-4878-8487-2E97B9E348EA_w33_r1.jpg" src="" alt="ထိုင္းႏုိင္ငံတြင္ ကိုဗစ္ေရာဂါစစ္ေဆးခံရန္ တန္းစီေစာင့္ဆိုင္းေနသည့္ ျမန္မာလုပ္သားမ်ား။ ၂၀ ဒီဇင္ဘာ ၂၀၂၀။" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2519" title="တိုက္႐ိုက္ေလလိႈင္း">
တိုက္႐ိုက္ေလလိႈင္း
</a>
<a href="/a/myanmar-migrant-workers-in-thailand-are-facing-with-covid-third-wave-and-having-hardships/5912241.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ထိုင္း ကိုဗစ္တတိယလိႈင္းဒဏ္နဲ႔ အျပင္းထန္ရင္ဆိုင္ေနရတဲ့ ျမန္မာေရႊ႕ေျပာင္းလုပ္သားမ်ား">
ထိုင္း ကိုဗစ္တတိယလိႈင္းဒဏ္နဲ႔ အျပင္းထန္ရင္ဆိုင္ေနရတဲ့ ျမန္မာေရႊ႕ေျပာင္းလုပ္သားမ်ား
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-military-coup-protest-and-education/5912252.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ေက်ာင္းမတက္ေရး ႏိႈးေဆာ္ဆႏၵျပမႈေတြနဲ႔အတူ တက္ၾကြသူတခ်ိဳ႕ ဖမ္းခံရ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/B5800995-EE3C-4586-A2B9-CC59845655BD_cx5_cy0_cw82_w33_r1.jpg" src="" alt="ဇြန္လ ၁ ရက္ေန႔ ကေလးၿမိဳ႕က သပိတ္ စစ္ေၾကာင္း။ (ဇြန္ ၁၊ ၂၀၂၁)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/myanmar-military-coup-protest-and-education/5912252.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ေက်ာင္းမတက္ေရး ႏိႈးေဆာ္ဆႏၵျပမႈေတြနဲ႔အတူ တက္ၾကြသူတခ်ိဳ႕ ဖမ္းခံရ">
ေက်ာင္းမတက္ေရး ႏိႈးေဆာ္ဆႏၵျပမႈေတြနဲ႔အတူ တက္ၾကြသူတခ်ိဳ႕ ဖမ္းခံရ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/rakhine-education-school-reopening/5912210.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ရခိုင္ျပည္နယ္ အေျခခံပညာေက်ာင္းမ်ား ရာႏႈန္းျပည့္နီးပါးေက်ာင္းတက္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/F8E5A50C-349C-4FA4-ACE6-E39FAB23C0C9_cx1_cy1_cw78_w33_r1.jpg" src="" alt="ရခိုင္ျပည္နယ္ စစ္ေတြၿမိဳ႕အတြင္းက အေျခခံပညာ ေက်ာင္းသူ ေက်ာင္းသားမ်ားနဲ႔ ေက်ာင္းသားမိဘမ်ား။ (ဇြန္ ၀၁၊ ၂၀၂၁)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/rakhine-education-school-reopening/5912210.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ရခိုင္ျပည္နယ္ အေျခခံပညာေက်ာင္းမ်ား ရာႏႈန္းျပည့္နီးပါးေက်ာင္းတက္">
ရခိုင္ျပည္နယ္ အေျခခံပညာေက်ာင္းမ်ား ရာႏႈန္းျပည့္နီးပါးေက်ာင္းတက္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-military-coup-the-elders/5912167.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ျမန္မာႏိုင္ငံဟာ က်ရံႈးတိုင္းျပည္အေျခအေနဦးတည္ေနဟု The Elders သတိေပး">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/CF1719D2-332F-476F-8B1C-60A7E76875D6_w33_r1.jpg" src="" alt="ဧၿပီလ ၃ ရက္ေန႔က မႏၱေလးၿမိဳ႕ ဆႏၵျပပဲြတခုက ျမင္ကြင္း။ (ဧၿပီ ၃၊၊ ၂၀၂၁)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/myanmar-military-coup-the-elders/5912167.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ျမန္မာႏိုင္ငံဟာ က်ရံႈးတိုင္းျပည္အေျခအေနဦးတည္ေနဟု The Elders သတိေပး">
ျမန္မာႏိုင္ငံဟာ က်ရံႈးတိုင္းျပည္အေျခအေနဦးတည္ေနဟု The Elders သတိေပး
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/kayah-demoso-attach-myanmar-military-coup/5912155.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ဒီးေမာ့ဆိုတိုက္ပဲြ ႏွစ္ဘက္က်ဆံုးထိခိုက္မႈ ရွိ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9A315FAA-5E7A-4C81-AB9E-39266233344F_cx0_cy10_cw0_w33_r1.jpg" src="" alt="ကယားျပည္နယ္ ဒီးေမာ့ဆိုၿမိဳ႕နယ္က စစ္ေဘးေရွာင္ ဒုကၡသည္မ်ား။ (မွတ္တမ္းဓာတ္ပံု)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/kayah-demoso-attach-myanmar-military-coup/5912155.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ဒီးေမာ့ဆိုတိုက္ပဲြ ႏွစ္ဘက္က်ဆံုးထိခိုက္မႈ ရွိ">
ဒီးေမာ့ဆိုတိုက္ပဲြ ႏွစ္ဘက္က်ဆံုးထိခိုက္မႈ ရွိ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/tulsa-us-biden/5912148.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Tulsa လူမ်ိဳးေရးခဲြျခားသတ္ျဖတ္မႈ ႏွစ္တရာျပည့္ ကန္သမၼတ တတ္ေရာက္မည္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/586DD71B-03EB-4206-B91A-5FCF38BDCF97_w33_r1.jpg" src="" alt="အေမရိကန္သမၼတ Joe Biden။ (ေမ ၂၀၊ ၂၀၂၁)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/tulsa-us-biden/5912148.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Tulsa လူမ်ိဳးေရးခဲြျခားသတ္ျဖတ္မႈ ႏွစ္တရာျပည့္ ကန္သမၼတ တတ္ေရာက္မည္">
Tulsa လူမ်ိဳးေရးခဲြျခားသတ္ျဖတ္မႈ ႏွစ္တရာျပည့္ ကန္သမၼတ တတ္ေရာက္မည္
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="ေပါ့ဒ္ကတ္စ္" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524" title="ႏုိင္ငံတကာ">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss" title="RSS">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast" title="ေပါ့ဒ္ကတ္စ္">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html" title="ေန႔စဥ္အီးေမးလ္သတင္းလႊာ">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519" title="တိုက္႐ိုက္ေလလိႈင္း">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093" title="ျပည္တြင္းသံုးသပ္ခ်က္">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526" title="သတင္းသံုးသပ္ခ်က္">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516" title="ဘေလာ္ဂါ">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521" title="ဒီမုိကေရစီေရးရာ">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522" title="စီးပြားေရး">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523" title="က်န္းမာေရး">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525" title="ျမန္မာျပည္မွေပးစာ">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528" title="သိပၸံနဲ႔နည္းပညာ">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531" title="အေမရိကန္ႏုိင္ငံေရး">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533" title="သူယံုၾကည္ရာ">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534" title="အမ်ဳိးသမီးက႑">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157" title="အားကစား">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512" title="အီဒီယံသင္ခန္းစာ-ေရဒီယို">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အီဒီယံသင္ခန္းစာ-ဗီြဒီယို">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540" title="နံနက္ပိုင္း ၆း၀၀-၇း၀၀">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823" title="ေန႔စဥ္တီဗီြသတင္းလႊာ">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541" title="အပတ္စဥ္တီဗီြမဂၢဇင္း">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380" title="ႏိုင္ငံတကာ">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အေမရိကန္အီဒီယံသင္ခန္းစာ">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406" title="ေတြ႔ဆံုေမးျမန္းခန္း">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382" title="ကမာၻတလႊားခရီးသြား">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384" title="ျမန္မာတခြင္">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385" title="သက္တံေရာင္သတင္းလႊာ">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180" title="သိပၸံနဲ႔နည္းပညာ">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html" title="ဌာနမိတ္ဆက္">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html" title="မီတာလိႈင္းမ်ား">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအ မိုဘိုင္းလ္အက္ပ္မ်ား ေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/id1385522925" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html" title="အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.usagm.gov/" title="USAGM">USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Press Room">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/" title="လြတ္လပ္တဲ့ အာရွအသံ RFA">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf" title="ေဇာ္ဂ်ီေဖာင့္ ရယူရန္">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/" title="VOA Student Union">VOA Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=154" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5912783",
"apiType": "1",
"isEmbedded": "0",
"culture": "my-MM",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>