
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=0.1.0.0&amp;cb=157" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "157";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ေဒၚေအာင္ဆန္းစုၾကည္ေနမေကာင္းလို႔ အမႈမစစ္ႏိုင္</title>
<meta name="title" content="ေဒၚေအာင္ဆန္းစုၾကည္ေနမေကာင္းလို႔ အမႈမစစ္ႏိုင္" />
<meta name="description" content=" အဂတိလိုက္စားမႈနဲ႔ အမႈ ၁ ခုထပ္တိုးလိုက္တဲ့အတြက္ ေဒၚေအာင္ဆန္းစုၾကည္အေပၚ အမႈဖြင့္ထားတဲ့ အဂတိလိုက္စားမႈ စုစုေပါင္း ၅ မႈရွိသြားပါၿပီ။ ကိုဗစ္ကပ္ေရာဂါေၾကာင့္ ၂ လၾကာရပ္ထားတဲ့ အမႈၾကားနာစစ္ေဆးမႈေတြ ဒီေန႔ ေနျပည္ေတာ္မွာ ျပန္စေပမဲ့ ေဒၚေအာင္ဆန္းစုၾကည့္ ေနမေကာင္းတဲ့အတြက္ သူ႔အမႈေတြကို မၾကားနာႏိုင္ခဲ့ပါဘူး။" />
<meta name="keywords" content="ျမန္မာ, ေဒၚေအာင္ဆန္းစုၾကည္, state counselor, တရားရံုးထုတ္စစ္ေဆး, Charges, Daw Aung San Su Kyi, Nay Pyi Daw Court, Cancel Court" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/Myanmar-state-counselor-daw-aung-san-su-kyi-was-charged-another-bribary-case-/6224234.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6224234.ltr" />
<meta content="ေဒၚေအာင္ဆန္းစုၾကည္ေနမေကာင္းလို႔ အမႈမစစ္ႏိုင္" property="og:title" />
<meta content=" အဂတိလိုက္စားမႈနဲ႔ အမႈ ၁ ခုထပ္တိုးလိုက္တဲ့အတြက္ ေဒၚေအာင္ဆန္းစုၾကည္အေပၚ အမႈဖြင့္ထားတဲ့ အဂတိလိုက္စားမႈ စုစုေပါင္း ၅ မႈရွိသြားပါၿပီ။ ကိုဗစ္ကပ္ေရာဂါေၾကာင့္ ၂ လၾကာရပ္ထားတဲ့ အမႈၾကားနာစစ္ေဆးမႈေတြ ဒီေန႔ ေနျပည္ေတာ္မွာ ျပန္စေပမဲ့ ေဒၚေအာင္ဆန္းစုၾကည့္ ေနမေကာင္းတဲ့အတြက္ သူ႔အမႈေတြကို မၾကားနာႏိုင္ခဲ့ပါဘူး။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/Myanmar-state-counselor-daw-aung-san-su-kyi-was-charged-another-bribary-case-/6224234.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/87B2E2CA-163E-406C-A1BD-C658EDF9581C_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="နန္းေလာင္၀္" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/87B2E2CA-163E-406C-A1BD-C658EDF9581C_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://burmese.voanews.com/amp/Myanmar-state-counselor-daw-aung-san-su-kyi-was-charged-another-bribary-case-/6224234.html" />
<script type="application/ld+json">{"articleSection":"ျမန္မာ","headline":"ေဒၚေအာင္ဆန္းစုၾကည္ေနမေကာင္းလို႔ အမႈမစစ္ႏိုင္","inLanguage":"my-MM","keywords":"ျမန္မာ, ေဒၚေအာင္ဆန္းစုၾကည္, state counselor, တရားရံုးထုတ္စစ္ေဆး, Charges, Daw Aung San Su Kyi, Nay Pyi Daw Court, Cancel Court","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/F2D2D6D8-1DBA-441B-A06D-BA619FCDD361.jpg"},"name":"နန္းေလာင္၀္"},"datePublished":"2021-09-13","dateModified":"2021-09-13 11:19:27Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://burmese.voanews.com","sameAs":["https://facebook.com/VoA.Burmese.News","https://twitter.com/voaburmese/","https://www.youtube.com/user/voaclips","https://soundcloud.com/voaburmese","https://instagram.com/voaburmese"],"name":"ေဒၚေအာင္ဆန္းစုၾကည္ေနမေကာင္းလို႔ အမႈမစစ္ႏိုင္","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://burmese.voanews.com/a/Myanmar-state-counselor-daw-aung-san-su-kyi-was-charged-another-bribary-case-/6224234.html","url":"https://burmese.voanews.com/a/Myanmar-state-counselor-daw-aung-san-su-kyi-was-charged-another-bribary-case-/6224234.html","description":" အဂတိလိုက္စားမႈနဲ႔ အမႈ ၁ ခုထပ္တိုးလိုက္တဲ့အတြက္ ေဒၚေအာင္ဆန္းစုၾကည္အေပၚ အမႈဖြင့္ထားတဲ့ အဂတိလိုက္စားမႈ စုစုေပါင္း ၅ မႈရွိသြားပါၿပီ။ ကိုဗစ္ကပ္ေရာဂါေၾကာင့္ ၂ လၾကာရပ္ထားတဲ့ အမႈၾကားနာစစ္ေဆးမႈေတြ ဒီေန႔ ေနျပည္ေတာ္မွာ ျပန္စေပမဲ့ ေဒၚေအာင္ဆန္းစုၾကည့္ ေနမေကာင္းတဲ့အတြက္ သူ႔အမႈေတြကို မၾကားနာႏိုင္ခဲ့ပါဘူး။","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/87B2E2CA-163E-406C-A1BD-C658EDF9581C_w1080_h608.jpg"},"name":"ေဒၚေအာင္ဆန္းစုၾကည္ေနမေကာင္းလို႔ အမႈမစစ္ႏိုင္"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=157"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=157"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ေဒၚေအာင္ဆန္းစုၾကည္ေနမေကာင္းလို႔ အမႈမစစ္ႏိုင္",page_type:"article",page_name:"ေဒၚေအာင္ဆန္းစုၾကည္ေနမေကာင္းလို႔ အမႈမစစ္ႏိုင္",short_headline:"ေဒၚေအာင္ဆန္းစုၾကည္ေနမေကာ...",long_headline:"ေဒၚေအာင္ဆန္းစုၾကည္ေနမေကာင္းလို႔ အမႈမစစ္ႏိုင္",headline:"ေဒၚေအာင္ဆန္းစုၾကည္ေနမေကာင္းလို႔ အမႈမစစ္ႏိုင္",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/myanmar-state-counselor-daw-aung-san-su-kyi-was-charged-another-bribary-case-/6224234.html",domain:"burmese.voanews.com",pub_year:"2021",pub_month:"09",pub_day:"13",pub_hour:"11",pub_minute:"11",pub_weekday:"Monday",dateline:"",byline:"နန္းေလာင္၀္, ",categories:"burma-myanmar",tags:"ေဒၚေအာင္ဆန္းစုၾကည္;state counselor;တရားရံုးထုတ္စစ္ေဆး;charges;daw aung san su kyi;nay pyi daw court;cancel court",slug:"myanmar-state-counselor-daw-aung-san-su-kyi-was-charged-another-bribary-case-",section:"ျမန္မာ",english_section:"burma-myanmar",article_uid:"6224234"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/902652785?pageName=voa%3abur%3ar%3aarticle%3a%e1%80%b1%e1%80%92%e1%81%9a%e1%80%b1%e1%80%a1%e1%80%ac%e1%80%84%e1%80%b9%e1%80%86%e1%80%94%e1%80%b9%e1%80%b8%e1%80%85%e1%80%af%e1%81%be%e1%80%80%e1%80%8a%e1%80%b9%e1%80%b1%e1%80%94%e1%80%99%e1%80%b1%e1%80%80%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9c%e1%80%ad%e1%80%af%e1%82%94%20%e1%80%a1%e1%80%99%e1%82%88%e1%80%99%e1%80%85%e1%80%85%e1%80%b9%e1%82%8f%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9&amp;c6=%e1%80%b1%e1%80%92%e1%81%9a%e1%80%b1%e1%80%a1%e1%80%ac%e1%80%84%e1%80%b9%e1%80%86%e1%80%94%e1%80%b9%e1%80%b8%e1%80%85%e1%80%af%e1%81%be%e1%80%80%e1%80%8a%e1%80%b9%e1%80%b1%e1%80%94%e1%80%99%e1%80%b1%e1%80%80%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9c%e1%80%ad%e1%80%af%e1%82%94%20%e1%80%a1%e1%80%99%e1%82%88%e1%80%99%e1%80%85%e1%80%85%e1%80%b9%e1%82%8f%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%b1%e1%80%92%e1%81%9a%e1%80%b1%e1%80%a1%e1%80%ac%e1%80%84%e1%80%b9%e1%80%86%e1%80%94%e1%80%b9%e1%80%b8%e1%80%85%e1%80%af%e1%81%be%e1%80%80%e1%80%8a%e1%80%b9%e1%80%b1%e1%80%94%e1%80%99%e1%80%b1%e1%80%80%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9c%e1%80%ad%e1%80%af%e1%82%94%20%e1%80%a1%e1%80%99%e1%82%88%e1%80%99%e1%80%85%e1%80%85%e1%80%b9%e1%82%8f%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=burma-myanmar&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6224234&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/" title="မူလစာမ်က္ႏွာ">မူလစာမ်က္ႏွာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5990.html" title="ဗီြဒီယို">ဗီြဒီယို</a>
</li>
<li class=" item">
<a class="handler" href="/p/5941.html" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5942.html" title="ႏုိင္ငံတကာ">ႏုိင္ငံတကာ</a>
</li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html" title="အေမရိကန္သံုးအီဒီယံ">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html" title="မေၾကးမံုရဲ႕ အဂၤလိပ္စာ">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html" title="ေရဒီယို">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html" title="တီီဗြီ">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5928.html" title="ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား">ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5962.html" title="တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">တိုက္႐ိုက္ထုတ္လႊင့္ခ်က္ၾကည့္ရန္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/video/30" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ေန႔စဥ္ တီဗြီသတင္းလႊာ (၀၉-၁၃-၂၀၂၁)">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/DBD31E7E-E719-4160-A429-E22FF3032303_w100_r1.png" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/DBD31E7E-E719-4160-A429-E22FF3032303_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >19:00 - 19:29</span>
<a href="/live/video/30" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="ေန႔စဥ္ တီဗြီသတင္းလႊာ (၀၉-၁၃-၂၀၂၁)">
<span class="badge badge--live" >တိုက္႐ိုက္လႊင့္</span>
ေန႔စဥ္ တီဗြီသတင္းလႊာ (၀၉-၁၃-၂၀၂၁)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ ေရဒီယိုအစီအစဥ္
">
<span class="ico ico-video"></span>
ဗီြအိုေအ ေရဒီယိုအစီအစဥ္
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 07:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ ျမန္မာနံနက္ခင္း
">
<span class="ico ico-video"></span>
ဗီြအိုေအ ျမန္မာနံနက္ခင္း
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6078230.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="နံနက္ပိုင္း ၆း၀၀-၇:၀၀">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/B6EB1508-A8E2-4D51-8BBD-3E1BAFA2A7EE_cx0_cy1_cw100_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/B6EB1508-A8E2-4D51-8BBD-3E1BAFA2A7EE_cx0_cy1_cw100_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6078230.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="နံနက္ပိုင္း ၆း၀၀-၇:၀၀">
နံနက္ပိုင္း ၆း၀၀-၇:၀၀
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<span class="ico ico-audio"></span>
ညပိုင္း ၉း၀၀-၁၀း၀၀
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 07:00</span>
<h4 class="media-block__title media-block__title--size-4" title="နံနက္ပိုင္း ၆း၀၀-၇:၀၀">
<span class="ico ico-audio"></span>
နံနက္ပိုင္း ၆း၀၀-၇:၀၀
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://burmese.voanews.com/live/video/30">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗြီသတင္းလႊာ (၀၉-၁၃-၂၀၂၁)
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6224234&amp;SiteId=409&amp;r=1209412147&amp;it=0&amp;pd=20210913111127" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6224234" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6224234&amp;SiteId=409&amp;r=1209412147&amp;it=0&amp;pd=20210913111127" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6224234" data-lt-siteId="409" />
</noscript>
<div class="category">
<a class="" href="/z/2517">ျမန္မာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ေဒၚေအာင္ဆန္းစုၾကည္ေနမေကာင္းလို႔ အမႈမစစ္ႏိုင္
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-13T17:41:27+06:30">
13 စက္တင္ဘာ၊ 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/နန္းေလာင္၀္/$_$mp" title="နန္းေလာင္၀္">နန္းေလာင္၀္</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/87B2E2CA-163E-406C-A1BD-C658EDF9581C_w250_r1_s.jpg" itemprop="url" alt="ႏိုင္ငံေတာ္ အတိုင္ပင္ခံ ေဒၚအောင္ဆန္းစုၾကည္ (ဓာတ္ပံု - AFP)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">ႏိုင္ငံေတာ္ အတိုင္ပင္ခံ ေဒၚအောင္ဆန္းစုၾကည္ (ဓာတ္ပံု - AFP)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fMyanmar-state-counselor-daw-aung-san-su-kyi-was-charged-another-bribary-case-%2f6224234.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fMyanmar-state-counselor-daw-aung-san-su-kyi-was-charged-another-bribary-case-%2f6224234.html&amp;text=%e1%80%b1%e1%80%92%e1%81%9a%e1%80%b1%e1%80%a1%e1%80%ac%e1%80%84%e1%80%b9%e1%80%86%e1%80%94%e1%80%b9%e1%80%b8%e1%80%85%e1%80%af%e1%81%be%e1%80%80%e1%80%8a%e1%80%b9%e1%80%b1%e1%80%94%e1%80%99%e1%80%b1%e1%80%80%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9c%e1%80%ad%e1%80%af%e1%82%94+%e1%80%a1%e1%80%99%e1%82%88%e1%80%99%e1%80%85%e1%80%85%e1%80%b9%e1%82%8f%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fMyanmar-state-counselor-daw-aung-san-su-kyi-was-charged-another-bribary-case-%2f6224234.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fMyanmar-state-counselor-daw-aung-san-su-kyi-was-charged-another-bribary-case-%2f6224234.html&amp;subject=ေဒၚေအာင္ဆန္းစုၾကည္ေနမေကာင္းလို႔ အမႈမစစ္ႏိုင္"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fMyanmar-state-counselor-daw-aung-san-su-kyi-was-charged-another-bribary-case-%2f6224234.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fMyanmar-state-counselor-daw-aung-san-su-kyi-was-charged-another-bribary-case-%2f6224234.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fMyanmar-state-counselor-daw-aung-san-su-kyi-was-charged-another-bribary-case-%2f6224234.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/Myanmar-state-counselor-daw-aung-san-su-kyi-was-charged-another-bribary-case-/6224234.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ေဒၚေအာင္ဆန္းစုၾကည္ေနမေကာင္းလို႔ အမႈမစစ္ႏိုင္
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fMyanmar-state-counselor-daw-aung-san-su-kyi-was-charged-another-bribary-case-%2f6224234.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fMyanmar-state-counselor-daw-aung-san-su-kyi-was-charged-another-bribary-case-%2f6224234.html&amp;text=%e1%80%b1%e1%80%92%e1%81%9a%e1%80%b1%e1%80%a1%e1%80%ac%e1%80%84%e1%80%b9%e1%80%86%e1%80%94%e1%80%b9%e1%80%b8%e1%80%85%e1%80%af%e1%81%be%e1%80%80%e1%80%8a%e1%80%b9%e1%80%b1%e1%80%94%e1%80%99%e1%80%b1%e1%80%80%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9c%e1%80%ad%e1%80%af%e1%82%94+%e1%80%a1%e1%80%99%e1%82%88%e1%80%99%e1%80%85%e1%80%85%e1%80%b9%e1%82%8f%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fMyanmar-state-counselor-daw-aung-san-su-kyi-was-charged-another-bribary-case-%2f6224234.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fMyanmar-state-counselor-daw-aung-san-su-kyi-was-charged-another-bribary-case-%2f6224234.html&amp;subject=ေဒၚေအာင္ဆန္းစုၾကည္ေနမေကာင္းလို႔ အမႈမစစ္ႏိုင္"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fMyanmar-state-counselor-daw-aung-san-su-kyi-was-charged-another-bribary-case-%2f6224234.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fMyanmar-state-counselor-daw-aung-san-su-kyi-was-charged-another-bribary-case-%2f6224234.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fMyanmar-state-counselor-daw-aung-san-su-kyi-was-charged-another-bribary-case-%2f6224234.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/Myanmar-state-counselor-daw-aung-san-su-kyi-was-charged-another-bribary-case-/6224234.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>(Zawgyi/Unicode)</p>
<p>ဖမ္းဆီး တရားစြဲခံေနရတဲ့ ေဒၚေအာင္ဆန္းစုၾကည္ကို စစ္ေကာင္စီက အဂတိလိုက္စားမႈနဲ႔ အမႈ ၁ ခုထပ္တိုးလိုက္တဲ့အတြက္ ေဒၚေအာင္ဆန္းစုၾကည္အေပၚ အမႈဖြင့္ထားတဲ့ အဂတိလိုက္စားမႈ စုစုေပါင္း ၅ မႈရွိသြားပါၿပီ။ ကိုဗစ္ကပ္ေရာဂါေၾကာင့္ ၂ လၾကာရပ္ထားတဲ့ အမႈၾကားနာစစ္ေဆးမႈေတြ ဒီေန႔ ေနျပည္ေတာ္မွာ ျပန္စေပမဲ့ ေဒၚေအာင္ဆန္းစုၾကည့္ ေနမေကာင္းတဲ့အတြက္ သူ႔အမႈေတြကို မၾကားနာႏိုင္ခဲ့ပါဘူး။ သမၼတ ဦးဝင္းျမင့္ရဲ႕ အမႈတခုကိုေတာ့ စစ္ေဆးခဲ့ပါတယ္။ ဒီအေၾကာင္းအျပည့္အစုံ ရန္ကုန္ကလာတဲ့သတင္း နန္းေလာဝ္ ေျပာျပပါမယ္။</p>
<p>ေဒၚေအာင္ဆန္းစုၾကည္အမႈေတြကို သီးသန႔္စစ္ေဆးႏိုင္ဖို႔ ေနျပည္ေတာ္လုပ္ထားတဲ့ အထူးတရား႐ုံးမွာ ဒီေန႔ ၾကားနာစစ္ေဆးမႈေတြအတြက္ ႐ုံးခ်ိန္းျပန္စပါတယ္။ ကိုဗစ္ကပ္ေရာဂါေၾကာင့္ ၂ လၾကာ အမႈစစ္ေဆးၾကားနာမႈေတြ ရပ္ထားခဲ့ၿပီး ျပန္စတဲ့ေန႔မွာ ေဒၚေအာင္ဆန္းစုၾကည္ ကို အဂတိလိုက္စားမႈ တိုက္ဖ်က္ေရး ဥပေဒနဲ႔ ရန္ကုန္ၿမိဳ႕မွာ အမႈထပ္ဖြင့္ထားတာသိခဲ့တယ္လို႔ ေဒၚေအာင္ဆန္းစုၾကည္ရဲ႕ ေရွ႕ေန တရားလႊတ္ေတာ္ေရွ႕ေနႀကီး ဦးခင္ေမာင္ေဇာ္က ဗြီအိုေအကို ေျပာပါတယ္။</p>
<p>“အခုက်ေနာ္တို႔ သိတာက ဗဟန္းမွာစြဲတဲ့ တခုရွိတယ္။ အဲဒါမွာ ဦးဝင္းျမင့္မပါဘူး ေဒၚေအာင္ဆန္းစုၾကည္တေယာက္ထဲပါ။ ဒီကေန႔ေတာ့ သူမက တိုင္းတရားလႊတ္ေတာ္ကေန သူ႔ဆီပို႔တဲ့ အမႈေခၚစာရင္းေတြျပပါတယ္။ အဲဒါေတြအတြက္ ပါဝါတင္ဖို႔လုပ္ပါေျပာတယ္။ က်ေနာ္တို႔ အဲဒါေတြေကာင္းေကာင္း မၾကည့္ႏိုင္ဘူး သူလဲေနမေကာင္းေတာ့။ ေသခ်ာစကားမေျပာႏိုင္ေတာ့ မနက္ဖန္က်မွေသခ်ာေဆြးေႏြးမယ္။ ျပမယ္ေျပာပါတယ္။” <br />
<br />
မႏၲေလးတိုင္းေဒသႀကီး တိုင္းတရား႐ုံးမွာလည္း ေဒၚေအာင္ဆန္းစုၾကည္အေပၚ အဂတိလိုက္စားမႈ တိုက္ ဖ်က္ေရး ဥပေဒ ပုဒ္မ ၅၅ နဲ႔ အမႈ ၄ မႈ ဖြင့္ထားတာရွိပါတယ္။ ဒါေၾကာင့္ ရန္ကုန္တိုင္း ဗဟန္းၿမိဳ႕နယ္မွာ ထပ္စြဲတဲ့ အမႈနဲ႔ဆို ေဒၚေအာင္ဆန္းစုၾကည္အေပၚ အဂတိလိုက္စားမႈနဲ႔ စြဲတာ စုစုေပါင္း ၅ မႈ ျဖစ္ရွိသြားပါၿပီ။ ေနျပည္ေတာ္မွာ စြဲဆိုထားတဲ့ အမႈေတြၾကားနာဖို႔ ဒီေန႔ ႐ုံးခ်ိန္းထုတ္ေပမဲ့ ေဒၚေအာင္ဆန္းစုၾကည္ ေနမေကာင္းျဖစ္ေနလို႔ မၾကားနာႏိုင္ခဲ့ဘူးလို႔ ေရွ႕ေနႀကီးဦးခင္ေမာင္ေဇာ္က ေျပာပါတယ္။ </p>
<p> “၉ခြဲမွာသူနဲ႔ေတြ႕တာေပါ့ေနာ္။ အရင္အစီအစဥ္အတိုင္းေပါ့။ ဝင္လာခ်ိန္မွာ သူ မ်က္ႏွာေတြနီေနတယ္။ ႏွာမႊန္ေနတယ္။ အဲေတာ့ထိုင္ၿပီးၿပီးခ်င္း သူေနသိပ္မေကာင္းဘူး။ ေခါင္းေတြ ေတာ္ေတာ္မူးေနတယ္။ ေနမေကာင္းတာ က်န္းမာေရးလားဆိုေတာ့ ဖ်ားတာနာတာေတာ့မဟုတ္ဘူးနဲ႔ တူတယ္တဲ့။ သူတေလွ်ာက္လုံး ဆရာတို႔နဲ႔ မေတြ႕တဲ့ ၂ လအတြင္းမွာလဲဘဲ ဘာမွသိပ္မျဖစ္ပါဘူးတဲ့။ အခုဟာက သူအလာလမ္းမွာ ကားၾကမ္းလို႔တဲ့။ ေတာ္ေတာ္ရမ္းတယ္။ အဲမွာမူးသြားတာလို႔ေျပာတယ္။ သိပ္စကားလည္းမေျပာႏိုင္ဘူး။ ေနာက္ေန႔မွေျပာတာေပါ့တဲ့ ေနာက္ေန႔လည္း႐ုံးခ်ိန္းေတြရွိတာကို. ေျပာ ၿပီးေတာ့သူျပန္သြားတယ္။” </p>
<p>အမႈၾကားနာစစ္ေဆးမႈေတြ ရပ္ထားခ်ိန္ ၂ လအတြင္း ေဒၚေအာင္ဆန္းစုၾကည္အေနနဲ႔ သူ႔ရဲ႕ အက်ိဳးေဆာင္ေရွ႕ေနေတြနဲ႔ ေတ့ြခြင့္ မရခဲ့ဘဲ ဒီေန႔မွ ပထမဆုံးအႀကိမ္ ျပန္ေတ့ြခဲ့တာျဖစ္ပါတယ္။ ေနမေကာင္းလို႔ ေဒၚေအာင္ဆန္းစုၾကည္ရဲ႕ အမႈေတြကို မၾကားနာႏိုင္ခဲ့ေပမဲ့ သမၼတဦးဝင္းျမင့္ ရဲ႕ အမႈေတြကိုေတာ့ စစ္ေဆးၾကားနာခဲ့ပါတယ္။ </p>
<p> “ဒီကေန႔က တမႈဘဲစစ္တာေပါ့။ သမၼတဦးဝင္းျမင့္အမႈ သဘာဝေဘး ၂၅ေပါ့။ ဦးဝင္းျမင့္အမႈကေတာ့ ရွာေဖြသက္ေသစစ္တယ္။ ရွာေဖြသက္ေသစစ္သလိုဘဲေပါ့။ ေရွ႕ကလူေတြလို ေပါ့၊ ဒီပစၥည္းေတြ သိမ္းရတယ္ဆိုတာ လက္မွတ္ထိုးရတယ္ေပါ့။ ရွာေဖြသက္ေသစစ္ေတာ့ အဲပစၥည္းေတြ ေကာင္းေကာင္းမျမင္ခဲ့ရပါဘူးဆိုၿပီး သူကိုယ္တိုင္လဲ ဝန္ခံသြားပါတယ္။ စစ္တဲ့ အခါ႐ုံးေရွ႕မွာ တင္ထားတဲ့ စာ႐ြက္စာတမ္းေတြ ဟုတ္မဟုတ္လဲ သူေကာင္းေကာင္းမသိပါဘူးလို႔ သူ ကိုယ္တိုင္ေျပာပါတယ္။ မနက္ဖန္မွာေတာ့ ၅၀၅-ခ အတြက္ စြဲခ်က္ေလွ်ာက္လဲခ်က္ ျဖစ္ႏိုင္တယ္ဗ်။” </p>
<p>သမၼတဦးဝင္းျမင့္၊ ႏိုင္ငံေတာ္အတိုင္ပင္ခံ ေဒၚေအာင္ဆန္းစုၾကည္တို႔အေပၚ တရားစြဲထားတဲ့ အမႈေတြထဲက အငယ္စားအမႈေတြကို ေနျပည္ေတာ္ သီးသန႔္တရား႐ုံးမွာ တပါတ္ကို ၂ ရက္ ၾကားနာစစ္ေဆးေနတာျဖစ္ပါတယ္။ မနက္ျဖန္ စက္တင္ဘာ ၁၄ ရက္က်ရင္ ေဒၚေအာင္ဆန္းစုၾကည္အေပၚ စြဲထားတဲ့ အမ်ားျပည္သူ တည္ၿငိမ္ေအးခ်မ္းမႈပ်က္ျပားေစတဲ့ ရာဇသတ္ႀကီးဥပေဒ ပုဒ္မ ၅၀၅-ခ နဲ႔ သဘာဝေဘး အႏၲရာယ္ဆိုင္ရာ စီမံခန႔္ခြဲေရး ဥပေဒပုဒ္မ ၂၅ တို႔အတြက္ ၾကားနာစစ္ေဆးဖို႔ အစီအစဥ္ရွိပါတယ္။ </p>
<p>ေဒၚေအာင္ဆန္းစုၾကည္ဟာ ပို႔ကုန္သြင္းကုန္ဥပေဒ ပုဒ္မ ၈၊ ဆက္သြယ္ေရး ဥပေဒ ပုဒ္မ ၆၇၊ ရာဇသတ္ႀကီးဥပေဒ ပုဒ္မ ၅၀၅-ခ၊ သဘာဝေဘး အႏၲရာယ္ဆိုင္ရာစီမံခန႔္ခြဲေရး ဥပေဒပုဒ္မ ၂၅ နဲ႔ (၂)မႈ၊ ရန္ကုန္အေရွ႕ပိုင္းခ႐ိုင္တရား႐ုံးကေန ေနျပည္ေတာ္တရားလႊတ္ေတာ္ ကိုလႊဲေျပာင္းထား တဲ့ ႏိုင္ငံေတာ္လွ်ိဳ႕ဝွက္ခ်က္အက္ဥပေဒ ပုဒ္မ ၃-၁ (ဂ) ၊ တခါ မႏၲေလးတိုင္းတရားလႊတ္ေတာ္မွာ ထပ္မံစြဲဆိုခံထားရတဲ့ အဂတိလိုက္စားမႈတိုက္ဖ်က္ေရးဥပေဒ ပုဒ္မ ၅၅ နဲ႔ အမႈ ၄ မႈ အျပင္ ခုေနာက္ဆုံး ဗဟန္းၿမိဳ႕နယ္မွာ အမႈဖြင့္ထားတဲ့ အဂတိလိုက္စားမႈ စတဲ့ အမႈေပါင္း ၁၁ မႈနဲ႔ ရင္ဆိုင္ေနရပါတယ္။ </p>
<p>....................................................................................</p>
<p>ဒေါ်အောင်ဆန်းစုကြည်နေမကောင်းလို့ အမှုမစစ်နိုင်</p>
<p>(Unicode)</p>
<p>ဖမ်းဆီး တရားစွဲခံနေရတဲ့ ဒေါ်အောင်ဆန်းစုကြည်ကို စစ်ကောင်စီက အဂတိလိုက်စားမှုနဲ့ အမှု ၁ ခုထပ်တိုးလိုက်တဲ့အတွက် ဒေါ်အောင်ဆန်းစုကြည်အပေါ် အမှုဖွင့်ထားတဲ့ အဂတိလိုက်စားမှု စုစုပေါင်း ၅ မှုရှိသွားပါပြီ။ ကိုဗစ်ကပ်ရောဂါကြောင့် ၂ လကြာရပ်ထားတဲ့ အမှုကြားနာစစ်ဆေးမှုတွေ ဒီနေ့ နေပြည်တော်မှာ ပြန်စပေမဲ့ ဒေါ်အောင်ဆန်းစုကြည့် နေမကောင်းတဲ့အတွက် သူ့အမှုတွေကို မကြားနာနိုင်ခဲ့ပါဘူး။ သမ္မတ ဦးဝင်းမြင့်ရဲ့ အမှုတခုကိုတော့ စစ်ဆေးခဲ့ပါတယ်။ ဒီအကြောင်းအပြည့်အစုံ ရန်ကုန်ကလာတဲ့သတင်း နန်းလောဝ် ပြောပြပါမယ်။</p>
<p>ဒေါ်အောင်ဆန်းစုကြည်အမှုတွေကို သီးသန့်စစ်ဆေးနိုင်ဖို့ နေပြည်တော်လုပ်ထားတဲ့ အထူးတရားရုံးမှာ ဒီနေ့ ကြားနာစစ်ဆေးမှုတွေအတွက် ရုံးချိန်းပြန်စပါတယ်။ ကိုဗစ်ကပ်ရောဂါကြောင့် ၂ လကြာ အမှုစစ်ဆေးကြားနာမှုတွေ ရပ်ထားခဲ့ပြီး ပြန်စတဲ့နေ့မှာ ဒေါ်အောင်ဆန်းစုကြည် ကို အဂတိလိုက်စားမှု တိုက်ဖျက်ရေး ဥပဒေနဲ့ ရန်ကုန်မြို့မှာ အမှုထပ်ဖွင့်ထားတာသိခဲ့တယ်လို့ ဒေါ်အောင်ဆန်းစုကြည်ရဲ့ ရှေ့နေ တရားလွှတ်တော်ရှေ့နေကြီး ဦးခင်မောင်ဇော်က ဗွီအိုအေကို ပြောပါတယ်။</p>
<p>“အခုကျနော်တို့ သိတာက ဗဟန်းမှာစွဲတဲ့ တခုရှိတယ်။ အဲဒါမှာ ဦးဝင်းမြင့်မပါဘူး ဒေါ်အောင်ဆန်းစုကြည်တယောက်ထဲပါ။ ဒီကနေ့တော့ သူမက တိုင်းတရားလွှတ်တော်ကနေ သူ့ဆီပို့တဲ့ အမှုခေါ်စာရင်းတွေပြပါတယ်။ အဲဒါတွေအတွက် ပါဝါတင်ဖို့လုပ်ပါပြောတယ်။ ကျနော်တို့ အဲဒါတွေကောင်းကောင်း မကြည့်နိုင်ဘူး သူလဲနေမကောင်းတော့။ သေချာစကားမပြောနိုင်တော့ မနက်ဖန်ကျမှသေချာဆွေးနွေးမယ်။ ပြမယ်ပြောပါတယ်။” <br />
<br />
မန္တလေးတိုင်းဒေသကြီး တိုင်းတရားရုံးမှာလည်း ဒေါ်အောင်ဆန်းစုကြည်အပေါ် အဂတိလိုက်စားမှု တိုက် ဖျက်ရေး ဥပဒေ ပုဒ်မ ၅၅ နဲ့ အမှု ၄ မှု ဖွင့်ထားတာရှိပါတယ်။ ဒါကြောင့် ရန်ကုန်တိုင်း ဗဟန်းမြို့နယ်မှာ ထပ်စွဲတဲ့ အမှုနဲ့ဆို ဒေါ်အောင်ဆန်းစုကြည်အပေါ် အဂတိလိုက်စားမှုနဲ့ စွဲတာ စုစုပေါင်း ၅ မှု ဖြစ်ရှိသွားပါပြီ။ နေပြည်တော်မှာ စွဲဆိုထားတဲ့ အမှုတွေကြားနာဖို့ ဒီနေ့ ရုံးချိန်းထုတ်ပေမဲ့ ဒေါ်အောင်ဆန်းစုကြည် နေမကောင်းဖြစ်နေလို့ မကြားနာနိုင်ခဲ့ဘူးလို့ ရှေ့နေကြီးဦးခင်မောင်ဇော်က ပြောပါတယ်။ </p>
<p> “၉ခွဲမှာသူနဲ့တွေ့တာပေါ့နော်။ အရင်အစီအစဉ်အတိုင်းပေါ့။ ဝင်လာချိန်မှာ သူ မျက်နှာတွေနီနေတယ်။ နှာမွှန်နေတယ်။ အဲတော့ထိုင်ပြီးပြီးချင်း သူနေသိပ်မကောင်းဘူး။ ခေါင်းတွေ တော်တော်မူးနေတယ်။ နေမကောင်းတာ ကျန်းမာရေးလားဆိုတော့ ဖျားတာနာတာတော့မဟုတ်ဘူးနဲ့ တူတယ်တဲ့။ သူတလျှောက်လုံး ဆရာတို့နဲ့ မတွေ့တဲ့ ၂ လအတွင်းမှာလဲဘဲ ဘာမှသိပ်မဖြစ်ပါဘူးတဲ့။ အခုဟာက သူအလာလမ်းမှာ ကားကြမ်းလို့တဲ့။ တော်တော်ရမ်းတယ်။ အဲမှာမူးသွားတာလို့ပြောတယ်။ သိပ်စကားလည်းမပြောနိုင်ဘူး။ နောက်နေ့မှပြောတာပေါ့တဲ့ နောက်နေ့လည်းရုံးချိန်းတွေရှိတာကို. ပြော ပြီးတော့သူပြန်သွားတယ်။” </p>
<p>အမှုကြားနာစစ်ဆေးမှုတွေ ရပ်ထားချိန် ၂ လအတွင်း ဒေါ်အောင်ဆန်းစုကြည်အနေနဲ့ သူ့ရဲ့ အကျိုးဆောင်ရှေ့နေတွေနဲ့ တေ့ွခွင့် မရခဲ့ဘဲ ဒီနေ့မှ ပထမဆုံးအကြိမ် ပြန်တေ့ွခဲ့တာဖြစ်ပါတယ်။ နေမကောင်းလို့ ဒေါ်အောင်ဆန်းစုကြည်ရဲ့ အမှုတွေကို မကြားနာနိုင်ခဲ့ပေမဲ့ သမ္မတဦးဝင်းမြင့် ရဲ့ အမှုတွေကိုတော့ စစ်ဆေးကြားနာခဲ့ပါတယ်။ </p>
<p> “ဒီကနေ့က တမှုဘဲစစ်တာပေါ့။ သမ္မတဦးဝင်းမြင့်အမှု သဘာဝဘေး ၂၅ပေါ့။ ဦးဝင်းမြင့်အမှုကတော့ ရှာဖွေသက်သေစစ်တယ်။ ရှာဖွေသက်သေစစ်သလိုဘဲပေါ့။ ရှေ့ကလူတွေလို ပေါ့၊ ဒီပစ္စည်းတွေ သိမ်းရတယ်ဆိုတာ လက်မှတ်ထိုးရတယ်ပေါ့။ ရှာဖွေသက်သေစစ်တော့ အဲပစ္စည်းတွေ ကောင်းကောင်းမမြင်ခဲ့ရပါဘူးဆိုပြီး သူကိုယ်တိုင်လဲ ဝန်ခံသွားပါတယ်။ စစ်တဲ့ အခါရုံးရှေ့မှာ တင်ထားတဲ့ စာရွက်စာတမ်းတွေ ဟုတ်မဟုတ်လဲ သူကောင်းကောင်းမသိပါဘူးလို့ သူ ကိုယ်တိုင်ပြောပါတယ်။ မနက်ဖန်မှာတော့ ၅၀၅-ခ အတွက် စွဲချက်လျှောက်လဲချက် ဖြစ်နိုင်တယ်ဗျ။” </p>
<p>သမ္မတဦးဝင်းမြင့်၊ နိုင်ငံတော်အတိုင်ပင်ခံ ဒေါ်အောင်ဆန်းစုကြည်တို့အပေါ် တရားစွဲထားတဲ့ အမှုတွေထဲက အငယ်စားအမှုတွေကို နေပြည်တော် သီးသန့်တရားရုံးမှာ တပါတ်ကို ၂ ရက် ကြားနာစစ်ဆေးနေတာဖြစ်ပါတယ်။ မနက်ဖြန် စက်တင်ဘာ ၁၄ ရက်ကျရင် ဒေါ်အောင်ဆန်းစုကြည်အပေါ် စွဲထားတဲ့ အများပြည်သူ တည်ငြိမ်အေးချမ်းမှုပျက်ပြားစေတဲ့ ရာဇသတ်ကြီးဥပဒေ ပုဒ်မ ၅၀၅-ခ နဲ့ သဘာဝဘေး အန္တရာယ်ဆိုင်ရာ စီမံခန့်ခွဲရေး ဥပဒေပုဒ်မ ၂၅ တို့အတွက် ကြားနာစစ်ဆေးဖို့ အစီအစဉ်ရှိပါတယ်။ </p>
<p>ဒေါ်အောင်ဆန်းစုကြည်ဟာ ပို့ကုန်သွင်းကုန်ဥပဒေ ပုဒ်မ ၈၊ ဆက်သွယ်ရေး ဥပဒေ ပုဒ်မ ၆၇၊ ရာဇသတ်ကြီးဥပဒေ ပုဒ်မ ၅၀၅-ခ၊ သဘာဝဘေး အန္တရာယ်ဆိုင်ရာစီမံခန့်ခွဲရေး ဥပဒေပုဒ်မ ၂၅ နဲ့ (၂)မှု၊ ရန်ကုန်အရှေ့ပိုင်းခရိုင်တရားရုံးကနေ နေပြည်တော်တရားလွှတ်တော် ကိုလွှဲပြောင်းထား တဲ့ နိုင်ငံတော်လျှို့ဝှက်ချက်အက်ဥပဒေ ပုဒ်မ ၃-၁ (ဂ) ၊ တခါ မန္တလေးတိုင်းတရားလွှတ်တော်မှာ ထပ်မံစွဲဆိုခံထားရတဲ့ အဂတိလိုက်စားမှုတိုက်ဖျက်ရေးဥပဒေ ပုဒ်မ ၅၅ နဲ့ အမှု ၄ မှု အပြင် ခုနောက်ဆုံး ဗဟန်းမြို့နယ်မှာ အမှုဖွင့်ထားတဲ့ အဂတိလိုက်စားမှု စတဲ့ အမှုပေါင်း ၁၁ မှုနဲ့ ရင်ဆိုင်နေရပါတယ်။ </p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="media-block">
<a href="/author/နန္းေလာင္၀္/$_$mp" class="img-wrap img-wrap--xs img-wrap--float img-wrap--t-spac">
<div class="thumb thumb1_1 rounded">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/F2D2D6D8-1DBA-441B-A06D-BA619FCDD361_w100_r5.jpg" alt="16x9 Image" class="avatar" />
</noscript>
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/F2D2D6D8-1DBA-441B-A06D-BA619FCDD361_w66_r5.jpg" src="" />
</div>
</a>
<div class="c-author__content">
<h4 class="media-block__title media-block__title--author">
<a href="/author/နန္းေလာင္၀္/$_$mp">နန္းေလာင္၀္</a>
</h4>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" href="/api/a$_$mpetrr_p" title="မွာယူရန္">
<span class="ico ico-rss"></span>
<span class="btn__text">မွာယူရန္</span>
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/lawyers-of-detained-leader-daw-aung-san-su-kyi-try-to-see-their-client-/6078763.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ေဒၚေအာင္ဆန္းစုၾကည္နဲ႔ ေတြ႕ဆုံခြင့္ရဖို႔ ေရွ႕ေနအဖြဲ႕ ႀကိဳးပမ္း">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/68C1AEF2-895C-4569-8A29-2423DD7CF220_w100_r1.jpg" alt="ေဒၚေအာင္ဆန္းစုၾကည္နဲ႔ ေတြ႕ဆုံခြင့္ရဖို႔ ေရွ႕ေနအဖြဲ႕ ႀကိဳးပမ္း" />
</noscript>
<img data-src="https://gdb.voanews.com/68C1AEF2-895C-4569-8A29-2423DD7CF220_w33_r1.jpg" src="" alt="ေဒၚေအာင္ဆန္းစုၾကည္နဲ႔ ေတြ႕ဆုံခြင့္ရဖို႔ ေရွ႕ေနအဖြဲ႕ ႀကိဳးပမ္း" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/lawyers-of-detained-leader-daw-aung-san-su-kyi-try-to-see-their-client-/6078763.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ေဒၚေအာင္ဆန္းစုၾကည္နဲ႔ ေတြ႕ဆုံခြင့္ရဖို႔ ေရွ႕ေနအဖြဲ႕ ႀကိဳးပမ္း">
ေဒၚေအာင္ဆန္းစုၾကည္နဲ႔ ေတြ႕ဆုံခြင့္ရဖို႔ ေရွ႕ေနအဖြဲ႕ ႀကိဳးပမ္း
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/daw-aung-san-su-kyi-cases-postpone-covid-19-holidaies-in-myanmar-/5979153.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ေဒၚေအာင္ဆန္းစုၾကည္အမႈၾကားနာမႈမ်ား ဩဂုတ္လဆန္းအထိေ႐ႊ႕ဆိုင္းထား">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/CF10F218-C6CC-4652-96C9-30816FB901EC_cx0_cy2_cw68_w100_r1.jpg" alt="ေဒၚေအာင္ဆန္းစုၾကည္အမႈၾကားနာမႈမ်ား ဩဂုတ္လဆန္းအထိေ႐ႊ႕ဆိုင္းထား" />
</noscript>
<img data-src="https://gdb.voanews.com/CF10F218-C6CC-4652-96C9-30816FB901EC_cx0_cy2_cw68_w33_r1.jpg" src="" alt="ေဒၚေအာင္ဆန္းစုၾကည္အမႈၾကားနာမႈမ်ား ဩဂုတ္လဆန္းအထိေ႐ႊ႕ဆိုင္းထား" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/daw-aung-san-su-kyi-cases-postpone-covid-19-holidaies-in-myanmar-/5979153.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ေဒၚေအာင္ဆန္းစုၾကည္အမႈၾကားနာမႈမ်ား ဩဂုတ္လဆန္းအထိေ႐ႊ႕ဆိုင္းထား">
ေဒၚေအာင္ဆန္းစုၾကည္အမႈၾကားနာမႈမ်ား ဩဂုတ္လဆန္းအထိေ႐ႊ႕ဆိုင္းထား
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/daw-aung-san-su-kyi-cases-lawyers-plan-defense-line-/5963855.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ေဒၚေအာင္ဆန္းစုၾကည္ကိုစဲြဆိုတဲ့ အဂတိမႈေတြအတြက္ ေရွ႕ေနလက္မွတ္ယူ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/ADFE08EC-7F9D-4B6D-8E38-99968F028545_w100_r1.jpg" alt="ေဒၚေအာင္ဆန္းစုၾကည္ကိုစဲြဆိုတဲ့ အဂတိမႈေတြအတြက္ ေရွ႕ေနလက္မွတ္ယူ" />
</noscript>
<img data-src="https://gdb.voanews.com/ADFE08EC-7F9D-4B6D-8E38-99968F028545_w33_r1.jpg" src="" alt="ေဒၚေအာင္ဆန္းစုၾကည္ကိုစဲြဆိုတဲ့ အဂတိမႈေတြအတြက္ ေရွ႕ေနလက္မွတ္ယူ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/daw-aung-san-su-kyi-cases-lawyers-plan-defense-line-/5963855.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ေဒၚေအာင္ဆန္းစုၾကည္ကိုစဲြဆိုတဲ့ အဂတိမႈေတြအတြက္ ေရွ႕ေနလက္မွတ္ယူ">
ေဒၚေအာင္ဆန္းစုၾကည္ကိုစဲြဆိုတဲ့ အဂတိမႈေတြအတြက္ ေရွ႕ေနလက္မွတ္ယူ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/Myanmar-covid-cases-surges-daw-aung-san-su-kyi-worry-and-said-to-be-united-/5962685.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကိုဗစ္ေရာဂါ လူထုအခ်င္းခ်င္းညီညီၫြတ္ၫြတ္ရင္ဆိုင္ဖို႔ ေဒၚေအာင္ဆန္းစုၾကည္မွာၾကား">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/9DE6F9F5-9017-4C83-A3A8-824880BB5968_cx15_cy11_cw46_w100_r1.jpg" alt="ကိုဗစ္ေရာဂါ လူထုအခ်င္းခ်င္းညီညီၫြတ္ၫြတ္ရင္ဆိုင္ဖို႔ ေဒၚေအာင္ဆန္းစုၾကည္မွာၾကား" />
</noscript>
<img data-src="https://gdb.voanews.com/9DE6F9F5-9017-4C83-A3A8-824880BB5968_cx15_cy11_cw46_w33_r1.jpg" src="" alt="ကိုဗစ္ေရာဂါ လူထုအခ်င္းခ်င္းညီညီၫြတ္ၫြတ္ရင္ဆိုင္ဖို႔ ေဒၚေအာင္ဆန္းစုၾကည္မွာၾကား" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/Myanmar-covid-cases-surges-daw-aung-san-su-kyi-worry-and-said-to-be-united-/5962685.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ကိုဗစ္ေရာဂါ လူထုအခ်င္းခ်င္းညီညီၫြတ္ၫြတ္ရင္ဆိုင္ဖို႔ ေဒၚေအာင္ဆန္းစုၾကည္မွာၾကား">
ကိုဗစ္ေရာဂါ လူထုအခ်င္းခ်င္းညီညီၫြတ္ၫြတ္ရင္ဆိုင္ဖို႔ ေဒၚေအာင္ဆန္းစုၾကည္မွာၾကား
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/ousted-leader-aung-san-su-kyi-trial-two-cases-nay-pyi-daw-court-/5929504.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ေဒၚေအာင္ဆန္းစုၾကည္ ၅၀၅(ခ)အမႈ တရားလိုစတင္စစ္ေဆး">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/A2BF0245-B44D-4EA1-B731-ED2EFFC42F99_w100_r1.jpg" alt="ေဒၚေအာင္ဆန္းစုၾကည္ ၅၀၅(ခ)အမႈ တရားလိုစတင္စစ္ေဆး" />
</noscript>
<img data-src="https://gdb.voanews.com/A2BF0245-B44D-4EA1-B731-ED2EFFC42F99_w33_r1.jpg" src="" alt="ေဒၚေအာင္ဆန္းစုၾကည္ ၅၀၅(ခ)အမႈ တရားလိုစတင္စစ္ေဆး" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/ousted-leader-aung-san-su-kyi-trial-two-cases-nay-pyi-daw-court-/5929504.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ေဒၚေအာင္ဆန္းစုၾကည္ ၅၀၅(ခ)အမႈ တရားလိုစတင္စစ္ေဆး">
ေဒၚေအာင္ဆန္းစုၾကည္ ၅၀၅(ခ)အမႈ တရားလိုစတင္စစ္ေဆး
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-4690_21" data-area-id=R1_1>
<h2 class="section-head">
၂၀၂၀ ျပည့္ႏွစ္ သမၼတေရြးေကာက္ပြဲ ျပည္နယ္အသီးသီးအလိုက္ရလဒ္မ်ား </h2>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:300px;'>
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"languagecode","Value":"my","DefaultValue":"en","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<iframe voa-election-map-width="1039" voa-election-map-height="800" class='voa-election-map-embed' allowfullscreen='true' frameborder='0' scrolling='no' width='100%' height='200' src='https://projects.voanews.com/us-election-map-2020/?lang=my'></iframe>
<script src="https://projects.voanews.com/us-election-map-2020/embed.js"></script>
</div>
</div>
<p> </p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right flip"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6223288.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (စက္တင္ဘာလ ၁၂ ၂၀၂၁)">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/834e556e-5147-46c6-b94c-0a2aded034f0_tv_w160_r1.jpg" alt="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (စက္တင္ဘာလ ၁၂ ၂၀၂၁)" />
</noscript>
<img data-src="https://gdb.voanews.com/834e556e-5147-46c6-b94c-0a2aded034f0_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (စက္တင္ဘာလ ၁၂ ၂၀၂၁)" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/6223288.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (စက္တင္ဘာလ ၁၂ ၂၀၂၁)">
တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (စက္တင္ဘာလ ၁၂ ၂၀၂၁)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/reactions-of-ethnics-groups-on-the-D-day-declaration-of-nug-/6215843.html" title="NUG ခုခံစစ္ေၾကညာခ်က္အေပၚ တိုင္းရင္းသားအဖြဲ႕ေတြအျမင္">
<h4 class="media-block__title media-block__title--size-4">
NUG ခုခံစစ္ေၾကညာခ်က္အေပၚ တိုင္းရင္းသားအဖြဲ႕ေတြအျမင္
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/myanmar-military-clearance-operation-uses-heavey-weapons-in-sagaing-region/6215139.html" title="စစ္ေကာင္စီ နယ္ေျမရွင္းလင္းမႈ လက္နက္ႀကီးအသံုးျပဳ">
<h4 class="media-block__title media-block__title--size-4">
စစ္ေကာင္စီ နယ္ေျမရွင္းလင္းမႈ လက္နက္ႀကီးအသံုးျပဳ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/tnla-welcome-cease-fire-proposal-of-Asian-envoy-/6214047.html" title="၄လၾကာအပစ္ရပ္ဖို႔ အာဆီယံကမ္းလွမ္းမႈ TNLA ႀကိဳဆို">
<h4 class="media-block__title media-block__title--size-4">
၄လၾကာအပစ္ရပ္ဖို႔ အာဆီယံကမ္းလွမ္းမႈ TNLA ႀကိဳဆို
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/west-and-Asian-suggest-Myanmar-needs-to-avoid-violence-/6217220.html" title="အၾကမ္းဖက္လုပ္ရပ္မ်ားေရွာင္ၾကဖို႔ ျမန္မာကို ႏိုင္ငံတကာတိုက္တြန္း">
<h4 class="media-block__title media-block__title--size-4">
အၾကမ္းဖက္လုပ္ရပ္မ်ားေရွာင္ၾကဖို႔ ျမန္မာကို ႏိုင္ငံတကာတိုက္တြန္း
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/ppst-nug-nca-online-meeting/6221705.html" title=" NUG ခုခံစစ္ ေၾကညာခ်က္အေပၚ တိုင္းရင္းသားလက္နက္ကိုင္ ၁၀ ဖြဲ႔ သေဘာထား ">
<h4 class="media-block__title media-block__title--size-4">
NUG ခုခံစစ္ ေၾကညာခ်က္အေပၚ တိုင္းရင္းသားလက္နက္ကိုင္ ၁၀ ဖြဲ႔ သေဘာထား
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/nug-resistance-declaration-how-to-strike-at-national-and-international/6220939.html" title="NUG ခုခံစစ္ေၾကညာခ်က္ ျပည္တြင္းျပည္ပ ဘယ္လိုဂယက္႐ိုက္ႏိုင္လဲ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
NUG ခုခံစစ္ေၾကညာခ်က္ ျပည္တြင္းျပည္ပ ဘယ္လိုဂယက္႐ိုက္ႏိုင္လဲ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/6215094.html" title="ဗြီအိုေအ ျမန္မာပိုင္း အဂၤါေန႔ နံနက္ခင္း (စက္တင္ဘာလ ၇ ရက္)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ဗြီအိုေအ ျမန္မာပိုင္း အဂၤါေန႔ နံနက္ခင္း (စက္တင္ဘာလ ၇ ရက္)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/6218487.html" title="ဗြီအိုေအ ျမန္မာပိုင္း ၾကာသပေတးနံနက္ခင္း (စက္တင္ဘာ ၉ ရက္)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ဗြီအိုေအ ျမန္မာပိုင္း ၾကာသပေတးနံနက္ခင္း (စက္တင္ဘာ ၉ ရက္)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/6216974.html" title="ဗီြအိုေအ ျမန္မာနံနက္ခင္း စက္တင္ဘာလ ၈၊ ၂၀၂၁။
">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ဗီြအိုေအ ျမန္မာနံနက္ခင္း စက္တင္ဘာလ ၈၊ ၂၀၂၁။
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/6223138.html" title="စက္တင္ဘာ ၁၂ ရက္ မနက္ခင္း VOA တိုက္႐ိုက္ထုတ္လႊင့္မႈ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
စက္တင္ဘာ ၁၂ ရက္ မနက္ခင္း VOA တိုက္႐ိုက္ထုတ္လႊင့္မႈ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">စိတ္၀င္စားဖြယ္ ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/qatar-foreign-minister-meet-taliban-prime-minister/6223649.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကာတာႏိုင္ငံျခားေရးဝန္ႀကီး တာလီဘန္ဝန္ႀကီးခ်ဳပ္နဲ႔ ေတြ႔ဆံုေဆြးေႏြး">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/CEE1AAC6-31CA-4101-AF20-59AF1A8B2E04_w100_r1.jpg" alt="ကာတာ ႏိုင္ငံျခားေရးဝန္ႀကီး Sheik Mohammed bin Abdulrahman Al-Thani. (ဇန္နဝါရီ ၁၃၊ ၂၀၁၉)" />
</noscript>
<img data-src="https://gdb.voanews.com/CEE1AAC6-31CA-4101-AF20-59AF1A8B2E04_w33_r1.jpg" src="" alt="ကာတာ ႏိုင္ငံျခားေရးဝန္ႀကီး Sheik Mohammed bin Abdulrahman Al-Thani. (ဇန္နဝါရီ ၁၃၊ ၂၀၁၉)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/qatar-foreign-minister-meet-taliban-prime-minister/6223649.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ကာတာႏိုင္ငံျခားေရးဝန္ႀကီး တာလီဘန္ဝန္ႀကီးခ်ဳပ္နဲ႔ ေတြ႔ဆံုေဆြးေႏြး">
ကာတာႏိုင္ငံျခားေရးဝန္ႀကီး တာလီဘန္ဝန္ႀကီးခ်ဳပ္နဲ႔ ေတြ႔ဆံုေဆြးေႏြး
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/iran-nuclear/6223646.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="အီရန္ ႏ်ဴကလီးယားလုပ္ငန္းခြင္ ေစာင့္ၾကည့္ကင္မရာ အသံုးျပဳခြင့္ေပးမည္">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/3E95AD56-054F-4F29-989A-310FC6F16761_cx0_cy4_cw0_w100_r1.jpg" alt="အီရန္ ႏ်ဴကလီးယားစက္႐ုံတခု။ (ၾသဂုတ္ ၂၁၊ ၂၀၁၀)" />
</noscript>
<img data-src="https://gdb.voanews.com/3E95AD56-054F-4F29-989A-310FC6F16761_cx0_cy4_cw0_w33_r1.jpg" src="" alt="အီရန္ ႏ်ဴကလီးယားစက္႐ုံတခု။ (ၾသဂုတ္ ၂၁၊ ၂၀၁၀)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/iran-nuclear/6223646.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="အီရန္ ႏ်ဴကလီးယားလုပ္ငန္းခြင္ ေစာင့္ၾကည့္ကင္မရာ အသံုးျပဳခြင့္ေပးမည္">
အီရန္ ႏ်ဴကလီးယားလုပ္ငန္းခြင္ ေစာင့္ၾကည့္ကင္မရာ အသံုးျပဳခြင့္ေပးမည္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-arrested-in-india/6223643.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ျမန္မာႏိုင္ငံသား ၂၆ ေယာက္ တရားမဝင္ လာေရာက္မႈနဲ႔ အိႏၵိယနယ္စပ္မွာ အဖမ္းခံရ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/AAE9822C-C287-4282-9331-F4F7367F61F9_w100_r1.jpg" alt="အိႏၵိယ-ျမန္မာနယ္စပ္ရွိ ခ်စ္ၾကည္ေရးတံတားတခု။ (ဇန္နဝါရီ ၂၅၊ ၂၀၁၂)" />
</noscript>
<img data-src="https://gdb.voanews.com/AAE9822C-C287-4282-9331-F4F7367F61F9_w33_r1.jpg" src="" alt="အိႏၵိယ-ျမန္မာနယ္စပ္ရွိ ခ်စ္ၾကည္ေရးတံတားတခု။ (ဇန္နဝါရီ ၂၅၊ ၂၀၁၂)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/myanmar-arrested-in-india/6223643.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ျမန္မာႏိုင္ငံသား ၂၆ ေယာက္ တရားမဝင္ လာေရာက္မႈနဲ႔ အိႏၵိယနယ္စပ္မွာ အဖမ္းခံရ">
ျမန္မာႏိုင္ငံသား ၂၆ ေယာက္ တရားမဝင္ လာေရာက္မႈနဲ႔ အိႏၵိယနယ္စပ္မွာ အဖမ္းခံရ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/china-asean-aviation-cooperation/6223638.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="အာဆီယံ-တ႐ုတ္ ေလေၾကာင္းပ်ံသန္းမႈ ပူးပါင္းေဆာင္ရြက္ေရး ေဆြးေႏြး">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/6D8D9541-B2DC-4C90-B0AF-A72BD02555FC_cx12_cy4_cw77_w100_r1.png" alt="အာဆီယံ အထိမ္းအမွတ္အလံႏွင့္ တ႐ုတ္ႏုိင္ငံအလံ။" />
</noscript>
<img data-src="https://gdb.voanews.com/6D8D9541-B2DC-4C90-B0AF-A72BD02555FC_cx12_cy4_cw77_w33_r1.png" src="" alt="အာဆီယံ အထိမ္းအမွတ္အလံႏွင့္ တ႐ုတ္ႏုိင္ငံအလံ။" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/china-asean-aviation-cooperation/6223638.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="အာဆီယံ-တ႐ုတ္ ေလေၾကာင္းပ်ံသန္းမႈ ပူးပါင္းေဆာင္ရြက္ေရး ေဆြးေႏြး">
အာဆီယံ-တ႐ုတ္ ေလေၾကာင္းပ်ံသန္းမႈ ပူးပါင္းေဆာင္ရြက္ေရး ေဆြးေႏြး
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/daniil-medvedev-won-us-open/6223633.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="US Open တင္းနစ္ အမ်ိဳးသားတဦးခ်င္း Daniil Medvedev ဗိုလ္စဲြ ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/3b9083b0-61c3-4a38-b27b-52a63e3f26c9_w100_r1.jpg" alt="ျပဳိင္ပဲြအႏိုင္ရအၿပီး ႏႈတ္ဆက္ေနတဲ့ Daniil Medvedev (႐ုရွား - ညာ) နဲ႔ Novak Djokovic (ဆားဗီးယား - ေၾကာေပးထားသူ) [12, 2021, in New York]" />
</noscript>
<img data-src="https://gdb.voanews.com/3b9083b0-61c3-4a38-b27b-52a63e3f26c9_w33_r1.jpg" src="" alt="ျပဳိင္ပဲြအႏိုင္ရအၿပီး ႏႈတ္ဆက္ေနတဲ့ Daniil Medvedev (႐ုရွား - ညာ) နဲ႔ Novak Djokovic (ဆားဗီးယား - ေၾကာေပးထားသူ) [12, 2021, in New York]" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/daniil-medvedev-won-us-open/6223633.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="US Open တင္းနစ္ အမ်ိဳးသားတဦးခ်င္း Daniil Medvedev ဗိုလ္စဲြ ">
US Open တင္းနစ္ အမ်ိဳးသားတဦးခ်င္း Daniil Medvedev ဗိုလ္စဲြ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-covid/6223383.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ျမန္မာ႐ုံးပိတ္ရက္ ေက်ာင္းပိတ္ရက္ ႏွစ္ပတ္တိုး">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/9ED0624F-9598-414C-9772-E19B12FD83F2_w100_r1.jpg" alt="ရန္ကုန္ၿမိဳ႕မွာ COVID-19 ေရာဂါပိုး စစ္ေဆးခံေနသူတဦး။ (ေအာက္တိုဘာ ၇၊ ၂၀၂၀။)" />
</noscript>
<img data-src="https://gdb.voanews.com/9ED0624F-9598-414C-9772-E19B12FD83F2_w33_r1.jpg" src="" alt="ရန္ကုန္ၿမိဳ႕မွာ COVID-19 ေရာဂါပိုး စစ္ေဆးခံေနသူတဦး။ (ေအာက္တိုဘာ ၇၊ ၂၀၂၀။)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/myanmar-covid/6223383.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ျမန္မာ႐ုံးပိတ္ရက္ ေက်ာင္းပိတ္ရက္ ႏွစ္ပတ္တိုး">
ျမန္မာ႐ုံးပိတ္ရက္ ေက်ာင္းပိတ္ရက္ ႏွစ္ပတ္တိုး
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="ေပါ့ဒ္ကတ္စ္" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524" title="ႏုိင္ငံတကာ">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss" title="RSS">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast" title="ေပါ့ဒ္ကတ္စ္">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html" title="ေန႔စဥ္အီးေမးလ္သတင္းလႊာ">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519" title="တိုက္႐ိုက္ေလလိႈင္း">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093" title="ျပည္တြင္းသံုးသပ္ခ်က္">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526" title="သတင္းသံုးသပ္ခ်က္">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516" title="ဘေလာ္ဂါ">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521" title="ဒီမုိကေရစီေရးရာ">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522" title="စီးပြားေရး">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523" title="က်န္းမာေရး">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525" title="ျမန္မာျပည္မွေပးစာ">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528" title="သိပၸံနဲ႔နည္းပညာ">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531" title="အေမရိကန္ႏုိင္ငံေရး">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533" title="သူယံုၾကည္ရာ">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534" title="အမ်ဳိးသမီးက႑">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157" title="အားကစား">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512" title="အီဒီယံသင္ခန္းစာ-ေရဒီယို">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အီဒီယံသင္ခန္းစာ-ဗီြဒီယို">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540" title="နံနက္ပိုင္း ၆း၀၀-၇း၀၀">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823" title="ေန႔စဥ္တီဗီြသတင္းလႊာ">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541" title="အပတ္စဥ္တီဗီြမဂၢဇင္း">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380" title="ႏိုင္ငံတကာ">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အေမရိကန္အီဒီယံသင္ခန္းစာ">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406" title="ေတြ႔ဆံုေမးျမန္းခန္း">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382" title="ကမာၻတလႊားခရီးသြား">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384" title="ျမန္မာတခြင္">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385" title="သက္တံေရာင္သတင္းလႊာ">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180" title="သိပၸံနဲ႔နည္းပညာ">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html" title="ဌာနမိတ္ဆက္">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html" title="မီတာလိႈင္းမ်ား">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအ မိုဘိုင္းလ္အက္ပ္မ်ား ေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/id1385522925" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html" title="အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.usagm.gov/" title="USAGM">USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Press Room">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/" title="လြတ္လပ္တဲ့ အာရွအသံ RFA">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf" title="ေဇာ္ဂ်ီေဖာင့္ ရယူရန္">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/" title="VOA Student Union">VOA Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=157" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6224234",
"apiType": "1",
"isEmbedded": "0",
"culture": "my-MM",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>