
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "141";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>ရွမ္းေျမာက္မွာ တပ္မေတာ္သိမ္းဆည္းထားတဲ့ လယ္ေျမေတြထဲ ၀င္ေရာက္ထြန္ယက္သူေတြ ဖမ္းဆီးခံရ</title>
<meta name="title" content="ရွမ္းေျမာက္မွာ တပ္မေတာ္သိမ္းဆည္းထားတဲ့ လယ္ေျမေတြထဲ ၀င္ေရာက္ထြန္ယက္သူေတြ ဖမ္းဆီးခံရ" />
<meta name="description" content="COVID- 19 ကပ္ေရာဂါ က်ေရာက္ေနခ်ိန္ ရွမ္းျပည္နယ္ေတာင္ပိုင္းမွာ တပ္မေတာ္က သိမ္..." />
<meta name="keywords" content="ဗီြအိုေအ၊ ဗီြအုိေအျမန္မာ၊ ဗီြအုိေအသတင္း၊ ျမန္မာသတင္း၊ ဗမာသတင္း၊ သတင္းေဆာင္းပါ၊ တီဗီြမမဂၢဇင္း၊ တီဗီြသတင္းလႊာ၊ သတင္းလႊာ၊ အေမရိကန္၊ ဥေရာပ၊ အာရွ၊ အာဆီယံ၊ အာဖရိက၊ ေတာင္အေမရိက၊ VOA, VOA Burmese, Voice of America, VOA Special, News, Radio, Television, TV Magazine, International, World, Europe, Politics, Human Rights, Africa, ASEAN, EU, UN, Health, Culture, English Learning, American Idioms" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/farmers-arrested-/5448166.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5448166.ltr" />
<meta content="ရွမ္းေျမာက္မွာ တပ္မေတာ္သိမ္းဆည္းထားတဲ့ လယ္ေျမေတြထဲ ၀င္ေရာက္ထြန္ယက္သူေတြ ဖမ္းဆီးခံရ" property="og:title" />
<meta content="COVID- 19 ကပ္ေရာဂါ က်ေရာက္ေနခ်ိန္ ရွမ္းျပည္နယ္ေတာင္ပိုင္းမွာ တပ္မေတာ္က သိမ္းဆည္းထားတဲ့ လယ္ယာေျမေပၚမွာ ၀င္ေရာက္ထြန္ယက္တာေၾကာင့္ ေဒသခံေတြ အမႈဖြင့္ခံထားရသလို လယ္ထြန္စက္ေတြ အသိမ္းခံထားရပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/farmers-arrested-/5448166.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/E2FCD71A-1D71-4980-A24B-9637ABAAC2F4_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="မုိးေဇာ္" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/E2FCD71A-1D71-4980-A24B-9637ABAAC2F4_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://burmese.voanews.com/amp/farmers-arrested-/5448166.html" />
<script type="application/ld+json">{"articleSection":"ျမန္မာ","headline":"ရွမ္းေျမာက္မွာ တပ္မေတာ္သိမ္းဆည္းထားတဲ့ လယ္ေျမေတြထဲ ၀င္ေရာက္ထြန္ယက္သူေတြ ဖမ္းဆီးခံရ","inLanguage":"my-MM","keywords":"ျမန္မာ, ရွမ္းျပည္နယ္ေတာင္ပိုင္း, COVID- 19 ကပ္ေရာဂါ, ပအို၀္းကိုယ္ပိုင္အုပ္ခ်ဳပ္ခြင့္ရေဒသ, ဆီဆိုင္ၿမိဳ႔နယ္","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"မုိးေဇာ္"},"datePublished":"2020-06-03","dateModified":"2020-06-03 22:56:23Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://burmese.voanews.com","sameAs":["https://facebook.com/VoA.Burmese.News","https://twitter.com/voaburmese/","https://www.youtube.com/user/voaclips","https://soundcloud.com/voaburmese","https://instagram.com/voaburmese"],"name":"ဗီြအိုေအသတင္းဌာန","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://burmese.voanews.com/a/farmers-arrested-/5448166.html","url":"https://burmese.voanews.com/a/farmers-arrested-/5448166.html","description":"COVID- 19 ကပ္ေရာဂါ က်ေရာက္ေနခ်ိန္ ရွမ္းျပည္နယ္ေတာင္ပိုင္းမွာ တပ္မေတာ္က သိမ္းဆည္းထားတဲ့ လယ္ယာေျမေပၚမွာ ၀င္ေရာက္ထြန္ယက္တာေၾကာင့္ ေဒသခံေတြ အမႈဖြင့္ခံထားရသလို လယ္ထြန္စက္ေတြ အသိမ္းခံထားရပါတယ္။","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/E2FCD71A-1D71-4980-A24B-9637ABAAC2F4_w1080_h608.jpg"},"name":"ရွမ္းေျမာက္မွာ တပ္မေတာ္သိမ္းဆည္းထားတဲ့ လယ္ေျမေတြထဲ ၀င္ေရာက္ထြန္ယက္သူေတြ ဖမ္းဆီးခံရ"}</script>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=0.1.0.0&amp;cb=141" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=141"></script>
<script src="/Scripts/responsive/loader.b?v=iBPzmELrklvWKyUlct8Y5vSENQ2pEw-Eq5C8u0M02rQ1&amp;av=0.1.0.0&amp;cb=141"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ရွမ္းေျမာက္မွာ တပ္မေတာ္သိမ္းဆည္းထားတဲ့ လယ္ေျမေတြထဲ ၀င္ေရာက္ထြန္ယက္သူေတြ ဖမ္းဆီးခံရ",page_type:"article",page_name:"ရွမ္းေျမာက္မွာ တပ္မေတာ္သိမ္းဆည္းထားတဲ့ လယ္ေျမေတြထဲ ၀င္ေရာက္ထြန္ယက္သူေတြ ဖမ္းဆီးခံရ",short_headline:"ရွမ္းေျမာက္မွာ တပ္မေတာ္သ...",long_headline:"ရွမ္းေျမာက္မွာ တပ္မေတာ္သိမ္းဆည္းထားတဲ့ လယ္ေျမေတြထဲ ၀င္ေရာက္ထြန္ယက္သူေတြ ဖမ္းဆီးခံရ",headline:"ရွမ္းေျမာက္မွာ တပ္မေတာ္သိမ္းဆည္းထားတဲ့ လယ္ေျမေတြထဲ ၀င္ေရာက္ထြန္ယက္သူေတြ ဖမ္းဆီးခံရ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/farmers-arrested-/5448166.html",domain:"burmese.voanews.com",pub_year:"2020",pub_month:"06",pub_day:"03",pub_hour:"22",pub_minute:"32",pub_weekday:"Wednesday",dateline:"",byline:"မုိးေဇာ္, ",categories:"burma-myanmar",tags:"ရွမ္းျပည္နယ္ေတာင္ပိုင္း;covid- 19 ကပ္ေရာဂါ;ပအို၀္းကိုယ္ပိုင္အုပ္ခ်ဳပ္ခြင့္ရေဒသ;ဆီဆိုင္ၿမိဳ႔နယ္",slug:"farmers-arrested-",section:"ျမန္မာ",english_section:"burma-myanmar",article_uid:"5448166"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/14377979?pageName=voa%3abur%3ar%3aarticle%3a%e1%80%9b%e1%80%bd%e1%80%99%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%bb%e1%80%99%e1%80%ac%e1%80%80%e1%80%b9%e1%80%99%e1%80%bd%e1%80%ac%20%e1%80%90%e1%80%95%e1%80%b9%e1%80%99%e1%80%b1%e1%80%90%e1%80%ac%e1%80%b9%e1%80%9e%e1%80%ad%e1%80%99%e1%80%b9%e1%80%b8%e1%80%86%e1%80%8a%e1%80%b9%e1%80%b8%e1%80%91%e1%80%ac%e1%80%b8%e1%80%90%e1%80%b2%e1%80%b7%20%e1%80%9c%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%bb%e1%80%99%e1%80%b1%e1%80%90%e1%80%bc%e1%80%91%e1%80%b2%20%e1%81%80%e1%80%84%e1%80%b9%e1%80%b1%e1%80%9b%e1%80%ac%e1%80%80%e1%80%b9%e1%80%91%e1%80%bc%e1%80%94%e1%80%b9%e1%80%9a%e1%80%80%e1%80%b9%e1%80%9e%e1%80%b0%e1%80%b1%e1%80%90%e1%80%bc%20%e1%80%96%e1%80%99%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ae%e1%80%b8%e1%80%81%e1%80%b6%e1%80%9b&amp;c6=%e1%80%9b%e1%80%bd%e1%80%99%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%bb%e1%80%99%e1%80%ac%e1%80%80%e1%80%b9%e1%80%99%e1%80%bd%e1%80%ac%20%e1%80%90%e1%80%95%e1%80%b9%e1%80%99%e1%80%b1%e1%80%90%e1%80%ac%e1%80%b9%e1%80%9e%e1%80%ad%e1%80%99%e1%80%b9%e1%80%b8%e1%80%86%e1%80%8a%e1%80%b9%e1%80%b8%e1%80%91%e1%80%ac%e1%80%b8%e1%80%90%e1%80%b2%e1%80%b7%20%e1%80%9c%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%bb%e1%80%99%e1%80%b1%e1%80%90%e1%80%bc%e1%80%91%e1%80%b2%20%e1%81%80%e1%80%84%e1%80%b9%e1%80%b1%e1%80%9b%e1%80%ac%e1%80%80%e1%80%b9%e1%80%91%e1%80%bc%e1%80%94%e1%80%b9%e1%80%9a%e1%80%80%e1%80%b9%e1%80%9e%e1%80%b0%e1%80%b1%e1%80%90%e1%80%bc%20%e1%80%96%e1%80%99%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ae%e1%80%b8%e1%80%81%e1%80%b6%e1%80%9b&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%9b%e1%80%bd%e1%80%99%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%bb%e1%80%99%e1%80%ac%e1%80%80%e1%80%b9%e1%80%99%e1%80%bd%e1%80%ac%20%e1%80%90%e1%80%95%e1%80%b9%e1%80%99%e1%80%b1%e1%80%90%e1%80%ac%e1%80%b9%e1%80%9e%e1%80%ad%e1%80%99%e1%80%b9%e1%80%b8%e1%80%86%e1%80%8a%e1%80%b9%e1%80%b8%e1%80%91%e1%80%ac%e1%80%b8%e1%80%90%e1%80%b2%e1%80%b7%20%e1%80%9c%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%bb%e1%80%99%e1%80%b1%e1%80%90%e1%80%bc%e1%80%91%e1%80%b2%20%e1%81%80%e1%80%84%e1%80%b9%e1%80%b1%e1%80%9b%e1%80%ac%e1%80%80%e1%80%b9%e1%80%91%e1%80%bc%e1%80%94%e1%80%b9%e1%80%9a%e1%80%80%e1%80%b9%e1%80%9e%e1%80%b0%e1%80%b1%e1%80%90%e1%80%bc%20%e1%80%96%e1%80%99%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ae%e1%80%b8%e1%80%81%e1%80%b6%e1%80%9b&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=burma-myanmar&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5448166&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/">မူလစာမ်က္ႏွာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5990.html">ဗီြဒီယို</a> </li>
<li class=" item">
<a class="handler" href="/p/5941.html">ျမန္မာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5942.html">ႏုိင္ငံတကာ</a> </li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
နည္းပညာ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5587">လက္ေတြ႔ IT ကိုတိုးၾကည္</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5962.html">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
ေရြးေကာက္ပြဲမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5011">အေမရိကန္သမၼတေရြးေကာက္ပြဲ သတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582">အေမရိကန္ေရြးေကာက္ပြဲဆုိင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5447393.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၆-၀၃-၂၀၂၀)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DBD31E7E-E719-4160-A429-E22FF3032303_w66_r1.png" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5447393.html">
<h4 class="media-block__title media-block__title--size-3" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၆-၀၃-၂၀၂၀)">
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၆-၀၃-၂၀၂၀)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 19:29</span>
<h4 class="media-block__title media-block__title--size-4" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5427299.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/94859F8E-623B-43C4-8C5A-68338EEF8968_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5427299.html">
<h4 class="media-block__title media-block__title--size-3" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
ညပိုင္း ၉း၀၀-၁၀း၀၀
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 07:00</span>
<h4 class="media-block__title media-block__title--size-4" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<span class="ico ico-audio"></span>
နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<span class="ico ico-audio"></span>
ညပိုင္း ၉း၀၀-၁၀း၀၀
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 07:00</span>
<h4 class="media-block__title media-block__title--size-4" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<span class="ico ico-audio"></span>
နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5448166&amp;SiteId=409&amp;r=1698093060&amp;it=0&amp;pd=20200603223222" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5448166" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5448166&amp;SiteId=409&amp;r=1698093060&amp;it=0&amp;pd=20200603223222" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5448166" data-lt-siteId="409" />
</noscript>
<div class="category">
<a class="" href="/z/2517">ျမန္မာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ရွမ္းေျမာက္မွာ တပ္မေတာ္သိမ္းဆည္းထားတဲ့ လယ္ေျမေတြထဲ ၀င္ေရာက္ထြန္ယက္သူေတြ ဖမ္းဆီးခံရ
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-06-04T05:02:22+06:30">
04 ဇြန္၊ 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/မုိးေဇာ္/opqmo" title="မုိးေဇာ္">မုိးေဇာ္</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/E2FCD71A-1D71-4980-A24B-9637ABAAC2F4_cx15_cy0_cw78_w250_r1_s.jpg" itemprop="url" alt="တပ္မေတာ္သိမ္းဆည္းထားတဲ့ လယ္ေျမေတြထဲ ၀င္ေရာက္ထြန္ယက္ေန (ဓါတ္ပံု- Pa-O Youth Organization)
" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">တပ္မေတာ္သိမ္းဆည္းထားတဲ့ လယ္ေျမေတြထဲ ၀င္ေရာက္ထြန္ယက္ေန (ဓါတ္ပံု- Pa-O Youth Organization)
</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2ffarmers-arrested-%2f5448166.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2ffarmers-arrested-%2f5448166.html&amp;text=%e1%80%9b%e1%80%bd%e1%80%99%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%bb%e1%80%99%e1%80%ac%e1%80%80%e1%80%b9%e1%80%99%e1%80%bd%e1%80%ac+%e1%80%90%e1%80%95%e1%80%b9%e1%80%99%e1%80%b1%e1%80%90%e1%80%ac%e1%80%b9%e1%80%9e%e1%80%ad%e1%80%99%e1%80%b9%e1%80%b8%e1%80%86%e1%80%8a%e1%80%b9%e1%80%b8%e1%80%91%e1%80%ac%e1%80%b8%e1%80%90%e1%80%b2%e1%80%b7+%e1%80%9c%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%bb%e1%80%99%e1%80%b1%e1%80%90%e1%80%bc%e1%80%91%e1%80%b2+%e1%81%80%e1%80%84%e1%80%b9%e1%80%b1%e1%80%9b%e1%80%ac%e1%80%80%e1%80%b9%e1%80%91%e1%80%bc%e1%80%94%e1%80%b9%e1%80%9a%e1%80%80%e1%80%b9%e1%80%9e%e1%80%b0%e1%80%b1%e1%80%90%e1%80%bc+%e1%80%96%e1%80%99%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ae%e1%80%b8%e1%80%81%e1%80%b6%e1%80%9b"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2ffarmers-arrested-%2f5448166.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2ffarmers-arrested-%2f5448166.html&amp;subject=ရွမ္းေျမာက္မွာ တပ္မေတာ္သိမ္းဆည္းထားတဲ့ လယ္ေျမေတြထဲ ၀င္ေရာက္ထြန္ယက္သူေတြ ဖမ္းဆီးခံရ"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2ffarmers-arrested-%2f5448166.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2ffarmers-arrested-%2f5448166.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2ffarmers-arrested-%2f5448166.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ရွမ္းေျမာက္မွာ တပ္မေတာ္သိမ္းဆည္းထားတဲ့ လယ္ေျမေတြထဲ ၀င္ေရာက္ထြန္ယက္သူေတြ ဖမ္းဆီးခံရ
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2ffarmers-arrested-%2f5448166.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2ffarmers-arrested-%2f5448166.html&amp;text=%e1%80%9b%e1%80%bd%e1%80%99%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%bb%e1%80%99%e1%80%ac%e1%80%80%e1%80%b9%e1%80%99%e1%80%bd%e1%80%ac+%e1%80%90%e1%80%95%e1%80%b9%e1%80%99%e1%80%b1%e1%80%90%e1%80%ac%e1%80%b9%e1%80%9e%e1%80%ad%e1%80%99%e1%80%b9%e1%80%b8%e1%80%86%e1%80%8a%e1%80%b9%e1%80%b8%e1%80%91%e1%80%ac%e1%80%b8%e1%80%90%e1%80%b2%e1%80%b7+%e1%80%9c%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%bb%e1%80%99%e1%80%b1%e1%80%90%e1%80%bc%e1%80%91%e1%80%b2+%e1%81%80%e1%80%84%e1%80%b9%e1%80%b1%e1%80%9b%e1%80%ac%e1%80%80%e1%80%b9%e1%80%91%e1%80%bc%e1%80%94%e1%80%b9%e1%80%9a%e1%80%80%e1%80%b9%e1%80%9e%e1%80%b0%e1%80%b1%e1%80%90%e1%80%bc+%e1%80%96%e1%80%99%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ae%e1%80%b8%e1%80%81%e1%80%b6%e1%80%9b"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2ffarmers-arrested-%2f5448166.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2ffarmers-arrested-%2f5448166.html&amp;subject=ရွမ္းေျမာက္မွာ တပ္မေတာ္သိမ္းဆည္းထားတဲ့ လယ္ေျမေတြထဲ ၀င္ေရာက္ထြန္ယက္သူေတြ ဖမ္းဆီးခံရ"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2ffarmers-arrested-%2f5448166.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2ffarmers-arrested-%2f5448166.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2ffarmers-arrested-%2f5448166.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>(Zawgyi/Unicode)</p>
<p>COVID- 19 ကပ္ေရာဂါ က်ေရာက္ေနခ်ိန္ ရွမ္းျပည္နယ္ေတာင္ပိုင္းမွာ တပ္မေတာ္က သိမ္းဆည္းထားတဲ့ လယ္ယာေျမေပၚမွာ ၀င္ေရာက္ထြန္ယက္တာေၾကာင့္ ေဒသခံေတြ အမႈဖြင့္ခံထားရသလို လယ္ထြန္စက္ေတြ အသိမ္းခံထားရတဲ့ သတင္းကို ကိုမိုးေဇာ္ တင္ျပပါတယ္။</p>
<p>ရွမ္းျပည္နယ္ေတာင္ပိုင္း ပအို၀္းကိုယ္ပိုင္အုပ္ခ်ဳပ္ခြင့္ရေဒသ ဆီဆိုင္ၿမိဳ႔နယ္ ပင္စံုနဲ႔ ေနာင္ေက်ာ္ေက်းရြာအုပ္စု က ရြာ ၅ရြာက ေျမယာအျငင္းပြားမႈ ျဖစ္ပြားေနတာပါ။</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/CD747C6E-F3A4-4F47-B684-0A62C6933B29_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p> </p>
<p>တပ္မေတာ္က သိမ္းဆည္းထားတဲ့ လယ္ယာေျမေပၚမွာ ေဒသခံရြာသားေတြက ၀င္ေရာက္ထြန္ယက္စိုက္ပ်ိဳးဖို႔ ႀကိဳးစားတာေၾကာင့္ လက္ရွိ ေတြ႕ၾကံဳေနရတဲ့အေျခအေနကို ေဒသခံေတာင္သူ တစ္ဦးျဖစ္တဲ့ ေဒၚခ်ိဳခ်ိဳ၀င္းက ဗြီအိုေအကို အခုလို ေျပာပါတယ္။</p>
<p>“ အကုန္လံုး ထြန္စက္က ၂၉စီး သိမ္းဆည္းထားပါတယ္။ လူကေတာ့ ၇၀ ေလာက္ရွိမွာေပါ့။ ေတာင္သူ ၇၀ေလာက္ တရားအစဲြခံရမွာေပါ့ေနာ္။ တစ္ရြာလံုးစဲြထားတယ္ဆိုေတာ့။ ဒါေပမယ့္ ရဲစခန္းပဲ ေရာက္ေသးတယ္။ စိစစ္တာရဲစခန္းမွာပဲ စိစစ္တယ္။ တရားရံုးေတာ့ မတင္ေသးပါဘူး။ ”</p>
<p>တပ္မေတာ္က ဆီဆိုင္ၿမိဳ႔နယ္အတြင္းက လယ္ယာေျမေတြကို ၁၉၉၂ ခုႏွစ္က စတင္သိမ္းယူခဲ့တာပါ။ သိမ္း ယူၿပီးတဲ့ေနာက္မွာ ေဒသခံေတာင္သူေတြကို ဆက္လက္ စိုက္ပ်ိဳးခြင့္ေပးခဲ့ရာက ၂၀၁၉ခုႏွစ္မွာ စိုက္ပ်ိဳးခြင့္ မေပးေတာ့ဘဲ ၀င္ေရာက္စိုက္ပ်ိဳးသူေတြကို အမႈဖြင့္ခဲ့တာျဖစ္ပါတယ္။</p>
<p>မေန႔ကလည္း ေတာင္သူအမ်ိဳးသမီးေတြက ထြန္တံုးတိုက္ပဲြလုပ္ခဲ့တာေၾကာင့္ ေဒသခံအာဏာပိုင္ေတြက လာေရာက္ တားဆီးတာေတြ ရွိခဲ့ပါတယ္။</p>
<p>ေလာေလာ သိမ္းဆည္းခံထားရတဲ့ ေျမယာဧကေပါင္း ၂၀၀၀ နီးပါးခန္႔ရွိတယ္လို႔ လယ္ယာေျမ ျပန္လည္ရရွိ ေရးအတြက္ ေဆာင္ရြက္ေနတဲ့ ဆီဆိုင္ေဒသခံ ခြန္ေက်ာ္ႏိုင္က ေျပာပါတယ္။</p>
<p>“ ေက်းရြာ ၂အုပ္စု တပ္ရင္းကေတာ့ ခမရ ၄၂၃ရယ္၊ ခမရ ၄၂၄ရယ္၊ ေနာက္ အေရွ႕ပိုင္းတိုင္း အမွတ္ ၁ စစ္ဗ်ဴဟာ တစ္ခုရယ္။ ၃ေနရာေပါ့။ လမ္း ဘယ္ဖက္၊ ညာဖက္ကို စုစုေပါင္း ၂၄၀၀ ဧကေပါ့။ တကယ္ျပန္စြန္႔ေပးတာက ဧက ၂၀၀ပဲေပါ့။ မႏွစ္တံုးက က်န္တာက အခုထက္ထိ မစြန္႔ေပးဘူးေပါ့ေနာ္။”</p>
<p>ေဒသခံေတာင္သူေတြအေနနဲ႔ ဒီလယ္ယာေတြကို စိုက္ပ်ိဳးခြင့္မရရင္ ဘ၀ရပ္တည္ေရးအတြက္ အခက္အခဲရွိႏိုင္ေၾကာင္း၊ ဒါေၾကာင့္ အစိုးရနဲ႔ တပ္မေတာ္က ဥပေဒနဲ႔အညီ စိစစ္ေဆာင္ရြက္ ေပးေစလိုေၾကာင္း ခြန္ေက်ာ္ႏိုင္က အခုလို ဆက္ေျပာပါတယ္။</p>
<p>“ သိမ္းဆည္းထားတဲ့ေျမေတြက အစိုးရရဲ႕ မူဝါဒလည္းရွိတယ္။ တပ္ရဲ႕ မူဝါဒလည္းရွိတယ္။ အဲဒီမူဝါဒထဲက အတိုင္းကို စိစစ္ေပးေစခ်င္တယ္။ ၿပီးရင္ တပ္က လိုအပ္တဲ့ ဧရိယာအတိုင္းေလာက္ပဲ ယူသင့္တယ္ေပါ့။ မလိုအပ္ဘဲနဲ႔ ေနရာအက်ယ္ႀကီးယူထားတာဆိုရင္ ဒါ ေတာင္သူေတြကလည္း တအား နစ္နာဆံုးရႈံးေစတယ္။ ဒီ ေသေသခ်ာခ်ာေလး အဲဒီမူဝါဒအတိုင္းေလးကို တရားမွ်တမႈရွိရွိနဲ႔ စိစစ္ေပးေစခ်င္တယ္ေပါ့ေနာ္။ တပ္ပိုင္း ကိုေရာ၊ အစိုးရပိုင္းကိုေရာ။ လိုအပ္တဲ့ အတိုင္းအတာ ပမာဏေလးေတြ ယူၿပီးေတာ့ ပိုတဲ့ဟာေတြ မူလ ေတာင္သူကို ျပန္ေပးေစခ်င္တယ္။ ”</p>
<p>ပအို၀္းအရပ္ဘက္အဖဲြ႕အစည္းနဲ႔ မိတ္ဖက္ အရပ္ဘက္ အဖဲြ႕အစည္း ၂၀၀ေလာက္ကလည္း ဒီမိုကေရစီနဲ႔ ၿငိမ္းခ်မ္းေရး ႀကိဳးပမ္း တည္ေဆာက္စဥ္ကာလမွာ ဒီလို ေျမယာသိမ္းဆည္းတာေတြ ရွိေနတာေၾကာင့္ အမ်ိဳးသားျပန္လည္သင့္ျမတ္ေရးနဲ႔ ၿငိမ္းခ်မ္းေရးကို ထိခိုက္လာေစႏိုင္ေၾကာင္း ေၾကညာခ်က္ ထုတ္ျပန္ထားပါတယ္။</p>
<p>ျမန္မာႏိုင္ငံ အသြင္ကူးေျပာင္းေရးကာလမွာ ေျမယာနဲ႔ ပတ္သက္တဲ့ ပဋိပကၡေတြဟာ ျမင့္တက္လာေနၿပီး ၂၀၁၅ ခုႏွစ္မွာ တိုင္ၾကားမႈေပါင္း ၁၇၀၀၀ေက်ာ္ရွိခဲ့တဲ့ေနာက္ ၂၀၁၆ခုႏွစ္မွာ အစိုးရက လယ္ယာေျမနဲ႔ အျခား ေျမယာမ်ား သိမ္းဆည္းခံရမႈ ျပန္လည္ စိစစ္ေရးေကာ္မတီ ဖဲြ႕စည္းၿပီး ေျဖရွင္းေဆာင္ရြက္ခဲ့ပါတယ္။</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/CD747C6E-F3A4-4F47-B684-0A62C6933B29_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="ရွမ္းေျမာက္မွာ တပ္မေတာ္သိမ္းဆည္းထားတဲ့ လယ္ေျမေတြထဲ ၀င္ေရာက္ထြန္ယက္သူေတြ ဖမ္းဆီးခံရ" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/CD747C6E-F3A4-4F47-B684-0A62C6933B29_w250_r1.jpg" alt="ရွမ္းေျမာက္မွာ တပ္မေတာ္သိမ္းဆည္းထားတဲ့ လယ္ေျမေတြထဲ ၀င္ေရာက္ထြန္ယက္သူေတြ ဖမ္းဆီးခံရ" title="ရွမ္းေျမာက္မွာ တပ္မေတာ္သိမ္းဆည္းထားတဲ့ လယ္ေျမေတြထဲ ၀င္ေရာက္ထြန္ယက္သူေတြ ဖမ္းဆီးခံရ" />
</div>
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VBU/2020/06/03/aaff4a39-2504-44db-b597-c199e238d76d_16k.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="16 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2020/06/03/aaff4a39-2504-44db-b597-c199e238d76d_32k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2020/06/03/aaff4a39-2504-44db-b597-c199e238d76d_32k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;32 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2020/06/03/aaff4a39-2504-44db-b597-c199e238d76d_64k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2020/06/03/aaff4a39-2504-44db-b597-c199e238d76d_64k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;64 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=5448180&SiteId=409&r=1698093060&it=0&pd=20200603225100" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="ရွမ္းေျမာက္မွာ တပ္မေတာ္သိမ္းဆည္းထားတဲ့ လယ္ေျမေတြထဲ ၀င္ေရာက္ထြန္ယက္သူေတြ ဖမ္းဆီးခံရ">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/5448180.html" target="_blank" title="ရွမ္းေျမာက္မွာ တပ္မေတာ္သိမ္းဆည္းထားတဲ့ လယ္ေျမေတြထဲ ၀င္ေရာက္ထြန္ယက္သူေတြ ဖမ္းဆီးခံရ">ရွမ္းေျမာက္မွာ တပ္မေတာ္သိမ္းဆည္းထားတဲ့ လယ္ေျမေတြထဲ ၀င္ေရာက္ထြန္ယက္သူေတြ ဖမ္းဆီးခံရ</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://burmese.voanews.com" target="_blank" title="ဗီြအိုေအ">ဗီြအိုေအ</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//burmese.voanews.com/embed/player/0/5448180.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2f5448180.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2f5448180.html&amp;text=%e1%80%9b%e1%80%bd%e1%80%99%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%bb%e1%80%99%e1%80%ac%e1%80%80%e1%80%b9%e1%80%99%e1%80%bd%e1%80%ac+%e1%80%90%e1%80%95%e1%80%b9%e1%80%99%e1%80%b1%e1%80%90%e1%80%ac%e1%80%b9%e1%80%9e%e1%80%ad%e1%80%99%e1%80%b9%e1%80%b8%e1%80%86%e1%80%8a%e1%80%b9%e1%80%b8%e1%80%91%e1%80%ac%e1%80%b8%e1%80%90%e1%80%b2%e1%80%b7+%e1%80%9c%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%bb%e1%80%99%e1%80%b1%e1%80%90%e1%80%bc%e1%80%91%e1%80%b2+%e1%81%80%e1%80%84%e1%80%b9%e1%80%b1%e1%80%9b%e1%80%ac%e1%80%80%e1%80%b9%e1%80%91%e1%80%bc%e1%80%94%e1%80%b9%e1%80%9a%e1%80%80%e1%80%b9%e1%80%9e%e1%80%b0%e1%80%b1%e1%80%90%e1%80%bc+%e1%80%96%e1%80%99%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ae%e1%80%b8%e1%80%81%e1%80%b6%e1%80%9b"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5448180.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://burmese.voanews.com/a/5448180.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:03:28
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">တိုက္႐ိုက္ လင့္ခ္</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2020/06/03/aaff4a39-2504-44db-b597-c199e238d76d_32k.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5448180, 'ရွမ္းေျမာက္မွာ တပ္မေတာ္သိမ္းဆည္းထားတဲ့ လယ္ေျမေတြထဲ ၀င္ေရာက္ထြန္ယက္သူေတြ ဖမ္းဆီးခံရ', null, '', '2020', '06', '04')">
32 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2020/06/03/aaff4a39-2504-44db-b597-c199e238d76d_64k.mp3?download=1" title="64 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5448180, 'ရွမ္းေျမာက္မွာ တပ္မေတာ္သိမ္းဆည္းထားတဲ့ လယ္ေျမေတြထဲ ၀င္ေရာက္ထြန္ယက္သူေတြ ဖမ္းဆီးခံရ', null, '', '2020', '06', '04')">
64 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2020/06/03/aaff4a39-2504-44db-b597-c199e238d76d_16k.mp3?download=1" title="16 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5448180, 'ရွမ္းေျမာက္မွာ တပ္မေတာ္သိမ္းဆည္းထားတဲ့ လယ္ေျမေတြထဲ ၀င္ေရာက္ထြန္ယက္သူေတြ ဖမ္းဆီးခံရ', null, '', '2020', '06', '04')">
16 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/5448180/ppt0.html" title="သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။">
<span class="ico ico-arrow-top-right"></span>
<span class="text">သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။</span>
</button>
</div>
</div>
<p><br />
</p>
<p>...............</p>
<p>ရှမ်းမြောက်မှာ တပ်မတော်သိမ်းဆည်းထားတဲ့ လယ်မြေတွေထဲ ဝင်ရောက်ထွန်ယက်သူတွေ ဖမ်းဆီးခံရ</p>
<p>(Unicode)</p>
<p>COVID- 19 ကပ်ရောဂါ ကျရောက်နေချိန် ရှမ်းပြည်နယ်တောင်ပိုင်းမှာ တပ်မတော်က သိမ်းဆည်းထားတဲ့ လယ်ယာမြေပေါ်မှာ ဝင်ရောက်ထွန်ယက်တာကြောင့် ဒေသခံတွေ အမှုဖွင့်ခံထားရသလို လယ်ထွန်စက်တွေ အသိမ်းခံထားရတဲ့ သတင်းကို ကိုမိုးဇော် တင်ပြပါတယ်။</p>
<p>ရှမ်းပြည်နယ်တောင်ပိုင်း ပအိုဝ်းကိုယ်ပိုင်အုပ်ချုပ်ခွင့်ရဒေသ ဆီဆိုင်မြို့နယ် ပင်စုံနဲ့ နောင်ကျော်ကျေးရွာအုပ်စု က ရွာ ၅ရွာက မြေယာအငြင်းပွားမှု ဖြစ်ပွားနေတာပါ။</p>
<p>တပ်မတော်က သိမ်းဆည်းထားတဲ့ လယ်ယာမြေပေါ်မှာ ဒေသခံရွာသားတွေက ဝင်ရောက်ထွန်ယက်စိုက်ပျိုးဖို့ ကြိုးစားတာကြောင့် လက်ရှိ တွေ့ကြုံနေရတဲ့အခြေအနေကို ဒေသခံတောင်သူ တစ်ဦးဖြစ်တဲ့ ဒေါ်ချိုချိုဝင်းက ဗွီအိုအေကို အခုလို ပြောပါတယ်။</p>
<p>“ အကုန်လုံး ထွန်စက်က ၂၉စီး သိမ်းဆည်းထားပါတယ်။ လူကတော့ ၇၀ လောက်ရှိမှာပေါ့။ တောင်သူ ၇၀လောက် တရားအစွဲခံရမှာပေါ့နော်။ တစ်ရွာလုံးစွဲထားတယ်ဆိုတော့။ ဒါပေမယ့် ရဲစခန်းပဲ ရောက်သေးတယ်။ စိစစ်တာရဲစခန်းမှာပဲ စိစစ်တယ်။ တရားရုံးတော့ မတင်သေးပါဘူး။ ”</p>
<p>တပ်မတော်က ဆီဆိုင်မြို့နယ်အတွင်းက လယ်ယာမြေတွေကို ၁၉၉၂ ခုနှစ်က စတင်သိမ်းယူခဲ့တာပါ။ သိမ်း ယူပြီးတဲ့နောက်မှာ ဒေသခံတောင်သူတွေကို ဆက်လက် စိုက်ပျိုးခွင့်ပေးခဲ့ရာက ၂၀၁၉ခုနှစ်မှာ စိုက်ပျိုးခွင့် မပေးတော့ဘဲ ဝင်ရောက်စိုက်ပျိုးသူတွေကို အမှုဖွင့်ခဲ့တာဖြစ်ပါတယ်။</p>
<p>မနေ့ကလည်း တောင်သူအမျိုးသမီးတွေက ထွန်တုံးတိုက်ပွဲလုပ်ခဲ့တာကြောင့် ဒေသခံအာဏာပိုင်တွေက လာရောက် တားဆီးတာတွေ ရှိခဲ့ပါတယ်။</p>
<p>လောလော သိမ်းဆည်းခံထားရတဲ့ မြေယာဧကပေါင်း ၂၀၀၀ နီးပါးခန့်ရှိတယ်လို့ လယ်ယာမြေ ပြန်လည်ရရှိ ရေးအတွက် ဆောင်ရွက်နေတဲ့ ဆီဆိုင်ဒေသခံ ခွန်ကျော်နိုင်က ပြောပါတယ်။</p>
<p>“ ကျေးရွာ ၂အုပ်စု တပ်ရင်းကတော့ ခမရ ၄၂၃ရယ်၊ ခမရ ၄၂၄ရယ်၊ နောက် အရှေ့ပိုင်းတိုင်း အမှတ် ၁ စစ်ဗျူဟာ တစ်ခုရယ်။ ၃နေရာပေါ့။ လမ်း ဘယ်ဖက်၊ ညာဖက်ကို စုစုပေါင်း ၂၄၀၀ ဧကပေါ့။ တကယ်ပြန်စွန့်ပေးတာက ဧက ၂၀၀ပဲပေါ့။ မနှစ်တုံးက ကျန်တာက အခုထက်ထိ မစွန့်ပေးဘူးပေါ့နော်။”</p>
<p>ဒေသခံတောင်သူတွေအနေနဲ့ ဒီလယ်ယာတွေကို စိုက်ပျိုးခွင့်မရရင် ဘဝရပ်တည်ရေးအတွက် အခက်အခဲရှိနိုင်ကြောင်း၊ ဒါကြောင့် အစိုးရနဲ့ တပ်မတော်က ဥပဒေနဲ့အညီ စိစစ်ဆောင်ရွက် ပေးစေလိုကြောင်း ခွန်ကျော်နိုင်က အခုလို ဆက်ပြောပါတယ်။</p>
<p>“ သိမ်းဆည်းထားတဲ့မြေတွေက အစိုးရရဲ့ မူဝါဒလည်းရှိတယ်။ တပ်ရဲ့ မူဝါဒလည်းရှိတယ်။ အဲဒီမူဝါဒထဲက အတိုင်းကို စိစစ်ပေးစေချင်တယ်။ ပြီးရင် တပ်က လိုအပ်တဲ့ ဧရိယာအတိုင်းလောက်ပဲ ယူသင့်တယ်ပေါ့။ မလိုအပ်ဘဲနဲ့ နေရာအကျယ်ကြီးယူထားတာဆိုရင် ဒါ တောင်သူတွေကလည်း တအား နစ်နာဆုံးရှုံးစေတယ်။ ဒီ သေသေချာချာလေး အဲဒီမူဝါဒအတိုင်းလေးကို တရားမျှတမှုရှိရှိနဲ့ စိစစ်ပေးစေချင်တယ်ပေါ့နော်။ တပ်ပိုင်း ကိုရော၊ အစိုးရပိုင်းကိုရော။ လိုအပ်တဲ့ အတိုင်းအတာ ပမာဏလေးတွေ ယူပြီးတော့ ပိုတဲ့ဟာတွေ မူလ တောင်သူကို ပြန်ပေးစေချင်တယ်။ ”</p>
<p>ပအိုဝ်းအရပ်ဘက်အဖွဲ့အစည်းနဲ့ မိတ်ဖက် အရပ်ဘက် အဖွဲ့အစည်း ၂၀၀လောက်ကလည်း ဒီမိုကရေစီနဲ့ ငြိမ်းချမ်းရေး ကြိုးပမ်း တည်ဆောက်စဉ်ကာလမှာ ဒီလို မြေယာသိမ်းဆည်းတာတွေ ရှိနေတာကြောင့် အမျိုးသားပြန်လည်သင့်မြတ်ရေးနဲ့ ငြိမ်းချမ်းရေးကို ထိခိုက်လာစေနိုင်ကြောင်း ကြေညာချက် ထုတ်ပြန်ထားပါတယ်။</p>
<p>မြန်မာနိုင်ငံ အသွင်ကူးပြောင်းရေးကာလမှာ မြေယာနဲ့ ပတ်သက်တဲ့ ပဋိပက္ခတွေဟာ မြင့်တက်လာနေပြီး ၂၀၁၅ ခုနှစ်မှာ တိုင်ကြားမှုပေါင်း ၁၇၀၀၀ကျော်ရှိခဲ့တဲ့နောက် ၂၀၁၆ခုနှစ်မှာ အစိုးရက လယ်ယာမြေနဲ့ အခြား မြေယာများ သိမ်းဆည်းခံရမှု ပြန်လည် စိစစ်ရေးကော်မတီ ဖွဲ့စည်းပြီး ဖြေရှင်းဆောင်ရွက်ခဲ့ပါတယ်။</p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="media-block">
<a href="/author/မုိးေဇာ္/opqmo" class="img-wrap img-wrap--xs img-wrap--float img-wrap--t-spac">
<div class="thumb thumb1_1 rounded">
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png" src="https://gdb.voanews.com/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png" />
</div>
</a>
<div class="c-author__content">
<h4 class="media-block__title media-block__title--author">
<a href="/author/မုိးေဇာ္/opqmo">မုိးေဇာ္</a>
</h4>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" href="/api/aopqmoegjqmo" title="မွာယူရန္">
<span class="ico ico-rss"></span>
<span class="btn__text">မွာယူရန္</span>
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/covid-myanmar-farmers-/5409033.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကုိဗစ္ကပ္ေဘးေၾကာင့္ ျမန္မာလယ္သမားေတြ အေထာက္အပံ့ရဖုိ႔ ခက္ခဲေန">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/22600908-BD04-42C4-A11B-560B9E61DF57_w33_r1.jpg" src="" alt="ကုိဗစ္ကပ္ေဘးေၾကာင့္ ျမန္မာလယ္သမားေတြ အေထာက္အပံ့ရဖုိ႔ ခက္ခဲေန">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/covid-myanmar-farmers-/5409033.html">
<h4 class="media-block__title media-block__title--size-4" title="ကုိဗစ္ကပ္ေဘးေၾကာင့္ ျမန္မာလယ္သမားေတြ အေထာက္အပံ့ရဖုိ႔ ခက္ခဲေန">
ကုိဗစ္ကပ္ေဘးေၾကာင့္ ျမန္မာလယ္သမားေတြ အေထာက္အပံ့ရဖုိ႔ ခက္ခဲေန
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/singapore-sand-myanmar-farmers-life-/5315455.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="စကၤာပူ ကို သဲတင္ပို႔လ္ို႔ လယ္သမားေတြ စိုက္ပ်ိဳးေျမဆံုး႐ံႈး">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/92FE5DF6-9633-4837-973F-EC0A7601D475_w33_r1.jpg" src="" alt="စကၤာပူ ကို သဲတင္ပို႔လ္ို႔ လယ္သမားေတြ စိုက္ပ်ိဳးေျမဆံုး႐ံႈး">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/singapore-sand-myanmar-farmers-life-/5315455.html">
<h4 class="media-block__title media-block__title--size-4" title="စကၤာပူ ကို သဲတင္ပို႔လ္ို႔ လယ္သမားေတြ စိုက္ပ်ိဳးေျမဆံုး႐ံႈး">
စကၤာပူ ကို သဲတင္ပို႔လ္ို႔ လယ္သမားေတြ စိုက္ပ်ိဳးေျမဆံုး႐ံႈး
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/coronavirus-myanmar-watermelon-farmers/5278769.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကုိ႐ုိနာဗုိင္းရပ္စ္ ကူးစက္မႈေၾကာင့္ ျမန္မာဖရဲတင္ပုိ႔မႈထိခုိက္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/62B3919F-8D47-417E-8275-5E6F9B0DA863_cx0_cy2_cw0_w33_r1.jpg" src="" alt="ကုိ႐ုိနာဗုိင္းရပ္စ္ ကူးစက္မႈေၾကာင့္ ျမန္မာဖရဲတင္ပုိ႔မႈထိခုိက္">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/coronavirus-myanmar-watermelon-farmers/5278769.html">
<h4 class="media-block__title media-block__title--size-4" title="ကုိ႐ုိနာဗုိင္းရပ္စ္ ကူးစက္မႈေၾကာင့္ ျမန္မာဖရဲတင္ပုိ႔မႈထိခုိက္">
ကုိ႐ုိနာဗုိင္းရပ္စ္ ကူးစက္မႈေၾကာင့္ ျမန္မာဖရဲတင္ပုိ႔မႈထိခုိက္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/5196603.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="အေသးစား အလတ္စားလုပ္ငန္းမ်ား အစိုးရ အားေပးမႈလိုအပ္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0B662A5F-12A2-430D-9BB8-A735A98F3EA5_cx0_cy10_cw0_w33_r1.jpg" src="" alt="အေသးစား အလတ္စားလုပ္ငန္းမ်ား အစိုးရ အားေပးမႈလိုအပ္">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5196603.html">
<h4 class="media-block__title media-block__title--size-4" title="အေသးစား အလတ္စားလုပ္ငန္းမ်ား အစိုးရ အားေပးမႈလိုအပ္">
အေသးစား အလတ္စားလုပ္ငန္းမ်ား အစိုးရ အားေပးမႈလိုအပ္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/despite-trade-uncertainty-many-us-farmers-back-trump-in-2020/5144590.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ေထာက္ပံ႔ေၾကးထက္ ကုန္သြယ္ေရးကိုသာ လိုလားတဲ႔ အေမရိကန္ လယ္သမားေတြ အေရး">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/32AF5D82-9614-443F-9378-D9A8FFA1C931_w33_r1.jpg" src="" alt="ေထာက္ပံ႔ေၾကးထက္ ကုန္သြယ္ေရးကိုသာ လိုလားတဲ႔ အေမရိကန္ လယ္သမားေတြ အေရး">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/despite-trade-uncertainty-many-us-farmers-back-trump-in-2020/5144590.html">
<h4 class="media-block__title media-block__title--size-4" title="ေထာက္ပံ႔ေၾကးထက္ ကုန္သြယ္ေရးကိုသာ လိုလားတဲ႔ အေမရိကန္ လယ္သမားေတြ အေရး">
ေထာက္ပံ႔ေၾကးထက္ ကုန္သြယ္ေရးကိုသာ လိုလားတဲ႔ အေမရိကန္ လယ္သမားေတြ အေရး
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-4690_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/map-of-coronavirus-cases-around-the-world/5265259.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Coronavirus ျပန္႔ႏွံ႔မႈေျမပံု">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8809EF17-AA59-4E95-B98D-7797349FEE5F_w100_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/map-of-coronavirus-cases-around-the-world/5265259.html">
<h4 class="media-block__title media-block__title--size-2" title="Coronavirus ျပန္႔ႏွံ႔မႈေျမပံု">
Coronavirus ျပန္႔ႏွံ႔မႈေျမပံု
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="https://burmese.voanews.com/a/map-of-coronavirus-cases-around-the-world/5265259.html">အျပည့္အစံု</a>
</div>
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right flip"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/5442993.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="တနဂၤေႏြေန႔ ေမ ၃၁ ၂၀၂၀ တီဗီြမဂၢဇင္း">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/e2b0a3c5-e40f-4e7d-8421-6b2c1409f4af_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြေန႔ ေမ ၃၁ ၂၀၂၀ တီဗီြမဂၢဇင္း">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/5442993.html">
<h4 class="media-block__title media-block__title--size-2" title="တနဂၤေႏြေန႔ ေမ ၃၁ ၂၀၂၀ တီဗီြမဂၢဇင္း">
တနဂၤေႏြေန႔ ေမ ၃၁ ၂၀၂၀ တီဗီြမဂၢဇင္း
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/thai-army-rescue-myanmar-migrant-workers/5442176.html" title="ထုိင္းႏုိင္ငံ ေတာထဲမွာ ဒုကၡေရာက္ေနတဲ့ ျမန္မာႏုိင္ငံသား ၁၆ ဦး ထိုင္းစစ္တပ္ ကယ္တင္">
<h4 class="media-block__title media-block__title--size-4">
ထုိင္းႏုိင္ငံ ေတာထဲမွာ ဒုကၡေရာက္ေနတဲ့ ျမန္မာႏုိင္ငံသား ၁၆ ဦး ထိုင္းစစ္တပ္ ကယ္တင္
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/myanmar-muslim-22-arrest-in-india-gaya-/5440027.html" title="မြတ္ဆလင္ဘာသာေရးအဖြဲ႔နဲ႔ ဆက္ႏြယ္တယ္လုိ႔ ယူဆရသူ ျမန္မာႏုိင္ငံသား ၂၂ ဦး အိႏၵိယအာဏာပုိင္ေတြ ဖမ္းဆီး">
<h4 class="media-block__title media-block__title--size-4">
မြတ္ဆလင္ဘာသာေရးအဖြဲ႔နဲ႔ ဆက္ႏြယ္တယ္လုိ႔ ယူဆရသူ ျမန္မာႏုိင္ငံသား ၂၂ ဦး အိႏၵိယအာဏာပုိင္ေတြ ဖမ္းဆီး
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/trump-terminate-relationship-with-who-/5441617.html" title="WHO နဲ႔ လက္တြဲလုပ္ေဆာင္မႈေတြ ရပ္ဆုိင္းေၾကာင္း သမၼတ Trump ေၾကညာ">
<h4 class="media-block__title media-block__title--size-4">
WHO နဲ႔ လက္တြဲလုပ္ေဆာင္မႈေတြ ရပ္ဆုိင္းေၾကာင္း သမၼတ Trump ေၾကညာ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/permanent-mission-of-myanmar-to-the-united-nations-statement-on-current-us-situation-/5447014.html" title="ကန္ဆႏၵျပပြဲေတြေၾကာင့္ နယူးေယာက္ရွိ ျမန္မာေတြအတြက္ ကုလဆိုင္ရာ ျမန္မာအဖြဲ႔ရံုး သတိေပးခ်က္ ထုတ္ျပန္">
<h4 class="media-block__title media-block__title--size-4">
ကန္ဆႏၵျပပြဲေတြေၾကာင့္ နယူးေယာက္ရွိ ျမန္မာေတြအတြက္ ကုလဆိုင္ရာ ျမန္မာအဖြဲ႔ရံုး သတိေပးခ်က္ ထုတ္ျပန္
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/aa-tnla-mndaa-cease-fire/5445829.html" title="လက္နက္ကုိင္အဖဲြ႔ ၃ ဖဲြ႔ အပစ္ရပ္ေၾကညာခ်က္ တပ္မေတာ္ပယ္ခ် ">
<h4 class="media-block__title media-block__title--size-4">
လက္နက္ကုိင္အဖဲြ႔ ၃ ဖဲြ႔ အပစ္ရပ္ေၾကညာခ်က္ တပ္မေတာ္ပယ္ခ်
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/trump-remark-on-protest/5445053.html" title="ဆႏၵျပပြဲေတြ နဲ႔ ပတ္သက္ၿပီး အေမရိကန္ သမၼတထရမ့္ မိန္႔ခြန္းေျပာ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ဆႏၵျပပြဲေတြ နဲ႔ ပတ္သက္ၿပီး အေမရိကန္ သမၼတထရမ့္ မိန္႔ခြန္းေျပာ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/5445781.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၆-၀၂-၂၀၂၀)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၆-၀၂-၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5444122.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၆-၀၁-၂၀၂၀)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၆-၀၁-၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/5442993.html" title="တနဂၤေႏြေန႔ ေမ ၃၁ ၂၀၂၀ တီဗီြမဂၢဇင္း">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
တနဂၤေႏြေန႔ ေမ ၃၁ ၂၀၂၀ တီဗီြမဂၢဇင္း
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/5439188.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၅-၂၈-၂၀၂၀) ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၅-၂၈-၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">စိတ္၀င္စားဖြယ္ ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/wfp-myanmar-covid/5447465.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ျပည္ပျပန္အလုပ္သမားေတြ သီးျခားခြဲေစာင့္ၾကည့္ခ်ိန္ WFP စားနပ္ရိကၡာကူညီ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/319078D1-F3F3-4C22-8564-49888C75A9EC_cx0_cy7_cw0_w33_r1.jpg" src="" alt="တရုတ္ႏိုင္ငံကေန ျပန္လာၾကတဲ့ ျမန္မာေရႊ႕ေျပာင္းအလုပ္သမားမ်ားကို ရွမ္းျပည္နယ္ မူဆယ္ နယ္စပ္ဂိတ္တြင္ ေတြ႔ရ။ (ေမ ၁၂၊ ၂၀၂၀)">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/wfp-myanmar-covid/5447465.html">
<h4 class="media-block__title media-block__title--size-4" title="ျပည္ပျပန္အလုပ္သမားေတြ သီးျခားခြဲေစာင့္ၾကည့္ခ်ိန္ WFP စားနပ္ရိကၡာကူညီ">
ျပည္ပျပန္အလုပ္သမားေတြ သီးျခားခြဲေစာင့္ၾကည့္ခ်ိန္ WFP စားနပ္ရိကၡာကူညီ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/david-lah-covid/5447380.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="တရားေဟာဆရာ ေဒးဗစ္လား အာမခံေလွ်ာက္ထားခ်က္ တရား႐ံုးပယ္ခ်">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/380ADFEC-D8C4-404A-87FE-45D76ABFE403_w33_r1.jpg" src="" alt="တရားေဟာဆရာေဒးဗစ္လား (လယ္) (ဇြန္ ၀၃၊ ၂၀၂၀)">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/david-lah-covid/5447380.html">
<h4 class="media-block__title media-block__title--size-4" title="တရားေဟာဆရာ ေဒးဗစ္လား အာမခံေလွ်ာက္ထားခ်က္ တရား႐ံုးပယ္ခ်">
တရားေဟာဆရာ ေဒးဗစ္လား အာမခံေလွ်ာက္ထားခ်က္ တရား႐ံုးပယ္ခ်
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/chin-pa-lat-wa/5447344.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="လက္နက္ကိုင္အႏၲရာယ္ေၾကာင့္ ပလက္ဝမွာ ရိကၡာျပတ္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/339A0CCA-5656-4ABC-8776-D3E4931A47E1_cx9_cy24_cw86_w33_r1.jpg" src="" alt="ပလက္၀ၿမိဳ႕(ဓာတ္ပံု - khonumthung.news )">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/chin-pa-lat-wa/5447344.html">
<h4 class="media-block__title media-block__title--size-4" title="လက္နက္ကိုင္အႏၲရာယ္ေၾကာင့္ ပလက္ဝမွာ ရိကၡာျပတ္">
လက္နက္ကိုင္အႏၲရာယ္ေၾကာင့္ ပလက္ဝမွာ ရိကၡာျပတ္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/thai-mm-migrant-mou/5447326.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ထိုင္းမွာ အလုပ္လုပ္ခြင့္လက္မွတ္ ျပန္ထုတ္ေပးေတာ့မယ္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/D9379384-AE16-4EEF-AEE9-972136D5E1DF_w33_r1.jpg" src="" alt="ထိုင္းနယ္စပ္ကုိ ျပန္လာေနၾကတဲ့ ေနရပ္ျပန္ေနတဲ့ျမန္မာအလုပ္သမားတခ်ိဳ႕။ (ဓာတ္ပံု - YCOWA)">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/thai-mm-migrant-mou/5447326.html">
<h4 class="media-block__title media-block__title--size-4" title="ထိုင္းမွာ အလုပ္လုပ္ခြင့္လက္မွတ္ ျပန္ထုတ္ေပးေတာ့မယ္">
ထိုင္းမွာ အလုပ္လုပ္ခြင့္လက္မွတ္ ျပန္ထုတ္ေပးေတာ့မယ္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/pope-francis-protests/5447302.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ခြဲျခားဆက္ဆံမႈေတြ အဆံုးသတ္ဖို႔ ပုပ္ရဟန္းမင္းႀကီးတိုက္တြန္း">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/f07afbf8-2be3-4aa6-8830-46805dfc512c_w33_r1.jpg" src="" alt="ပုပ္ရဟန္းမင္းႀကီး Francis">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/pope-francis-protests/5447302.html">
<h4 class="media-block__title media-block__title--size-4" title="ခြဲျခားဆက္ဆံမႈေတြ အဆံုးသတ္ဖို႔ ပုပ္ရဟန္းမင္းႀကီးတိုက္တြန္း">
ခြဲျခားဆက္ဆံမႈေတြ အဆံုးသတ္ဖို႔ ပုပ္ရဟန္းမင္းႀကီးတိုက္တြန္း
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/us-protests/5447277.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Joe Biden ဒီမိုကရက္သမၼတေလာင္းျဖစ္ဖို႔ ခုိင္မာသြားၿပီ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3DD7AE5B-791A-4B95-99E5-1FA532A14E0A_cx0_cy5_cw0_w33_r1.jpg" src="" alt="ဒုသမၼတေဟာင္း Joe Biden">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/us-protests/5447277.html">
<h4 class="media-block__title media-block__title--size-4" title="Joe Biden ဒီမိုကရက္သမၼတေလာင္းျဖစ္ဖို႔ ခုိင္မာသြားၿပီ">
Joe Biden ဒီမိုကရက္သမၼတေလာင္းျဖစ္ဖို႔ ခုိင္မာသြားၿပီ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="ေပါ့ဒ္ကတ္စ္" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအ မိုဘိုင္းလ္အက္ပ္မ်ား ေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/id1385522925" onclick="window.open(&#39;https://apps.apple.com/app/id1385522925&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.usagm.gov/">USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/">VOA Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" onclick="window.open(&#39;https://www.voanews.com/section-508&#39;);return false;" target="_blank">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=141" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5448166",
"apiType": "1",
"isEmbedded": "0",
"culture": "my-MM",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
</body>
</html>