
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=0.1.0.0&amp;cb=161" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "161";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ကိုဗစ္ကာလအတြင္း ျပန္အျဖစ္မ်ားလာတဲ့ တုပ္ေကြးမ်ား </title>
<meta name="title" content="ကိုဗစ္ကာလအတြင္း ျပန္အျဖစ္မ်ားလာတဲ့ တုပ္ေကြးမ်ား " />
<meta name="description" content="ႏိုဝင္ဘာလ ၄၊ ၂၀၂၁ - ကိုဗစ္ 19 လႈိင္းထန္ခ်ိန္ အျဖစ္နည္းခဲ့တဲ့ တုပ္ေကြးေရာဂါေတြ ျပန္အျဖစ္မ်ားလာတာကို ဘယ္လို ခြဲျခားသိႏိုင္ၿပီး၊ အႏၲရာယ္လကၡဏာေတြကေရာ ဘယ္လိုရွိေနပါလဲ။ " />
<meta name="keywords" content="က်န္းမာေရး, ေဒါက္တာေစာဝင္း, flu virus, Flu, ဗိုင္းရပ္စ္, ရာသီတုပ္ေကြး, Seasonal Flu, Dr. Saw Win, Covid-19, ကိုဗစ္ဗိုင္းရပ္စ္, ကိုဗစ္ 19, ရာသီတုပ်ကွေး ကာကွယ်ရေး, တုပ္ေကြးကူးစက္, တုပ္ေကြးဗိုင္းရပ္စ္, Covid virus" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/healthcare-during-covid-pandamic-flu-dengue/6299408.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6299408.ltr" />
<meta content="ကိုဗစ္ကာလအတြင္း ျပန္အျဖစ္မ်ားလာတဲ့ တုပ္ေကြးမ်ား " property="og:title" />
<meta content="ႏိုဝင္ဘာလ ၄၊ ၂၀၂၁ - ကိုဗစ္ 19 လႈိင္းထန္ခ်ိန္ အျဖစ္နည္းခဲ့တဲ့ တုပ္ေကြးေရာဂါေတြ ျပန္အျဖစ္မ်ားလာတာကို ဘယ္လို ခြဲျခားသိႏိုင္ၿပီး၊ အႏၲရာယ္လကၡဏာေတြကေရာ ဘယ္လိုရွိေနပါလဲ။ " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/healthcare-during-covid-pandamic-flu-dengue/6299408.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/9549C481-E081-4E71-9D49-B123C586467E_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ဝင္းမင္း" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/9549C481-E081-4E71-9D49-B123C586467E_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://burmese.voanews.com/amp/healthcare-during-covid-pandamic-flu-dengue/6299408.html" />
<script type="application/ld+json">{"articleSection":"က်န္းမာေရး","headline":"ကိုဗစ္ကာလအတြင္း ျပန္အျဖစ္မ်ားလာတဲ့ တုပ္ေကြးမ်ား ","inLanguage":"my-MM","keywords":"က်န္းမာေရး, ေဒါက္တာေစာဝင္း, flu virus, Flu, ဗိုင္းရပ္စ္, ရာသီတုပ္ေကြး, Seasonal Flu, Dr. Saw Win, Covid-19, ကိုဗစ္ဗိုင္းရပ္စ္, ကိုဗစ္ 19, ရာသီတုပ်ကွေး ကာကွယ်ရေး, တုပ္ေကြးကူးစက္, တုပ္ေကြးဗိုင္းရပ္စ္, Covid virus","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"ဝင္းမင္း"},"datePublished":"2021-11-04","dateModified":"2021-11-04 02:09:45Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://burmese.voanews.com","sameAs":["https://facebook.com/VoA.Burmese.News","https://twitter.com/voaburmese/","https://www.youtube.com/user/voaclips","https://soundcloud.com/voaburmese","https://instagram.com/voaburmese"],"name":"ကိုဗစ္ကာလအတြင္း ျပန္အျဖစ္မ်ားလာတဲ့ တုပ္ေကြးမ်ား ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://burmese.voanews.com/a/healthcare-during-covid-pandamic-flu-dengue/6299408.html","url":"https://burmese.voanews.com/a/healthcare-during-covid-pandamic-flu-dengue/6299408.html","description":"ႏိုဝင္ဘာလ ၄၊ ၂၀၂၁ - ကိုဗစ္ 19 လႈိင္းထန္ခ်ိန္ အျဖစ္နည္းခဲ့တဲ့ တုပ္ေကြးေရာဂါေတြ ျပန္အျဖစ္မ်ားလာတာကို ဘယ္လို ခြဲျခားသိႏိုင္ၿပီး၊ အႏၲရာယ္လကၡဏာေတြကေရာ ဘယ္လိုရွိေနပါလဲ။ ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/9549C481-E081-4E71-9D49-B123C586467E_w1080_h608.jpg"},"name":"ကိုဗစ္ကာလအတြင္း ျပန္အျဖစ္မ်ားလာတဲ့ တုပ္ေကြးမ်ား "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=161"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=161"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ကိုဗစ္ကာလအတြင္း ျပန္အျဖစ္မ်ားလာတဲ့ တုပ္ေကြးမ်ား ",page_type:"article",page_name:"ကိုဗစ္ကာလအတြင္း ျပန္အျဖစ္မ်ားလာတဲ့ တုပ္ေကြးမ်ား ",short_headline:"ကိုဗစ္ကာလအတြင္း ျပန္အျဖစ...",long_headline:"ကိုဗစ္ကာလအတြင္း ျပန္အျဖစ္မ်ားလာတဲ့ တုပ္ေကြးမ်ား ",headline:"ကိုဗစ္ကာလအတြင္း ျပန္အျဖစ္မ်ားလာတဲ့ တုပ္ေကြးမ်ား ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/healthcare-during-covid-pandamic-flu-dengue/6299408.html",domain:"burmese.voanews.com",pub_year:"2021",pub_month:"11",pub_day:"04",pub_hour:"01",pub_minute:"55",pub_weekday:"Thursday",dateline:"",byline:"ဝင္းမင္း, ",categories:"health-radio",tags:"ေဒါက္တာေစာဝင္း;flu virus;flu;ဗိုင္းရပ္စ္;ရာသီတုပ္ေကြး;seasonal flu;dr. saw win;covid-19;ကိုဗစ္ဗိုင္းရပ္စ္;ကိုဗစ္ 19;ရာသီတုပ်ကွေး ကာကွယ်ရေး;တုပ္ေကြးကူးစက္;တုပ္ေကြးဗိုင္းရပ္စ္;covid virus",slug:"healthcare-during-covid-pandamic-flu-dengue",section:"က်န္းမာေရး",english_section:"health-radio",article_uid:"6299408"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/1194839641?pageName=voa%3abur%3ar%3aarticle%3a%e1%80%80%e1%80%ad%e1%80%af%e1%80%97%e1%80%85%e1%80%b9%e1%80%80%e1%80%ac%e1%80%9c%e1%80%a1%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%20%e1%80%bb%e1%80%95%e1%80%94%e1%80%b9%e1%80%a1%e1%80%bb%e1%80%96%e1%80%85%e1%80%b9%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8%e1%80%9c%e1%80%ac%e1%80%90%e1%80%b2%e1%80%b7%20%e1%80%90%e1%80%af%e1%80%95%e1%80%b9%e1%80%b1%e1%80%80%e1%80%bc%e1%80%b8%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8%20&amp;c6=%e1%80%80%e1%80%ad%e1%80%af%e1%80%97%e1%80%85%e1%80%b9%e1%80%80%e1%80%ac%e1%80%9c%e1%80%a1%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%20%e1%80%bb%e1%80%95%e1%80%94%e1%80%b9%e1%80%a1%e1%80%bb%e1%80%96%e1%80%85%e1%80%b9%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8%e1%80%9c%e1%80%ac%e1%80%90%e1%80%b2%e1%80%b7%20%e1%80%90%e1%80%af%e1%80%95%e1%80%b9%e1%80%b1%e1%80%80%e1%80%bc%e1%80%b8%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8%20&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%80%e1%80%ad%e1%80%af%e1%80%97%e1%80%85%e1%80%b9%e1%80%80%e1%80%ac%e1%80%9c%e1%80%a1%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%20%e1%80%bb%e1%80%95%e1%80%94%e1%80%b9%e1%80%a1%e1%80%bb%e1%80%96%e1%80%85%e1%80%b9%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8%e1%80%9c%e1%80%ac%e1%80%90%e1%80%b2%e1%80%b7%20%e1%80%90%e1%80%af%e1%80%95%e1%80%b9%e1%80%b1%e1%80%80%e1%80%bc%e1%80%b8%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8%20&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=health-radio&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6299408&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/" title="မူလစာမ်က္ႏွာ">မူလစာမ်က္ႏွာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5990.html" title="ဗီြဒီယို">ဗီြဒီယို</a>
</li>
<li class=" item">
<a class="handler" href="/p/5941.html" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5942.html" title="ႏုိင္ငံတကာ">ႏုိင္ငံတကာ</a>
</li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html" title="အေမရိကန္သံုးအီဒီယံ">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html" title="မေၾကးမံုရဲ႕ အဂၤလိပ္စာ">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html" title="ေရဒီယို">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html" title="တီီဗြီ">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5928.html" title="ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား">ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5962.html" title="တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6299358.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ဗီြအိုေအ ျမန္မာပိုင္း ၾကာသပေတးနံနက္ခင္း (ႏို၀င္ဘာလ ၄ ရက္) ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/15D6D3D5-9B39-4578-80CC-BB02598A22E8_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/15D6D3D5-9B39-4578-80CC-BB02598A22E8_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6299358.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="ဗီြအိုေအ ျမန္မာပိုင္း ၾကာသပေတးနံနက္ခင္း (ႏို၀င္ဘာလ ၄ ရက္) ">
ဗီြအိုေအ ျမန္မာပိုင္း ၾကာသပေတးနံနက္ခင္း (ႏို၀င္ဘာလ ၄ ရက္)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 19:29</span>
<h4 class="media-block__title media-block__title--size-4" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ ေရဒီယိုအစီအစဥ္
">
<span class="ico ico-video"></span>
ဗီြအိုေအ ေရဒီယိုအစီအစဥ္
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 07:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ ျမန္မာနံနက္ခင္း
">
<span class="ico ico-video"></span>
ဗီြအိုေအ ျမန္မာနံနက္ခင္း
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6279104.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/FD8F9048-27AD-4614-A735-1C5883697411_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/FD8F9048-27AD-4614-A735-1C5883697411_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6279104.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<span class="ico ico-audio"></span>
ညပိုင္း ၉း၀၀-၁၀း၀၀
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 07:00</span>
<h4 class="media-block__title media-block__title--size-4" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<span class="ico ico-audio"></span>
နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="အေသးစိတ္ ဖတ္႐ႈရန္">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="အေသးစိတ္ ဖတ္႐ႈရန္">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6299408&amp;SiteId=409&amp;r=1082442966&amp;it=0&amp;pd=20211104015544" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6299408" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6299408&amp;SiteId=409&amp;r=1082442966&amp;it=0&amp;pd=20211104015544" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6299408" data-lt-siteId="409" />
</noscript>
<div class="category">
<a class="" href="/z/2523">က်န္းမာေရး</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ကိုဗစ္ကာလအတြင္း ျပန္အျဖစ္မ်ားလာတဲ့ တုပ္ေကြးမ်ား
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-11-04T08:25:44+06:30">
04 ႏိုဝင္ဘာ၊ 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
ဝင္းမင္း
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/9549C481-E081-4E71-9D49-B123C586467E_w250_r1_s.jpg" itemprop="url" alt="George Washington University student Laura Delgado is given the H1N1 flu nasal spray vaccine at the Student Health Service clinic in Washington November 19, 2009. REUTERS/Hyungwon Kang (UNITED STATES HEALTH)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">George Washington University student Laura Delgado is given the H1N1 flu nasal spray vaccine at the Student Health Service clinic in Washington November 19, 2009. REUTERS/Hyungwon Kang (UNITED STATES HEALTH)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fhealthcare-during-covid-pandamic-flu-dengue%2f6299408.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fhealthcare-during-covid-pandamic-flu-dengue%2f6299408.html&amp;text=%e1%80%80%e1%80%ad%e1%80%af%e1%80%97%e1%80%85%e1%80%b9%e1%80%80%e1%80%ac%e1%80%9c%e1%80%a1%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8+%e1%80%bb%e1%80%95%e1%80%94%e1%80%b9%e1%80%a1%e1%80%bb%e1%80%96%e1%80%85%e1%80%b9%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8%e1%80%9c%e1%80%ac%e1%80%90%e1%80%b2%e1%80%b7+%e1%80%90%e1%80%af%e1%80%95%e1%80%b9%e1%80%b1%e1%80%80%e1%80%bc%e1%80%b8%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8+"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fhealthcare-during-covid-pandamic-flu-dengue%2f6299408.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fhealthcare-during-covid-pandamic-flu-dengue%2f6299408.html&amp;subject=ကိုဗစ္ကာလအတြင္း ျပန္အျဖစ္မ်ားလာတဲ့ တုပ္ေကြးမ်ား "
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fhealthcare-during-covid-pandamic-flu-dengue%2f6299408.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fhealthcare-during-covid-pandamic-flu-dengue%2f6299408.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fhealthcare-during-covid-pandamic-flu-dengue%2f6299408.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/healthcare-during-covid-pandamic-flu-dengue/6299408.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ကိုဗစ္ကာလအတြင္း ျပန္အျဖစ္မ်ားလာတဲ့ တုပ္ေကြးမ်ား
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fhealthcare-during-covid-pandamic-flu-dengue%2f6299408.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fhealthcare-during-covid-pandamic-flu-dengue%2f6299408.html&amp;text=%e1%80%80%e1%80%ad%e1%80%af%e1%80%97%e1%80%85%e1%80%b9%e1%80%80%e1%80%ac%e1%80%9c%e1%80%a1%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8+%e1%80%bb%e1%80%95%e1%80%94%e1%80%b9%e1%80%a1%e1%80%bb%e1%80%96%e1%80%85%e1%80%b9%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8%e1%80%9c%e1%80%ac%e1%80%90%e1%80%b2%e1%80%b7+%e1%80%90%e1%80%af%e1%80%95%e1%80%b9%e1%80%b1%e1%80%80%e1%80%bc%e1%80%b8%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8+"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fhealthcare-during-covid-pandamic-flu-dengue%2f6299408.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fhealthcare-during-covid-pandamic-flu-dengue%2f6299408.html&amp;subject=ကိုဗစ္ကာလအတြင္း ျပန္အျဖစ္မ်ားလာတဲ့ တုပ္ေကြးမ်ား "
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fhealthcare-during-covid-pandamic-flu-dengue%2f6299408.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fhealthcare-during-covid-pandamic-flu-dengue%2f6299408.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fhealthcare-during-covid-pandamic-flu-dengue%2f6299408.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/healthcare-during-covid-pandamic-flu-dengue/6299408.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">မွတ္ခ်က္မ်ားဖတ္ရန္</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/66812B6C-E1F8-4EF8-A4CE-E98D9E293677_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="ကိုဗစ္ကာလအတြင္း ျပန္အျဖစ္မ်ားလာတဲ့ တုတ္ေကြးမ်ား" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/66812B6C-E1F8-4EF8-A4CE-E98D9E293677_w250_r1.jpg" alt="ကိုဗစ္ကာလအတြင္း ျပန္အျဖစ္မ်ားလာတဲ့ တုတ္ေကြးမ်ား" title="ကိုဗစ္ကာလအတြင္း ျပန္အျဖစ္မ်ားလာတဲ့ တုတ္ေကြးမ်ား" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/clips/VBU/2021/11/04/7fbe7c96-78da-4bbd-bb4d-808c54446bfe_16k.mp3">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VBU/2021/11/04/7fbe7c96-78da-4bbd-bb4d-808c54446bfe_16k.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="16 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2021/11/04/7fbe7c96-78da-4bbd-bb4d-808c54446bfe_32k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2021/11/04/7fbe7c96-78da-4bbd-bb4d-808c54446bfe_32k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;32 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2021/11/04/7fbe7c96-78da-4bbd-bb4d-808c54446bfe_64k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2021/11/04/7fbe7c96-78da-4bbd-bb4d-808c54446bfe_64k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;64 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=6299406&SiteId=409&r=311915038&it=0&pd=20211104015800" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="ကိုဗစ္ကာလအတြင္း ျပန္အျဖစ္မ်ားလာတဲ့ တုတ္ေကြးမ်ား">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/healthcare-during-covid-pandamic-flu-dengue/6299406.html" target="_blank" title="ကိုဗစ္ကာလအတြင္း ျပန္အျဖစ္မ်ားလာတဲ့ တုတ္ေကြးမ်ား">ကိုဗစ္ကာလအတြင္း ျပန္အျဖစ္မ်ားလာတဲ့ တုတ္ေကြးမ်ား</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://burmese.voanews.com" target="_blank" title="ဗီြအိုေအ">ဗီြအိုေအ</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//burmese.voanews.com/embed/player/0/6299406.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2f6299406.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2f6299406.html&amp;text=%e1%80%80%e1%80%ad%e1%80%af%e1%80%97%e1%80%85%e1%80%b9%e1%80%80%e1%80%ac%e1%80%9c%e1%80%a1%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8+%e1%80%bb%e1%80%95%e1%80%94%e1%80%b9%e1%80%a1%e1%80%bb%e1%80%96%e1%80%85%e1%80%b9%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8%e1%80%9c%e1%80%ac%e1%80%90%e1%80%b2%e1%80%b7+%e1%80%90%e1%80%af%e1%80%90%e1%80%b9%e1%80%b1%e1%80%80%e1%80%bc%e1%80%b8%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6299406.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://burmese.voanews.com/a/healthcare-during-covid-pandamic-flu-dengue/6299406.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:07:00
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">တိုက္႐ိုက္ လင့္ခ္</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2021/11/04/7fbe7c96-78da-4bbd-bb4d-808c54446bfe_32k.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6299406, 'ကိုဗစ္ကာလအတြင္း ျပန္အျဖစ္မ်ားလာတဲ့ တုတ္ေကြးမ်ား', null, '', '2021', '11', '04')">
32 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2021/11/04/7fbe7c96-78da-4bbd-bb4d-808c54446bfe_64k.mp3?download=1" title="64 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6299406, 'ကိုဗစ္ကာလအတြင္း ျပန္အျဖစ္မ်ားလာတဲ့ တုတ္ေကြးမ်ား', null, '', '2021', '11', '04')">
64 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2021/11/04/7fbe7c96-78da-4bbd-bb4d-808c54446bfe_16k.mp3?download=1" title="16 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6299406, 'ကိုဗစ္ကာလအတြင္း ျပန္အျဖစ္မ်ားလာတဲ့ တုတ္ေကြးမ်ား', null, '', '2021', '11', '04')">
16 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/6299406/ppt0.html" title="သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။">
<span class="ico ico-arrow-top-right"></span>
<span class="text">သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။</span>
</button>
</div>
</div>
<p>ကိုဗစ္ 19 လႈိင္းထန္ခဲ့ခ်ိန္ အျဖစ္နည္းခဲ့တဲ့ ရာသီတုပ္ေကြးနဲ႔ ေသြးလြန္တုပ္ေကြးေတြ ျမန္မာႏိုင္ငံမွာ အခုျပန္အျဖစ္မ်ားလာတယ္လို႔ က်န္းမာေရးပညာရွင္ေတြက ေထာက္ျပေနပါတယ္။ ဗိုင္းရပ္စ္ပိုးေတြ သဘာဝအရ တကမာၻလုံးမွာလည္း ေက်ာင္းေတြပိတ္ခဲ့ခ်ိန္နဲ႔ ကိုဗစ္ကာကြယ္ေရးနည္းလမ္း (ပါးစပ္နဲ႔ႏွာေခါင္းစည္းတပ္တာ၊ လက္ေဆးတာ၊ ခပ္ခြာခြာေနတာ) ေတြ တိုးလုပ္ခဲ့ခ်ိန္၊ အထူးသျဖင့္ ရာသီတုတ္ေကြးကိုပါ တားဆီးကာထားႏိုင္ခဲ့ေပမဲ့၊ ကိုဗစ္လႈိင္း ျပန္က်ခ်ိန္မွာေတာ့ ဒီ တုပ္ေကြးေတြက ျပန္ေခါင္းေထာင္လာတာပါ။ </p>
<p>ဒီ တုပ္ေကြးေတြက ကိုဗစ္နဲ႔ ဆင္တူသလို၊ ခြဲျခားသိႏိုင္တဲ့ လကၡဏာတခ်ဳိ ႔လည္း ရွိေနပါတယ္။ ရာသီတုတ္ေကြးမွာ ကိုဗစ္လိုပဲ ႏွားေစး၊ ေခ်ာင္းဆိုး၊ ကိုယ္လက္ကိုက္၊ ဖ်ားနာတာေတြရွိေပမဲ့ အနံ႔အရသာ ေပ်ာက္တာကေတာ့ ကိုဗစ္မွာ ပိုသိသာထူးျခားေလ့ရွိၿပီး၊ ကိုဗစ္မွာ ေခ်ာင္းဆိုးတာကလည္း လူႀကီးေတြအတြက္ သလိပ္ သိပ္မထြက္တတ္ပါဘူး။ ကိုဗစ္က ငယ္႐ြယ္သူေတြမွာ မျပင္းထန္ေပမဲ့၊ ရာသီတုပ္ေကြးမွာေတာ့၊ ငယ္လြန္းသူေတြ (၅ ႏွစ္ေအာက္) နဲ႔ အသက္ႀကီးလြန္းသူေတြ (၆၅ အထက္)၊ ေနာက္ခံေရာဂါရွိေတြ (ႏွလုံးေရာဂါအခံရွိတဲ့ ကေလးေတြအပါအဝင္) မွာ ပိုျပင္းထန္ အသက္ဆုံး႐ူံးရတတ္ပါတယ္။ ကိုဗစ္ျဖစ္တဲ့ ကေလးေတြမွာ ရွားရွားပါးပါး စိုးရိမ္တာကေတာ့၊ ဖ်ားၿပီး (၂) ပတ္နဲ႔ (၆) ပတ္အတြင္း ေနာက္ဆက္တြဲ ျဖစ္တတ္တဲ့ ႏွလုံးနဲ႔ေသြးေၾကာေတြ ေယာင္လာတာ (Multisystem inflammatory Syndrome in Children, MIS-C) ေၾကာင့္ အျပင္းဖ်ားတာျဖစ္ေပမဲ့ ျဖစ္ခဲလြန္းပါတယ္။ ဒါေပမဲ့ ရာသီတုပ္ေကြးမွာေတာ့ အထူးသျဖင့္ ကေလးငယ္ေတြအတြက္ အႏၲရာယ္လကၡဏာေတြျဖစ္တဲ့ တက္တာ၊ မွိန္းတာ (သတိလစ္ခ်င္တာ)၊ ႏို႔မစို႔တာ၊ အစားအေသာက္ပ်က္တာ၊ ဆက္တိုက္အံတာ၊ အသက္႐ူျမန္တာ (တစ္မိနစ္မွာ (၂) လေအာက္ ကေလးအတြက္ အသက္႐ူတဲ့အႀကိမ္ (၆၀) အထက္၊ (၂) လနဲ႔ တစ္ႏွစ္ အၾကားကေလး အႀကိမ္ (၅၀) အထက္၊ တစ္ႏွစ္နဲ႔ (၅) ႏွစ္အၾကား အႀကိမ္ (၄၀) အထက္)၊ အသက္႐ွဳသြင္းခ်ိန္ ရင္ဘတ္နံ႐ိုးေအာက္ပိုင္း ႂကြက္သားေတြခ်ိဳင့္ဝင္တာ၊ စကားမေျပာႏိုင္ေလာက္ေအာင္ အသက္႐ူၾကပ္တာ၊ ႏႈတ္ခမ္းနဲ႔လွ်ာျပာလာတဲ့ ျပင္းထန္လြန္းတဲ့အဆင့္ ေရာက္တာေတြမွာ အျမန္ေဆး႐ုံသြားသင့္ပါတယ္။ </p>
<p>ေသြးလြန္တုပ္ေကြးကလည္း အခုရက္ပိုင္းအတြင္း ကေလးေတြမွာ ပိုအျဖစ္မ်ား ျပင္းထန္လာတာရွိေနပါတယ္။ ေသြးလြန္တုပ္ေကြးမွာ ခြဲႏိုင္တာကေတာ့ အဖ်ားပိုႀကီးတာ မွိန္းတာ၊ ဗိုက္နာတာ၊ အန္တာ (ေကာ္ဖီႏွစ္ေရာင္)၊ အေရးျပားေသြးယိုတဲ့ အစက္ေတြေပၚတာ၊ ႏွာေခါင္းေသြးလွ်ံတာ၊ သြားဖုံးေသြးယိုတာေတြ ျဖစ္ၿပီး၊ ႏွာေစး ေခ်ာင္ဆိုးကေတာ့ နည္းေလ့ရွိတာမို႔ အဖ်ားေျခာက္လို႔လည္း ေခၚတတ္ၾကပါတယ္။ ဒါေပမဲ့ ေသြးလြန္တုတ္ေကြးမွာလည္း ေဆး႐ုံအျမန္တင္ရမဲ့ အႏၲရာယ္လကၡဏာေတြကို ေစာင့္ၾကည့္ဖို႔ အေရးႀကီးရာမွာ၊ ဖ်ားၿပီး (၃-၄) ရက္အတြင္း အဖ်ားက်သြားေပမဲ့ လန္းလန္းဆန္းဆန္းမရွိပဲ မွိန္းသြားတာ၊ ေျခလက္ေတြေအးတာ၊ ဂေယာင္ကတန္းျဖစ္တာစတဲ့ ေသြးလန႔္တဲ့လကၡဏာေတြ ျဖစ္ပါတယ္။ အေကာင္းဆုံးကေတာ့ အထက္ပါ ကိုဗစ္နဲ႔တုပ္ေကြးေတြ လကၡဏာအားလုံးကို သိထားၿပီး ေဆး႐ုံးေဆးခန္းႀကိဳျပ ခြဲျခားကာ၊ အႏၲရာယ္လကၡဏာေတြကိုလည္း သတိမျပတ္ ေစာင့္ၾကည့္ႏိုင္ဖို႔ပါ။ </p>
<p>ဒီအေၾကာင္းပိုမိုသိရိွ နားလည္ႏိုင္ဖို႔ ကိုဝင္းမင္းက ကေလးအထူးကုနဲ႔ ေဆးတကၠသိုလ္ (၁) ကေလးက်န္းမာေရး၊ ပညာဌာန အၿငိမ္းစား ဌာနမႉးပါေမာကၡ ေဒါက္တာေစာဝင္း ကို ေမးျမန္းထားပါတယ္။</p>
<p>== Unicode ===</p>
<p>ကိုဗစ် 19 လှိုင်းထန်ခဲ့ချိန် အဖြစ်နည်းခဲ့တဲ့ ရာသီတုပ်ကွေးနဲ့ သွေးလွန်တုပ်ကွေးတွေ မြန်မာနိုင်ငံမှာ အခုပြန်အဖြစ်များလာတယ်လို့ ကျန်းမာရေးပညာရှင်တွေက ထောက်ပြနေပါတယ်။ ဗိုင်းရပ်စ်ပိုးတွေ သဘာဝအရ တကမ္ဘာလုံးမှာလည်း ကျောင်းတွေပိတ်ခဲ့ချိန်နဲ့ ကိုဗစ်ကာကွယ်ရေးနည်းလမ်း (ပါးစပ်နဲ့နှာခေါင်းစည်းတပ်တာ၊ လက်ဆေးတာ၊ ခပ်ခွာခွာနေတာ) တွေ တိုးလုပ်ခဲ့ချိန်၊ အထူးသဖြင့် ရာသီတုတ်ကွေးကိုပါ တားဆီးကာထားနိုင်ခဲ့ပေမဲ့၊ ကိုဗစ်လှိုင်း ပြန်ကျချိန်မှာတော့ ဒီ တုပ်ကွေးတွေက ပြန်ခေါင်းထောင်လာတာပါ။ </p>
<p>ဒီ တုပ်ကွေးတွေက ကိုဗစ်နဲ့ ဆင်တူသလို၊ ခွဲခြားသိနိုင်တဲ့ လက္ခဏာတချို့လည်း ရှိနေပါတယ်။ ရာသီတုတ်ကွေးမှာ ကိုဗစ်လိုပဲ နှားစေး၊ ချောင်းဆိုး၊ ကိုယ်လက်ကိုက်၊ ဖျားနာတာတွေရှိပေမဲ့ အနံ့အရသာ ပျောက်တာကတော့ ကိုဗစ်မှာ ပိုသိသာထူးခြားလေ့ရှိပြီး၊ ကိုဗစ်မှာ ချောင်းဆိုးတာကလည်း လူကြီးတွေအတွက် သလိပ် သိပ်မထွက်တတ်ပါဘူး။ ကိုဗစ်က ငယ်ရွယ်သူတွေမှာ မပြင်းထန်ပေမဲ့၊ ရာသီတုပ်ကွေးမှာတော့၊ ငယ်လွန်းသူတွေ (၅ နှစ်အောက်) နဲ့ အသက်ကြီးလွန်းသူတွေ (၆၅ အထက်)၊ နောက်ခံရောဂါရှိတွေ (နှလုံးရောဂါအခံရှိတဲ့ ကလေးတွေအပါအဝင်) မှာ ပိုပြင်းထန် အသက်ဆုံးရူံးရတတ်ပါတယ်။ ကိုဗစ်ဖြစ်တဲ့ ကလေးတွေမှာ ရှားရှားပါးပါး စိုးရိမ်တာကတော့၊ ဖျားပြီး (၂) ပတ်နဲ့ (၆) ပတ်အတွင်း နောက်ဆက်တွဲ ဖြစ်တတ်တဲ့ နှလုံးနဲ့သွေးကြောတွေ ယောင်လာတာ (Multisystem inflammatory Syndrome in Children, MIS-C) ကြောင့် အပြင်းဖျားတာဖြစ်ပေမဲ့ ဖြစ်ခဲလွန်းပါတယ်။ ဒါပေမဲ့ ရာသီတုပ်ကွေးမှာတော့ အထူးသဖြင့် ကလေးငယ်တွေအတွက် အန္တရာယ်လက္ခဏာတွေဖြစ်တဲ့ တက်တာ၊ မှိန်းတာ (သတိလစ်ချင်တာ)၊ နို့မစို့တာ၊ အစားအသောက်ပျက်တာ၊ ဆက်တိုက်အံတာ၊ အသက်ရူမြန်တာ (တစ်မိနစ်မှာ (၂) လအောက် ကလေးအတွက် အသက်ရူတဲ့အကြိမ် (၆၀) အထက်၊ (၂) လနဲ့ တစ်နှစ် အကြားကလေး အကြိမ် (၅၀) အထက်၊ တစ်နှစ်နဲ့ (၅) နှစ်အကြား အကြိမ် (၄၀) အထက်)၊ အသက်ရှုသွင်းချိန် ရင်ဘတ်နံရိုးအောက်ပိုင်း ကြွက်သားတွေချိုင့်ဝင်တာ၊ စကားမပြောနိုင်လောက်အောင် အသက်ရူကြပ်တာ၊ နှုတ်ခမ်းနဲ့လျှာပြာလာတဲ့ ပြင်းထန်လွန်းတဲ့အဆင့် ရောက်တာတွေမှာ အမြန်ဆေးရုံသွားသင့်ပါတယ်။ </p>
<p>သွေးလွန်တုပ်ကွေးကလည်း အခုရက်ပိုင်းအတွင်း ကလေးတွေမှာ ပိုအဖြစ်များ ပြင်းထန်လာတာရှိနေပါတယ်။ သွေးလွန်တုပ်ကွေးမှာ ခွဲနိုင်တာကတော့ အဖျားပိုကြီးတာ မှိန်းတာ၊ ဗိုက်နာတာ၊ အန်တာ (ကော်ဖီနှစ်ရောင်)၊ အရေးပြားသွေးယိုတဲ့ အစက်တွေပေါ်တာ၊ နှာခေါင်းသွေးလျှံတာ၊ သွားဖုံးသွေးယိုတာတွေ ဖြစ်ပြီး၊ နှာစေး ချောင်ဆိုးကတော့ နည်းလေ့ရှိတာမို့ အဖျားခြောက်လို့လည်း ခေါ်တတ်ကြပါတယ်။ ဒါပေမဲ့ သွေးလွန်တုတ်ကွေးမှာလည်း ဆေးရုံအမြန်တင်ရမဲ့ အန္တရာယ်လက္ခဏာတွေကို စောင့်ကြည့်ဖို့ အရေးကြီးရာမှာ၊ ဖျားပြီး (၃-၄) ရက်အတွင်း အဖျားကျသွားပေမဲ့ လန်းလန်းဆန်းဆန်းမရှိပဲ မှိန်းသွားတာ၊ ခြေလက်တွေအေးတာ၊ ဂယောင်ကတန်းဖြစ်တာစတဲ့ သွေးလန့်တဲ့လက္ခဏာတွေ ဖြစ်ပါတယ်။ အကောင်းဆုံးကတော့ အထက်ပါ ကိုဗစ်နဲ့တုပ်ကွေးတွေ လက္ခဏာအားလုံးကို သိထားပြီး ဆေးရုံးဆေးခန်းကြိုပြ ခွဲခြားကာ၊ အန္တရာယ်လက္ခဏာတွေကိုလည်း သတိမပြတ် စောင့်ကြည့်နိုင်ဖို့ပါ။ </p>
<p>ဒီအကြောင်းပိုမိုသိရှိ နားလည်နိုင်ဖို့ ကိုဝင်းမင်းက ကလေးအထူးကုနဲ့ ဆေးတက္ကသိုလ် (၁) ကလေးကျန်းမာရေး၊ ပညာဌာန အငြိမ်းစား ဌာနမှူးပါမောက္ခ ဒေါက်တာစောဝင်း ကို မေးမြန်းထားပါတယ်။</p>
<p> </p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-6299408" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-6299408" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-6299408" id="item-n-6299408" value="item-n-6299408" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a6299408p0s1sa1.html?wjs=1" href="/comments/a6299408p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-6299408" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-6299408" id="item-o-6299408" value="item-o-6299408" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a6299408p0s0sa1.html?wjs=1" href="/comments/a6299408p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-6299408" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
မွတ္ခ်က္မ်ားဖတ္ရန္
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<div class="cross-links">
<p class="text cross-link-login">
စာရင္းသြင္းထားၿပီးလွ်င္ ...
<a href="/login.html" title="Log in">Log in</a>
</p>
<p class="text cross-link-login-register">
စာရင္းမသြင္းရေသးလွ်င္ ...
<a href="/signup.html" title="Sign up">Sign up</a>
</p>
</div>
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">အမည္</label><input class="form__input m-t-sm" data-val="true" data-val-length="နာမည္ အကၡရာအေရအတြက္ ၂၅ လံုးထက္ ပို၍မရပါ။" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="သင့္အမည္ …" type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">သင့္မွတ္ခ်က္ … <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Comment field must not be empty or contain more than 4000" data-val-length-max="4000" data-val-length-min="0" data-val-required="Comment field must not be empty or contain more than 4000" id="Text" name="Text" placeholder="သင့္မွတ္ခ်က္ …"></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="6299408"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="မွတ္ခ်က္ပို႔ပါ" value="မွတ္ခ်က္ပို႔ပါ" >မွတ္ခ်က္ပို႔ပါ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a6299408p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a6299408p0s0sa0.html" title="ေနာက္ထပ္မွတ္ခ်က္မ်ားဖတ္ရန္">
<span class="btn__text ">
ေနာက္ထပ္မွတ္ခ်က္မ်ားဖတ္ရန္
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/healthcare-covid-vaccination-on-children-school-reopening/6288738.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကိုဗစ္ကာကြယ္ေဆးနဲ႔ ေက်ာင္းျပန္ဖြင့္ျခင္း ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/5FA7BE74-62DA-4513-A493-EB78EE412BA3_cx0_cy4_cw0_w100_r1.jpg" alt="ကိုဗစ္ကာကြယ္ေဆးနဲ႔ ေက်ာင္းျပန္ဖြင့္ျခင္း " />
</noscript>
<img data-src="https://gdb.voanews.com/5FA7BE74-62DA-4513-A493-EB78EE412BA3_cx0_cy4_cw0_w33_r1.jpg" src="" alt="ကိုဗစ္ကာကြယ္ေဆးနဲ႔ ေက်ာင္းျပန္ဖြင့္ျခင္း " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/healthcare-covid-vaccination-on-children-school-reopening/6288738.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ကိုဗစ္ကာကြယ္ေဆးနဲ႔ ေက်ာင္းျပန္ဖြင့္ျခင္း ">
ကိုဗစ္ကာကြယ္ေဆးနဲ႔ ေက်ာင္းျပန္ဖြင့္ျခင္း
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/healthcare-post-covid-vaccination-immunity-tips/6279437.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကိုဗစ္ကိုယ္ခံအားနဲ႔ ကာကြယ္ေဆး အႀကံျပဳခ်က္ ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/0C703EC2-78F4-4AD2-9983-1D4581EACFF5_w100_r1.jpg" alt="ကိုဗစ္ကိုယ္ခံအားနဲ႔ ကာကြယ္ေဆး အႀကံျပဳခ်က္ " />
</noscript>
<img data-src="https://gdb.voanews.com/0C703EC2-78F4-4AD2-9983-1D4581EACFF5_w33_r1.jpg" src="" alt="ကိုဗစ္ကိုယ္ခံအားနဲ႔ ကာကြယ္ေဆး အႀကံျပဳခ်က္ " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/healthcare-post-covid-vaccination-immunity-tips/6279437.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ကိုဗစ္ကိုယ္ခံအားနဲ႔ ကာကြယ္ေဆး အႀကံျပဳခ်က္ ">
ကိုဗစ္ကိုယ္ခံအားနဲ႔ ကာကြယ္ေဆး အႀကံျပဳခ်က္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/healthcare-post-covid-insomnia-treatment-tips/6270085.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကိုဗစ္အၿပီး အိပ္မရတာအတြက္ အႀကံျပဳခ်က္ ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/4ee73c7e-896f-4ca5-bbd3-e68b683a2537_cx0_cy2_cw0_w100_r1.jpg" alt="ကိုဗစ္အၿပီး အိပ္မရတာအတြက္ အႀကံျပဳခ်က္ " />
</noscript>
<img data-src="https://gdb.voanews.com/4ee73c7e-896f-4ca5-bbd3-e68b683a2537_cx0_cy2_cw0_w33_r1.jpg" src="" alt="ကိုဗစ္အၿပီး အိပ္မရတာအတြက္ အႀကံျပဳခ်က္ " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/healthcare-post-covid-insomnia-treatment-tips/6270085.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ကိုဗစ္အၿပီး အိပ္မရတာအတြက္ အႀကံျပဳခ်က္ ">
ကိုဗစ္အၿပီး အိပ္မရတာအတြက္ အႀကံျပဳခ်က္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/healthcare-post-covid-insomnia-recovery/6260686.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကိုဗစ္အၿပီး အိပ္မရတာ ေျဖေဖ်ာက္နည္း ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/F10C7933-999D-4BEA-8CFF-0AB6562E5739_cx0_cy10_cw0_w100_r1.jpg" alt="ကိုဗစ္အၿပီး အိပ္မရတာ ေျဖေဖ်ာက္နည္း " />
</noscript>
<img data-src="https://gdb.voanews.com/F10C7933-999D-4BEA-8CFF-0AB6562E5739_cx0_cy10_cw0_w33_r1.jpg" src="" alt="ကိုဗစ္အၿပီး အိပ္မရတာ ေျဖေဖ်ာက္နည္း " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/healthcare-post-covid-insomnia-recovery/6260686.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ကိုဗစ္အၿပီး အိပ္မရတာ ေျဖေဖ်ာက္နည္း ">
ကိုဗစ္အၿပီး အိပ္မရတာ ေျဖေဖ်ာက္နည္း
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-4693_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/2514"><span class="ico ico-chevron-forward pull-right flip"></span>က႑စံု</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/weekly-current-affairs-analysis-kachin-attitude-toward-myanmar/6299401.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ျမန္မာ နဲ႔ ကခ်င္ျပည္သူ႔သေဘာထား">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/873C04AE-4651-46C3-8353-307AEE0ABEC6_w100_r1.jpg" alt="Myanmar Kachin Refugee" />
</noscript>
<img data-src="https://gdb.voanews.com/873C04AE-4651-46C3-8353-307AEE0ABEC6_w33_r1.jpg" src="" alt="Myanmar Kachin Refugee" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/weekly-current-affairs-analysis-kachin-attitude-toward-myanmar/6299401.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ျမန္မာ နဲ႔ ကခ်င္ျပည္သူ႔သေဘာထား">
ျမန္မာ နဲ႔ ကခ်င္ျပည္သူ႔သေဘာထား
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/voaburmese-blogger-sumyatmon-burmese/6297950.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ေငြေခ်ေကာင္တာမ႐ွိတဲ့ ေစ်းဆိုင္မ်ား">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/cf0c19c7-dee2-4cb4-ae9f-e28fb8cca197_tv_w100_r1.jpg" alt="ေငြေခ်ေကာင္တာမ႐ွိတဲ့ ေစ်းဆိုင္မ်ား" />
</noscript>
<img data-src="https://gdb.voanews.com/cf0c19c7-dee2-4cb4-ae9f-e28fb8cca197_tv_w33_r1.jpg" src="" alt="ေငြေခ်ေကာင္တာမ႐ွိတဲ့ ေစ်းဆိုင္မ်ား" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/voaburmese-blogger-sumyatmon-burmese/6297950.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ေငြေခ်ေကာင္တာမ႐ွိတဲ့ ေစ်းဆိုင္မ်ား">
ေငြေခ်ေကာင္တာမ႐ွိတဲ့ ေစ်းဆိုင္မ်ား
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/weekly-news-analysis-cop26-burma-myanmar-deforestation-and-reforestation/6297813.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="သဘာဝပတ္ဝန္းက်င္ဆိုင္ရာ ျမန္မာ့ျပႆနာ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/A34FB269-7FB9-4FC4-A99B-2B62D1FB9253_w100_r1.jpg" alt="COP26" />
</noscript>
<img data-src="https://gdb.voanews.com/A34FB269-7FB9-4FC4-A99B-2B62D1FB9253_w33_r1.jpg" src="" alt="COP26" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/weekly-news-analysis-cop26-burma-myanmar-deforestation-and-reforestation/6297813.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="သဘာဝပတ္ဝန္းက်င္ဆိုင္ရာ ျမန္မာ့ျပႆနာ">
သဘာဝပတ္ဝန္းက်င္ဆိုင္ရာ ျမန္မာ့ျပႆနာ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/buying-and-selling-of-security-bonds-and-nug-plan/6296534.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ေငြတိုက္စာခ်ဳပ္ အေရာင္းအဝယ္နဲ႔ NUG အစီအစဥ္">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/9a085a14-e96e-408a-9364-383d004fc1c9_tv_w100_r1.jpg" alt="ေငြတိုက္စာခ်ဳပ္ အေရာင္းအဝယ္နဲ႔ NUG အစီအစဥ္" />
</noscript>
<img data-src="https://gdb.voanews.com/9a085a14-e96e-408a-9364-383d004fc1c9_tv_w33_r1.jpg" src="" alt="ေငြတိုက္စာခ်ဳပ္ အေရာင္းအဝယ္နဲ႔ NUG အစီအစဥ္" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/buying-and-selling-of-security-bonds-and-nug-plan/6296534.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ေငြတိုက္စာခ်ဳပ္ အေရာင္းအဝယ္နဲ႔ NUG အစီအစဥ္">
ေငြတိုက္စာခ်ဳပ္ အေရာင္းအဝယ္နဲ႔ NUG အစီအစဥ္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/us-to-develop-indo-pacific-economic-framework/6295635.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="အေမရိကန္ ေဖာ္ေဆာင္မယ့္ အင္ဒို - ပစိဖိတ္ စီးပြားေရး မူေဘာင္">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/3A4B9953-3780-4A8B-B5E3-4AF0569BC50F_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/3A4B9953-3780-4A8B-B5E3-4AF0569BC50F_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/us-to-develop-indo-pacific-economic-framework/6295635.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="အေမရိကန္ ေဖာ္ေဆာင္မယ့္ အင္ဒို - ပစိဖိတ္ စီးပြားေရး မူေဘာင္">
အေမရိကန္ ေဖာ္ေဆာင္မယ့္ အင္ဒို - ပစိဖိတ္ စီးပြားေရး မူေဘာင္
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2514">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap" id="wrowblock-4694_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/4842"><span class="ico ico-chevron-forward pull-right flip"></span>ေနာက္ဆံုးလႊင့္ အဂၤလိပ္စာအစီအစဥ္</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/idioms-conjuctions/6281896.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="ဆန္႔က်င္ဘက္ “မေၾကးမံုရဲ႕ အဂၤလိပ္စာ”">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/78d96ab5-b57c-4600-9c24-d925be02495f_tv_w160_r1.jpg" alt="ဆန္႔က်င္ဘက္ “မေၾကးမံုရဲ႕ အဂၤလိပ္စာ”" />
</noscript>
<img data-src="https://gdb.voanews.com/78d96ab5-b57c-4600-9c24-d925be02495f_tv_w100_r1.jpg" src="" alt="ဆန္႔က်င္ဘက္ “မေၾကးမံုရဲ႕ အဂၤလိပ္စာ”" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/idioms-conjuctions/6281896.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="ဆန္႔က်င္ဘက္ “မေၾကးမံုရဲ႕ အဂၤလိပ္စာ”">
ဆန္႔က်င္ဘက္ “မေၾကးမံုရဲ႕ အဂၤလိပ္စာ”
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/4842">ေနာက္ထပ္</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="ေပါ့ဒ္ကတ္စ္" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524" title="ႏုိင္ငံတကာ">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss" title="RSS">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast" title="ေပါ့ဒ္ကတ္စ္">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html" title="ေန႔စဥ္အီးေမးလ္သတင္းလႊာ">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519" title="တိုက္႐ိုက္ေလလိႈင္း">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093" title="ျပည္တြင္းသံုးသပ္ခ်က္">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526" title="သတင္းသံုးသပ္ခ်က္">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516" title="ဘေလာ္ဂါ">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521" title="ဒီမုိကေရစီေရးရာ">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522" title="စီးပြားေရး">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523" title="က်န္းမာေရး">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525" title="ျမန္မာျပည္မွေပးစာ">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528" title="သိပၸံနဲ႔နည္းပညာ">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531" title="အေမရိကန္ႏုိင္ငံေရး">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534" title="အမ်ဳိးသမီးက႑">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157" title="အားကစား">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512" title="အီဒီယံသင္ခန္းစာ-ေရဒီယို">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အီဒီယံသင္ခန္းစာ-ဗီြဒီယို">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540" title="နံနက္ပိုင္း ၆း၀၀-၇း၀၀">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823" title="ေန႔စဥ္တီဗီြသတင္းလႊာ">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541" title="အပတ္စဥ္တီဗီြမဂၢဇင္း">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380" title="ႏိုင္ငံတကာ">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အေမရိကန္အီဒီယံသင္ခန္းစာ">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406" title="ေတြ႔ဆံုေမးျမန္းခန္း">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382" title="ကမာၻတလႊားခရီးသြား">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385" title="သက္တံေရာင္သတင္းလႊာ">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180" title="သိပၸံနဲ႔နည္းပညာ">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html" title="ဌာနမိတ္ဆက္">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html" title="မီတာလိႈင္းမ်ား">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအ မိုဘိုင္းလ္အက္ပ္မ်ား ေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/id1385522925" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html" title="အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.usagm.gov/" title="USAGM">USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Press Room">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/" title="လြတ္လပ္တဲ့ အာရွအသံ RFA">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf" title="ေဇာ္ဂ်ီေဖာင့္ ရယူရန္">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="VOA&#39;s Privacy Policy">VOA&#39;s Privacy Policy</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/" title="VOA Student Union">VOA Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=161" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6299408",
"apiType": "1",
"isEmbedded": "0",
"culture": "my-MM",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>