
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=0.1.0.0&amp;cb=152" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "152";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ျမန္မာစစ္တပ္ရဲ႕ အၾကမ္းဖက္ႏွိမ္နင္းမႈ လက္ခံႏိုင္ဖြယ္မရွိ (ထုိင္ဝမ္)</title>
<meta name="title" content="ျမန္မာစစ္တပ္ရဲ႕ အၾကမ္းဖက္ႏွိမ္နင္းမႈ လက္ခံႏိုင္ဖြယ္မရွိ (ထုိင္ဝမ္)" />
<meta name="description" content="ျမန္မာႏိုင္ငံမွာ ဒီမိုကေရစီေရး ဆႏၵျပသူေတြကို အာဏာသိမ္းထားတဲ့ စစ္တပ္က အၾကမ္းဖက္ၿဖိဳခြင္းတာကို လက္မခံႏိုင္ေၾကာင္း ထုိင္ဝမ္ ႏိုင္ငံျခားေရးဝန္ႀကီးဌာနက တနဂၤေႏြေန႔မွာ ေျပာပါတယ္။" />
<meta name="keywords" content="ျမန္မာ, စီးပြားေရး, ျမန္မာ, ျမန္မာစစ္တပ္, ဒီမုိကေရစီ, ထုိင္ဝမ္, စစ္အာဏာသိမ္း, ဗြီအိုေအျမန္မာပုိင္း, ထုိင္ဝမ္ႏုိင္ငံျခားေရးဝန္ႀကီးဌာန, ထုိင္ဝမ္ျပည္သူ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/myanmar-army-violence-taiwan/5787514.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5787514.ltr" />
<meta content="ျမန္မာစစ္တပ္ရဲ႕ အၾကမ္းဖက္ႏွိမ္နင္းမႈ လက္ခံႏိုင္ဖြယ္မရွိ (ထုိင္ဝမ္)" property="og:title" />
<meta content="ျမန္မာႏိုင္ငံမွာ ဒီမိုကေရစီေရး ဆႏၵျပသူေတြကို အာဏာသိမ္းထားတဲ့ စစ္တပ္က အၾကမ္းဖက္ၿဖိဳခြင္းတာကို လက္မခံႏိုင္ေၾကာင္း ထုိင္ဝမ္ ႏိုင္ငံျခားေရးဝန္ႀကီးဌာနက တနဂၤေႏြေန႔မွာ ေျပာပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/myanmar-army-violence-taiwan/5787514.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/9CAF847B-71B8-492A-AECA-A7ACCF5B69FF_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ဗြီအိုေအ (ျမန္မာပုိင္း)" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/9CAF847B-71B8-492A-AECA-A7ACCF5B69FF_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://burmese.voanews.com/amp/myanmar-army-violence-taiwan/5787514.html" />
<script type="application/ld+json">{"articleSection":"ျမန္မာ","headline":"ျမန္မာစစ္တပ္ရဲ႕ အၾကမ္းဖက္ႏွိမ္နင္းမႈ လက္ခံႏိုင္ဖြယ္မရွိ (ထုိင္ဝမ္)","inLanguage":"my-MM","keywords":"ျမန္မာ, စီးပြားေရး, ျမန္မာ, ျမန္မာစစ္တပ္, ဒီမုိကေရစီ, ထုိင္ဝမ္, စစ္အာဏာသိမ္း, ဗြီအိုေအျမန္မာပုိင္း, ထုိင္ဝမ္ႏုိင္ငံျခားေရးဝန္ႀကီးဌာန, ထုိင္ဝမ္ျပည္သူ","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"ဗြီအိုေအ (ျမန္မာပုိင္း)"},"datePublished":"2021-02-22","dateModified":"2021-02-22 02:43:31Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://burmese.voanews.com","sameAs":["https://facebook.com/VoA.Burmese.News","https://twitter.com/voaburmese/","https://www.youtube.com/user/voaclips","https://soundcloud.com/voaburmese","https://instagram.com/voaburmese"],"name":"ျမန္မာစစ္တပ္ရဲ႕ အၾကမ္းဖက္ႏွိမ္နင္းမႈ လက္ခံႏိုင္ဖြယ္မရွိ (ထုိင္ဝမ္)","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://burmese.voanews.com/a/myanmar-army-violence-taiwan/5787514.html","url":"https://burmese.voanews.com/a/myanmar-army-violence-taiwan/5787514.html","description":"ျမန္မာႏိုင္ငံမွာ ဒီမိုကေရစီေရး ဆႏၵျပသူေတြကို အာဏာသိမ္းထားတဲ့ စစ္တပ္က အၾကမ္းဖက္ၿဖိဳခြင္းတာကို လက္မခံႏိုင္ေၾကာင္း ထုိင္ဝမ္ ႏိုင္ငံျခားေရးဝန္ႀကီးဌာနက တနဂၤေႏြေန႔မွာ ေျပာပါတယ္။","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/9CAF847B-71B8-492A-AECA-A7ACCF5B69FF_w1080_h608.jpg"},"name":"ျမန္မာစစ္တပ္ရဲ႕ အၾကမ္းဖက္ႏွိမ္နင္းမႈ လက္ခံႏိုင္ဖြယ္မရွိ (ထုိင္ဝမ္)"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=152"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=152"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ျမန္မာစစ္တပ္ရဲ႕ အၾကမ္းဖက္ႏွိမ္နင္းမႈ လက္ခံႏိုင္ဖြယ္မရွိ (ထုိင္ဝမ္)",page_type:"article",page_name:"ျမန္မာစစ္တပ္ရဲ႕ အၾကမ္းဖက္ႏွိမ္နင္းမႈ လက္ခံႏိုင္ဖြယ္မရွိ (ထုိင္ဝမ္)",short_headline:"ျမန္မာစစ္တပ္ရဲ႕ အၾကမ္းဖက...",long_headline:"ျမန္မာစစ္တပ္ရဲ႕ အၾကမ္းဖက္ႏွိမ္နင္းမႈ လက္ခံႏိုင္ဖြယ္မရွိ (ထုိင္ဝမ္)",headline:"ျမန္မာစစ္တပ္ရဲ႕ အၾကမ္းဖက္ႏွိမ္နင္းမႈ လက္ခံႏိုင္ဖြယ္မရွိ (ထုိင္ဝမ္)",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/myanmar-army-violence-taiwan/5787514.html",domain:"burmese.voanews.com",pub_year:"2021",pub_month:"02",pub_day:"22",pub_hour:"02",pub_minute:"37",pub_weekday:"Monday",dateline:"",byline:"(ျမန္မာပုိင္း), ဗြီအိုေအ",categories:"burma-myanmar",tags:"စီးပြားေရး;ျမန္မာ;ျမန္မာစစ္တပ္;ဒီမုိကေရစီ;ထုိင္ဝမ္;စစ္အာဏာသိမ္း;ဗြီအိုေအျမန္မာပုိင္း;ထုိင္ဝမ္ႏုိင္ငံျခားေရးဝန္ႀကီးဌာန;ထုိင္ဝမ္ျပည္သူ",slug:"myanmar-army-violence-taiwan",section:"ျမန္မာ",english_section:"burma-myanmar",article_uid:"5787514"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/149169333?pageName=voa%3abur%3ar%3aarticle%3a%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%80%85%e1%80%85%e1%80%b9%e1%80%90%e1%80%95%e1%80%b9%e1%80%9b%e1%80%b2%e1%82%95%20%e1%80%a1%e1%81%be%e1%80%80%e1%80%99%e1%80%b9%e1%80%b8%e1%80%96%e1%80%80%e1%80%b9%e1%82%8f%e1%80%bd%e1%80%ad%e1%80%99%e1%80%b9%e1%80%94%e1%80%84%e1%80%b9%e1%80%b8%e1%80%99%e1%82%88%20%e1%80%9c%e1%80%80%e1%80%b9%e1%80%81%e1%80%b6%e1%82%8f%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%96%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%99%e1%80%9b%e1%80%bd%e1%80%ad%20%28%e1%80%91%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%9d%e1%80%99%e1%80%b9%29&amp;c6=%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%80%85%e1%80%85%e1%80%b9%e1%80%90%e1%80%95%e1%80%b9%e1%80%9b%e1%80%b2%e1%82%95%20%e1%80%a1%e1%81%be%e1%80%80%e1%80%99%e1%80%b9%e1%80%b8%e1%80%96%e1%80%80%e1%80%b9%e1%82%8f%e1%80%bd%e1%80%ad%e1%80%99%e1%80%b9%e1%80%94%e1%80%84%e1%80%b9%e1%80%b8%e1%80%99%e1%82%88%20%e1%80%9c%e1%80%80%e1%80%b9%e1%80%81%e1%80%b6%e1%82%8f%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%96%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%99%e1%80%9b%e1%80%bd%e1%80%ad%20%28%e1%80%91%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%9d%e1%80%99%e1%80%b9%29&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%80%85%e1%80%85%e1%80%b9%e1%80%90%e1%80%95%e1%80%b9%e1%80%9b%e1%80%b2%e1%82%95%20%e1%80%a1%e1%81%be%e1%80%80%e1%80%99%e1%80%b9%e1%80%b8%e1%80%96%e1%80%80%e1%80%b9%e1%82%8f%e1%80%bd%e1%80%ad%e1%80%99%e1%80%b9%e1%80%94%e1%80%84%e1%80%b9%e1%80%b8%e1%80%99%e1%82%88%20%e1%80%9c%e1%80%80%e1%80%b9%e1%80%81%e1%80%b6%e1%82%8f%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%96%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%99%e1%80%9b%e1%80%bd%e1%80%ad%20%28%e1%80%91%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%9d%e1%80%99%e1%80%b9%29&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=burma-myanmar&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5787514&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/" title="မူလစာမ်က္ႏွာ">မူလစာမ်က္ႏွာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5990.html" title="ဗီြဒီယို">ဗီြဒီယို</a>
</li>
<li class=" item">
<a class="handler" href="/p/5941.html" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5942.html" title="ႏုိင္ငံတကာ">ႏုိင္ငံတကာ</a>
</li>
<li class=" collapsible item">
<span class="handler">
၂၀၂၀ ေရြးေကာက္ပြဲမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510" title="ျမန္မာ့ေရြးေကာက္ပြဲ">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6346.html" title="အေမရိကန္ေရြးေကာက္ပြဲသတင္းမ်ား">အေမရိကန္ေရြးေကာက္ပြဲသတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582" title="အေမရိကန္ေရြးေကာက္ပြဲဆိုင္ရာ သိေကာင္းစရာမ်ား">အေမရိကန္ေရြးေကာက္ပြဲဆိုင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html" title="အေမရိကန္သံုးအီဒီယံ">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html" title="မေၾကးမံုရဲ႕ အဂၤလိပ္စာ">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html" title="ေရဒီယို">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html" title="တီီဗြီ">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5962.html" title="တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5786730.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း ေဖေဖာ္ဝါရီ ၂၁၊ ၂၀၂၁">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2E9EB8CB-1F1A-4708-83B6-8E5A45939C0A_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5786730.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း ေဖေဖာ္ဝါရီ ၂၁၊ ၂၀၂၁">
တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း ေဖေဖာ္ဝါရီ ၂၁၊ ၂၀၂၁
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 19:29</span>
<h4 class="media-block__title media-block__title--size-4" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5768961.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="နံနက္ပိုင္း ၆း၀၀-၇:၀၀">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DB623D52-CC2D-42BC-BFEF-1871DF6B2C6B_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5768961.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="နံနက္ပိုင္း ၆း၀၀-၇:၀၀">
နံနက္ပိုင္း ၆း၀၀-၇:၀၀
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<span class="ico ico-audio"></span>
ညပိုင္း ၉း၀၀-၁၀း၀၀
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 07:00</span>
<h4 class="media-block__title media-block__title--size-4" title="နံနက္ပိုင္း ၆း၀၀-၇:၀၀">
<span class="ico ico-audio"></span>
နံနက္ပိုင္း ၆း၀၀-၇:၀၀
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5787514&amp;SiteId=409&amp;r=36772658&amp;it=0&amp;pd=20210222023731" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5787514" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5787514&amp;SiteId=409&amp;r=36772658&amp;it=0&amp;pd=20210222023731" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5787514" data-lt-siteId="409" />
</noscript>
<div class="category">
<a class="" href="/z/2517">ျမန္မာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ျမန္မာစစ္တပ္ရဲ႕ အၾကမ္းဖက္ႏွိမ္နင္းမႈ လက္ခံႏိုင္ဖြယ္မရွိ (ထုိင္ဝမ္)
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-02-22T09:07:31+06:30">
22 ေဖေဖာ္၀ါရီ၊ 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/ဗြီအိုေအ-ျမန္မာပုိင္း/ogvpi" title="ဗြီအိုေအ (ျမန္မာပုိင္း)">ဗြီအိုေအ (ျမန္မာပုိင္း)</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/9CAF847B-71B8-492A-AECA-A7ACCF5B69FF_w250_r1_s.jpg" itemprop="url" alt="မႏၱေလးဆႏၵျပပြဲအနီး ေစာင့္ၾကပ္ေနတဲ့ ျမန္မာစစ္သားမ်ား။ (ေဖေဖာ္ဝါရီ ၂၀၊ ၂၀၂၁။ ဓာတ္ပုံ - ဗြီအိုေအျမန္မာပုိင္း)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">မႏၱေလးဆႏၵျပပြဲအနီး ေစာင့္ၾကပ္ေနတဲ့ ျမန္မာစစ္သားမ်ား။ (ေဖေဖာ္ဝါရီ ၂၀၊ ၂၀၂၁။ ဓာတ္ပုံ - ဗြီအိုေအျမန္မာပုိင္း)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-army-violence-taiwan%2f5787514.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-army-violence-taiwan%2f5787514.html&amp;text=%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%80%85%e1%80%85%e1%80%b9%e1%80%90%e1%80%95%e1%80%b9%e1%80%9b%e1%80%b2%e1%82%95+%e1%80%a1%e1%81%be%e1%80%80%e1%80%99%e1%80%b9%e1%80%b8%e1%80%96%e1%80%80%e1%80%b9%e1%82%8f%e1%80%bd%e1%80%ad%e1%80%99%e1%80%b9%e1%80%94%e1%80%84%e1%80%b9%e1%80%b8%e1%80%99%e1%82%88+%e1%80%9c%e1%80%80%e1%80%b9%e1%80%81%e1%80%b6%e1%82%8f%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%96%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%99%e1%80%9b%e1%80%bd%e1%80%ad+(%e1%80%91%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%9d%e1%80%99%e1%80%b9)"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-army-violence-taiwan%2f5787514.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-army-violence-taiwan%2f5787514.html&amp;subject=ျမန္မာစစ္တပ္ရဲ႕ အၾကမ္းဖက္ႏွိမ္နင္းမႈ လက္ခံႏိုင္ဖြယ္မရွိ (ထုိင္ဝမ္)"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-army-violence-taiwan%2f5787514.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-army-violence-taiwan%2f5787514.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-army-violence-taiwan%2f5787514.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/myanmar-army-violence-taiwan/5787514.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ျမန္မာစစ္တပ္ရဲ႕ အၾကမ္းဖက္ႏွိမ္နင္းမႈ လက္ခံႏိုင္ဖြယ္မရွိ (ထုိင္ဝမ္)
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-army-violence-taiwan%2f5787514.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-army-violence-taiwan%2f5787514.html&amp;text=%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%80%85%e1%80%85%e1%80%b9%e1%80%90%e1%80%95%e1%80%b9%e1%80%9b%e1%80%b2%e1%82%95+%e1%80%a1%e1%81%be%e1%80%80%e1%80%99%e1%80%b9%e1%80%b8%e1%80%96%e1%80%80%e1%80%b9%e1%82%8f%e1%80%bd%e1%80%ad%e1%80%99%e1%80%b9%e1%80%94%e1%80%84%e1%80%b9%e1%80%b8%e1%80%99%e1%82%88+%e1%80%9c%e1%80%80%e1%80%b9%e1%80%81%e1%80%b6%e1%82%8f%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%96%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%99%e1%80%9b%e1%80%bd%e1%80%ad+(%e1%80%91%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%9d%e1%80%99%e1%80%b9)"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-army-violence-taiwan%2f5787514.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-army-violence-taiwan%2f5787514.html&amp;subject=ျမန္မာစစ္တပ္ရဲ႕ အၾကမ္းဖက္ႏွိမ္နင္းမႈ လက္ခံႏိုင္ဖြယ္မရွိ (ထုိင္ဝမ္)"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-army-violence-taiwan%2f5787514.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-army-violence-taiwan%2f5787514.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-army-violence-taiwan%2f5787514.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/myanmar-army-violence-taiwan/5787514.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>(Zawgyi / Unicode)</p>
<p>ျမန္မာႏိုင္ငံမွာ ဒီမိုကေရစီေရး ဆႏၵျပသူေတြကို အာဏာသိမ္းထားတဲ့ စစ္တပ္က အၾကမ္းဖက္ၿဖိဳခြင္းတာကို လက္မခံႏိုင္ေၾကာင္း ထုိင္ဝမ္ ႏိုင္ငံျခားေရးဝန္ႀကီးဌာနက တနဂၤေႏြေန႔မွာ ေျပာပါတယ္။</p>
<p>စစ္တပ္က မၾကာခင္ရက္ေတြအတြင္း ၿငိမ္းခ်မ္းစြာဆႏၵျပတဲ့ လူအုပ္ကို ေသေစတဲ့အထိ အင္အားသံုး ႏိွမ္နင္းတာအတြက္ ႏိုင္ငံတကာအသိုင္းအဝိုင္းက အံ့ၾသတုန္လႈပ္ရေၾကာင္းနဲ႔ ဒီလိုလုပ္ေဆာင္မႈေတြကို ဒီမိုကေရစီႏို္င္ငံေတြနဲ႔ ျပည္သူေတြက လက္ခံမွာမဟုတ္ေၾကာင္းလည္း ေျပာပါတယ္။</p>
<p>စစ္တပ္အုပ္ခ်ဳပ္မႈ အဆံုးသတ္ဖို႔ ဆႏၵျပသူေတြကို စေနေန႔က ရဲေတြနဲ႔ စစ္သားေတြက ေသနတ္နဲ႔ ပစ္ခတ္ခဲ့တဲ့အတြက္ အနည္းဆံုး ၂ ေယာက္ေသဆံုးၿပီး အမ်ားအျပား ဒဏ္ရာရခဲ့တယ္ဆိုတဲ့ သတင္းေတြ ရခဲ့တဲ့အတြက္ ျမန္မာႏုိင္ငံကို ေရာက္ေနတဲ့ ထုိင္ဝမ္ျပည္သူေတြ သတိနဲ႔ေနၾကဖို႔လည္း သတိေပးပါတယ္။</p>
<p>တခ်ိန္တည္းမွာပဲ တနဂၤေႏြေန႔က ထုိင္ဝမ္္သား ၅၀ ေက်ာ္ တ႐ုတ္ေလေၾကာင္းလိုင္းနဲ႔ ထုိင္ဝမ္ကို ျပန္ေရာက္လာေၾကာင္းနဲ႔ သူတို႔ဟာ ထုိင္ဝမ္ကို ျပန္ခ်င္သူေတြ ျမန္မာႏုိင္ငံကေန ထြက္ခြာဖို႔ စီစဥ္ထားတဲ့ ေလေၾကာင္းခရီးစဥ္ ၃ ခုထဲက ပထမခရီးစဥ္နဲ႔ ျပန္လာသူေတြ ျဖစ္ေၾကာင္းလည္း ေျပာပါတယ္။</p>
<p>ျမန္မာႏုိင္ငံတြင္း အေျခေနေတြ လံုၿခံဳမႈမရွိဘဲ စီးပြားေရးလုပ္ငန္းေတြလည္း ရပ္ဆိုင္းေနတာေၾကာင့္ စေနေန႔ကလည္း ဂ်ပန္ႏုိင္ငံက စီးပြားေရးလုပ္ငန္းရွင္ အမ်ားအျပား ဂ်ပန္ေလေၾကာင္းလိုင္းနဲ႔ ဂ်ပန္ကို ျပန္လည္ထြက္ခြာသြားၾကတာပါ။</p>
<p>---------------------------</p>
<p>(Unicode)</p>
<p>မြန်မာစစ်တပ်ရဲ့ အကြမ်းဖက်နှိမ်နင်းမှု လက်ခံနိုင်ဖွယ်မရှိ (ထိုင်ဝမ်)</p>
<p>မြန်မာနိုင်ငံမှာ ဒီမိုကရေစီရေး ဆန္ဒပြသူတွေကို အာဏာသိမ်းထားတဲ့ စစ်တပ်က အကြမ်းဖက်ဖြိုခွင်းတာကို လက်မခံနိုင်ကြောင်း ထိုင်ဝမ် နိုင်ငံခြားရေးဝန်ကြီးဌာနက တနင်္ဂနွေနေ့မှာ ပြောပါတယ်။</p>
<p>စစ်တပ်က မကြာခင်ရက်တွေအတွင်း ငြိမ်းချမ်းစွာဆန္ဒပြတဲ့ လူအုပ်ကို သေစေတဲ့အထိ အင်အားသုံး နှိမ်နင်းတာအတွက် နိုင်ငံတကာအသိုင်းအဝိုင်းက အံ့သြတုန်လှုပ်ရကြောင်းနဲ့ ဒီလိုလုပ်ဆောင်မှုတွေကို ဒီမိုကရေစီနိုင်ငံတွေနဲ့ ပြည်သူတွေက လက်ခံမှာမဟုတ်ကြောင်းလည်း ပြောပါတယ်။</p>
<p>စစ်တပ်အုပ်ချုပ်မှု အဆုံးသတ်ဖို့ ဆန္ဒပြသူတွေကို စနေနေ့က ရဲတွေနဲ့ စစ်သားတွေက သေနတ်နဲ့ ပစ်ခတ်ခဲ့တဲ့အတွက် အနည်းဆုံး ၂ ယောက်သေဆုံးပြီး အများအပြား ဒဏ်ရာရခဲ့တယ်ဆိုတဲ့ သတင်းတွေ ရခဲ့တဲ့အတွက် မြန်မာနိုင်ငံကို ရောက်နေတဲ့ ထိုင်ဝမ်ပြည်သူတွေ သတိနဲ့နေကြဖို့လည်း သတိပေးပါတယ်။</p>
<p>တချိန်တည်းမှာပဲ တနင်္ဂနွေနေ့က ထိုင်ဝမ်သား ၅၀ ကျော် တရုတ်လေကြောင်းလိုင်းနဲ့ ထိုင်ဝမ်ကို ပြန်ရောက်လာကြောင်းနဲ့ သူတို့ဟာ ထိုင်ဝမ်ကို ပြန်ချင်သူတွေ မြန်မာနိုင်ငံကနေ ထွက်ခွာဖို့ စီစဉ်ထားတဲ့ လေကြောင်းခရီးစဉ် ၃ ခုထဲက ပထမခရီးစဉ်နဲ့ ပြန်လာသူတွေ ဖြစ်ကြောင်းလည်း ပြောပါတယ်။</p>
<p>မြန်မာနိုင်ငံတွင်း အခြေနေတွေ လုံခြုံမှုမရှိဘဲ စီးပွားရေးလုပ်ငန်းတွေလည်း ရပ်ဆိုင်းနေတာကြောင့် စနေနေ့ကလည်း ဂျပန်နိုင်ငံက စီးပွားရေးလုပ်ငန်းရှင် အများအပြား ဂျပန်လေကြောင်းလိုင်းနဲ့ ဂျပန်ကို ပြန်လည်ထွက်ခွာသွားကြတာပါ။</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/antonio-guterres-tom-andrews-rex-on-military-coup/5786704.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="လူေသတဲ့အထိ အၾကမ္းဖက္ႏွိမ္နင္းမႈ ကုလအတြင္းေရးမႈးခ်ဳပ္ ရႈတ္ခ်">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/694FCC49-E03C-476E-A4D4-304F25DA9C99_cx0_cy9_cw0_w33_r1.jpg" src="" alt="လူေသတဲ့အထိ အၾကမ္းဖက္ႏွိမ္နင္းမႈ ကုလအတြင္းေရးမႈးခ်ဳပ္ ရႈတ္ခ်" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/antonio-guterres-tom-andrews-rex-on-military-coup/5786704.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="လူေသတဲ့အထိ အၾကမ္းဖက္ႏွိမ္နင္းမႈ ကုလအတြင္းေရးမႈးခ်ဳပ္ ရႈတ္ခ်">
လူေသတဲ့အထိ အၾကမ္းဖက္ႏွိမ္နင္းမႈ ကုလအတြင္းေရးမႈးခ်ဳပ္ ရႈတ္ခ်
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/german-foreign-office-myanmar-military-coup-protest/5786869.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ျမန္မာဆႏၵျပသူေတြအေပၚ အၾကမ္းဖက္မႈရပ္ဆိုင္းဖို႔ ဂ်ာမဏီေတာင္းဆို">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/77EC1E7F-3D2D-40ED-9511-4C81A726A2A7_cx0_cy5_cw0_w33_r1.jpg" src="" alt="ျမန္မာဆႏၵျပသူေတြအေပၚ အၾကမ္းဖက္မႈရပ္ဆိုင္းဖို႔ ဂ်ာမဏီေတာင္းဆို" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/german-foreign-office-myanmar-military-coup-protest/5786869.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ျမန္မာဆႏၵျပသူေတြအေပၚ အၾကမ္းဖက္မႈရပ္ဆိုင္းဖို႔ ဂ်ာမဏီေတာင္းဆို">
ျမန္မာဆႏၵျပသူေတြအေပၚ အၾကမ္းဖက္မႈရပ္ဆိုင္းဖို႔ ဂ်ာမဏီေတာင္းဆို
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-military-coup-protests-sicurity-around-country/5787031.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="၂ ငါးလံုး အႀကိဳ လံုၿခံဳေရးျပင္ဆင္မႈ အေျခအေနတခ်ိဳ႕">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A1D8682A-D8BF-4776-8DD1-BE734167607E_w33_r1.jpg" src="" alt="၂ ငါးလံုး အႀကိဳ လံုၿခံဳေရးျပင္ဆင္မႈ အေျခအေနတခ်ိဳ႕" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/myanmar-military-coup-protests-sicurity-around-country/5787031.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="၂ ငါးလံုး အႀကိဳ လံုၿခံဳေရးျပင္ဆင္မႈ အေျခအေနတခ်ိဳ႕">
၂ ငါးလံုး အႀကိဳ လံုၿခံဳေရးျပင္ဆင္မႈ အေျခအေနတခ်ိဳ႕
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-crph-interim-government/5787056.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ၾကားကာလ အုပ္ခ်ဳပ္ေရးအဖဲြ႔ ဖဲြ႔စည္းဖို႔ CRPH ေၾကညာ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/05A418B6-6987-4277-AF06-F583271DBE20_cx0_cy5_cw0_w33_r1.jpg" src="" alt="ၾကားကာလ အုပ္ခ်ဳပ္ေရးအဖဲြ႔ ဖဲြ႔စည္းဖို႔ CRPH ေၾကညာ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/myanmar-crph-interim-government/5787056.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ၾကားကာလ အုပ္ခ်ဳပ္ေရးအဖဲြ႔ ဖဲြ႔စည္းဖို႔ CRPH ေၾကညာ">
ၾကားကာလ အုပ္ခ်ဳပ္ေရးအဖဲြ႔ ဖဲြ႔စည္းဖို႔ CRPH ေၾကညာ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/save-the-children-urges-myanmar/5787065.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ဆႏၵျပရာမွာပါဝင္တဲ့ ကေလးသူငယ္ေတြကို မထိခိုက္ေစဖို႔ Save the Children ေတာင္းဆို">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E175EB6F-B244-4438-B0EF-229262B5EAB8_cx0_cy8_cw0_w33_r1.jpg" src="" alt="ဆႏၵျပရာမွာပါဝင္တဲ့ ကေလးသူငယ္ေတြကို မထိခိုက္ေစဖို႔ Save the Children ေတာင္းဆို" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/save-the-children-urges-myanmar/5787065.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ဆႏၵျပရာမွာပါဝင္တဲ့ ကေလးသူငယ္ေတြကို မထိခိုက္ေစဖို႔ Save the Children ေတာင္းဆို">
ဆႏၵျပရာမွာပါဝင္တဲ့ ကေလးသူငယ္ေတြကို မထိခိုက္ေစဖို႔ Save the Children ေတာင္းဆို
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-4690_21" data-area-id=R1_1>
<h2 class="section-head">
၂၀၂၀ ျပည့္ႏွစ္ သမၼတေရြးေကာက္ပြဲ ျပည္နယ္အသီးသီးအလိုက္ရလဒ္မ်ား </h2>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:300px;'>
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"languagecode","Value":"my","DefaultValue":"en","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<iframe voa-election-map-width="1039" voa-election-map-height="800" class='voa-election-map-embed' allowfullscreen='true' frameborder='0' scrolling='no' width='100%' height='200' src='https://projects.voanews.com/us-election-map-2020/?lang=my'></iframe>
<script src="https://projects.voanews.com/us-election-map-2020/embed.js"></script>
</div>
</div>
<p> </p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right flip"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/5786730.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း ေဖေဖာ္ဝါရီ ၂၁၊ ၂၀၂၁">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/42482cc4-f69b-44da-8557-051e9a014ee4_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း ေဖေဖာ္ဝါရီ ၂၁၊ ၂၀၂၁" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/5786730.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း ေဖေဖာ္ဝါရီ ၂၁၊ ၂၀၂၁">
တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း ေဖေဖာ္ဝါရီ ၂၁၊ ၂၀၂၁
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/myanmar-central-bank-and-military-website-got-hack-/5782523.html" title="ဗဟိုဘဏ္ နဲ႔ ကာခ်ဳပ္ရံုး Website ေတြ တိုက္ခိုက္ခံရ (တပ္မေတာ္ျပန္ၾကားေရး)">
<h4 class="media-block__title media-block__title--size-4">
ဗဟိုဘဏ္ နဲ႔ ကာခ်ဳပ္ရံုး Website&#160;ေတြ တိုက္ခိုက္ခံရ (တပ္မေတာ္ျပန္ၾကားေရး)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/canada-sanction-on-myamar-military-leaders-/5783953.html" title="ျမန္မာ စစ္ေခါင္းေဆာင္ ၉ ဦးကို ကေနဒါ ဒဏ္ခတ္ အေရးယူ">
<h4 class="media-block__title media-block__title--size-4">
ျမန္မာ စစ္ေခါင္းေဆာင္ ၉ ဦးကို ကေနဒါ ဒဏ္ခတ္ အေရးယူ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/baci-meet-with-todd-young-/5785862.html" title="အာဏာသိမ္းစစ္ေကာင္စီ အာဏာမစြန္႔လႊတ္ရင္ ျပင္းထန္တဲ့ ဒဏ္ခတ္အေရးယူမႈခံရႏိုင္ (ကန္ အထက္လႊတ္ေတာ္အမတ္)">
<h4 class="media-block__title media-block__title--size-4">
အာဏာသိမ္းစစ္ေကာင္စီ အာဏာမစြန္႔လႊတ္ရင္ ျပင္းထန္တဲ့ ဒဏ္ခတ္အေရးယူမႈခံရႏိုင္ (ကန္ အထက္လႊတ္ေတာ္အမတ္)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/us-ship-sails-in-south-china-sea-by-china-claimed-islands/5781589.html" title="အျငင္းပြားေတာင္တ႐ုတ္ပင္လယ္ျပင္ထဲ ကန္ေရတပ္သေဘၤာျဖတ္ေမာင္း">
<h4 class="media-block__title media-block__title--size-4">
အျငင္းပြားေတာင္တ႐ုတ္ပင္လယ္ျပင္ထဲ ကန္ေရတပ္သေဘၤာျဖတ္ေမာင္း
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/myanmar-country-situation-chinese-fm-react-/5785511.html" title="ျမန္မာ့ႏိုင္ငံေရးပဋိပကၡ ျပည္တြင္းေရးကိစၥျဖစ္ (တ႐ုတ္ႏိုင္ငံျခားေရး၀န္ႀကီး)">
<h4 class="media-block__title media-block__title--size-4">
ျမန္မာ့ႏိုင္ငံေရးပဋိပကၡ ျပည္တြင္းေရးကိစၥျဖစ္ (တ႐ုတ္ႏိုင္ငံျခားေရး၀န္ႀကီး)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/5785995.html" title="စေနေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း ေဖေဖာ္ဝါရီ၊ ၂၀ ရက္၊ ၂၀၂၁">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
စေနေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း ေဖေဖာ္ဝါရီ၊ ၂၀ ရက္၊ ၂၀၂၁
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/5778728.html" title="ေန႔စဥ္ တီဗြီသတင္းလႊာ (၀၂−၁၅−၂၀၂၁)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗြီသတင္းလႊာ (၀၂−၁၅−၂၀၂၁)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5784790.html" title="ေန႔စဥ္ တီဗြီသတင္းလႊာ (၀၂-၁၉-၂၀၂၁)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗြီသတင္းလႊာ (၀၂-၁၉-၂၀၂၁)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/5781666.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၂-၁၇-၂၀၂၁)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၂-၁၇-၂၀၂၁)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/5783259.html" title="ေန႔စဥ္ တီဗြီသတင္းလႊာ (၀၂−၁၈−၂၀၂၁)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗြီသတင္းလႊာ (၀၂−၁၈−၂၀၂၁)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">စိတ္၀င္စားဖြယ္ ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-protest-plan-for-general-strike-five-twos-movement/5787064.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="၂ ငါးလံုးအေထြေထြသပိတ္ ေဆာ္ၾသသူတခ်ိဳ႕ရဲ႕ အစီအစဥ္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0DF90471-B7EA-4FE5-9280-5B5F40FA5F64_w33_r1.jpg" src="" alt="Thousand and thousand of people are participating in the Civilian Disobedient Movement in Mandalay the day after two protesters killed by police fire." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/myanmar-protest-plan-for-general-strike-five-twos-movement/5787064.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="၂ ငါးလံုးအေထြေထြသပိတ္ ေဆာ္ၾသသူတခ်ိဳ႕ရဲ႕ အစီအစဥ္">
၂ ငါးလံုးအေထြေထြသပိတ္ ေဆာ္ၾသသူတခ်ိဳ႕ရဲ႕ အစီအစဥ္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-crph-interim-government/5787056.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ၾကားကာလ အုပ္ခ်ဳပ္ေရးအဖဲြ႔ ဖဲြ႔စည္းဖို႔ CRPH ေၾကညာ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/05A418B6-6987-4277-AF06-F583271DBE20_cx0_cy5_cw0_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/myanmar-crph-interim-government/5787056.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ၾကားကာလ အုပ္ခ်ဳပ္ေရးအဖဲြ႔ ဖဲြ႔စည္းဖို႔ CRPH ေၾကညာ">
ၾကားကာလ အုပ္ခ်ဳပ္ေရးအဖဲြ႔ ဖဲြ႔စည္းဖို႔ CRPH ေၾကညာ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-military-coup-protests-sicurity-around-country/5787031.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="၂ ငါးလံုး အႀကိဳ လံုၿခံဳေရးျပင္ဆင္မႈ အေျခအေနတခ်ိဳ႕">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A1D8682A-D8BF-4776-8DD1-BE734167607E_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/myanmar-military-coup-protests-sicurity-around-country/5787031.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="၂ ငါးလံုး အႀကိဳ လံုၿခံဳေရးျပင္ဆင္မႈ အေျခအေနတခ်ိဳ႕">
၂ ငါးလံုး အႀကိဳ လံုၿခံဳေရးျပင္ဆင္မႈ အေျခအေနတခ်ိဳ႕
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/german-foreign-office-myanmar-military-coup-protest/5786869.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ျမန္မာဆႏၵျပသူေတြအေပၚ အၾကမ္းဖက္မႈရပ္ဆိုင္းဖို႔ ဂ်ာမဏီေတာင္းဆို">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/77EC1E7F-3D2D-40ED-9511-4C81A726A2A7_cx0_cy5_cw0_w33_r1.jpg" src="" alt="မႏၱေလးၿမိဳ႕ ဆႏၵျပပဲြ ျမင္ကြင္း။ (ေဖေဖာ္ဝါရီ ၂၀၊ ၂၀၂၁)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/german-foreign-office-myanmar-military-coup-protest/5786869.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ျမန္မာဆႏၵျပသူေတြအေပၚ အၾကမ္းဖက္မႈရပ္ဆိုင္းဖို႔ ဂ်ာမဏီေတာင္းဆို">
ျမန္မာဆႏၵျပသူေတြအေပၚ အၾကမ္းဖက္မႈရပ္ဆိုင္းဖို႔ ဂ်ာမဏီေတာင္းဆို
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-military-coup-protest/5786806.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ေခ်ာက္ေရနံေျမဆႏၵျပသူ တဦးနဲ႔ ဆက္သြယ္ေမးျမန္းခ်က္ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DB5B9490-3AA1-4E4E-8C95-C0097306FC3B_cx0_cy51_cw0_w33_r1.jpg" src="" alt=" ေခ်ာက္ၿမိဳ႕ CDM လႈပ္ရွားမႈ။ (ဓာတ္ပုံ-ေဒသခံမ်ား)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/myanmar-military-coup-protest/5786806.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ေခ်ာက္ေရနံေျမဆႏၵျပသူ တဦးနဲ႔ ဆက္သြယ္ေမးျမန္းခ်က္ ">
ေခ်ာက္ေရနံေျမဆႏၵျပသူ တဦးနဲ႔ ဆက္သြယ္ေမးျမန္းခ်က္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/mdy-myanmar-military-coup-protest-/5786750.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="မႏၲေလးဆႏၵျပပဲြ ပိုအရွိန္ျမင့္လာ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DB623D52-CC2D-42BC-BFEF-1871DF6B2C6B_cx0_cy4_cw86_w33_r1.jpg" src="" alt="မႏၱေလးၿမိဳ႕ ဆႏၵျပပဲြ ျမင္ကြင္း။ (ေဖေဖာ္ဝါရီ ၂၁၊ ၂၀၂၁)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/mdy-myanmar-military-coup-protest-/5786750.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="မႏၲေလးဆႏၵျပပဲြ ပိုအရွိန္ျမင့္လာ">
မႏၲေလးဆႏၵျပပဲြ ပိုအရွိန္ျမင့္လာ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="ေပါ့ဒ္ကတ္စ္" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524" title="ႏုိင္ငံတကာ">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss" title="RSS">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast" title="ေပါ့ဒ္ကတ္စ္">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html" title="ေန႔စဥ္အီးေမးလ္သတင္းလႊာ">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519" title="တိုက္႐ိုက္ေလလိႈင္း">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093" title="ျပည္တြင္းသံုးသပ္ခ်က္">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526" title="သတင္းသံုးသပ္ခ်က္">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516" title="ဘေလာ္ဂါ">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521" title="ဒီမုိကေရစီေရးရာ">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522" title="စီးပြားေရး">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523" title="က်န္းမာေရး">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525" title="ျမန္မာျပည္မွေပးစာ">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528" title="သိပၸံနဲ႔နည္းပညာ">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531" title="အေမရိကန္ႏုိင္ငံေရး">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533" title="သူယံုၾကည္ရာ">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534" title="အမ်ဳိးသမီးက႑">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157" title="အားကစား">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512" title="အီဒီယံသင္ခန္းစာ-ေရဒီယို">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အီဒီယံသင္ခန္းစာ-ဗီြဒီယို">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540" title="နံနက္ပိုင္း ၆း၀၀-၇း၀၀">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823" title="ေန႔စဥ္တီဗီြသတင္းလႊာ">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541" title="အပတ္စဥ္တီဗီြမဂၢဇင္း">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380" title="ႏိုင္ငံတကာ">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အေမရိကန္အီဒီယံသင္ခန္းစာ">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406" title="ေတြ႔ဆံုေမးျမန္းခန္း">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382" title="ကမာၻတလႊားခရီးသြား">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384" title="ျမန္မာတခြင္">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385" title="သက္တံေရာင္သတင္းလႊာ">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180" title="သိပၸံနဲ႔နည္းပညာ">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html" title="ဌာနမိတ္ဆက္">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html" title="မီတာလိႈင္းမ်ား">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအ မိုဘိုင္းလ္အက္ပ္မ်ား ေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/id1385522925" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html" title="အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.usagm.gov/" title="USAGM">USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Press Room">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/" title="လြတ္လပ္တဲ့ အာရွအသံ RFA">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf" title="ေဇာ္ဂ်ီေဖာင့္ ရယူရန္">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/" title="VOA Student Union">VOA Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=152" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5787514",
"apiType": "1",
"isEmbedded": "0",
"culture": "my-MM",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>