
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=0.1.0.0&amp;cb=156" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "156";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>အမ်ားျပည္သူ႐ုံးပိတ္ရက္ ၉ ရက္တာ ပထမေန႔ ေဒသတခ်ိဳ႕ ဆႏၵျပပဲြမ်ား ဆက္ရိွ</title>
<meta name="title" content="အမ်ားျပည္သူ႐ုံးပိတ္ရက္ ၉ ရက္တာ ပထမေန႔ ေဒသတခ်ိဳ႕ ဆႏၵျပပဲြမ်ား ဆက္ရိွ" />
<meta name="description" content="ဒီကေန႔ဟာ စစ္ေကာင္စီက အမ်ားျပည္သူ႐ုံးပိတ္ရက္အျဖစ္ မလိုအပ္ရင္ အျပင္မထြက္ဖို႔ ေၾကညာထားတဲ့ ၉ ရက္တာကာလ ပထမေန႔ ျဖစ္ေပမယ့္လည္း ေဒသတခ်ိဳ႕မွာေတာ့ စစ္အာဏာသိမ္းမႈဆန႔္က်င္ေရး ဆႏၵျပပြဲေတြ ဆက္ရွိခဲ့ပါတယ္။" />
<meta name="keywords" content="ျမန္မာ, ျမန္မာစစ္တပ္, ပင္မသပိတ္စစ္ေၾကာင္း, AAPP, ဆႏၵျပ, စစ္အာဏာသိမ္း, ဒီပဲယင္း, မုံရြာ, ဗြီအိုေအျမန္မာပုိင္း, ႏုိင္ငံေရးအက်ဥ္းသားမ်ားကူညီေစာင့္ေရွာက္ေရးအသင္း, စစ္ေကာင္စီ, အ႐ုဏ္ဦးသပိတ္, ေအာင္ေျမသာစံပညာေရးေက်ာင္းေပါင္းစုံသပိတ္စစ္ေၾကာင္း, ေအာင္ပင္လယ္ပင္မသပိတ္စစ္ေၾကာင္း" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/myanmar-protests/5969376.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5969376.ltr" />
<meta content="အမ်ားျပည္သူ႐ုံးပိတ္ရက္ ၉ ရက္တာ ပထမေန႔ ေဒသတခ်ိဳ႕ ဆႏၵျပပဲြမ်ား ဆက္ရိွ" property="og:title" />
<meta content="ဒီကေန႔ဟာ စစ္ေကာင္စီက အမ်ားျပည္သူ႐ုံးပိတ္ရက္အျဖစ္ မလိုအပ္ရင္ အျပင္မထြက္ဖို႔ ေၾကညာထားတဲ့ ၉ ရက္တာကာလ ပထမေန႔ ျဖစ္ေပမယ့္လည္း ေဒသတခ်ိဳ႕မွာေတာ့ စစ္အာဏာသိမ္းမႈဆန႔္က်င္ေရး ဆႏၵျပပြဲေတြ ဆက္ရွိခဲ့ပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/myanmar-protests/5969376.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/D862AE5A-3FB7-4B77-98DD-DF6795AA5C2E_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ဗြီအိုေအ (ျမန္မာပုိင္း)" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/D862AE5A-3FB7-4B77-98DD-DF6795AA5C2E_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://burmese.voanews.com/amp/myanmar-protests/5969376.html" />
<script type="application/ld+json">{"articleSection":"ျမန္မာ","headline":"အမ်ားျပည္သူ႐ုံးပိတ္ရက္ ၉ ရက္တာ ပထမေန႔ ေဒသတခ်ိဳ႕ ဆႏၵျပပဲြမ်ား ဆက္ရိွ","inLanguage":"my-MM","keywords":"ျမန္မာ, ျမန္မာစစ္တပ္, ပင္မသပိတ္စစ္ေၾကာင္း, AAPP, ဆႏၵျပ, စစ္အာဏာသိမ္း, ဒီပဲယင္း, မုံရြာ, ဗြီအိုေအျမန္မာပုိင္း, ႏုိင္ငံေရးအက်ဥ္းသားမ်ားကူညီေစာင့္ေရွာက္ေရးအသင္း, စစ္ေကာင္စီ, အ႐ုဏ္ဦးသပိတ္, ေအာင္ေျမသာစံပညာေရးေက်ာင္းေပါင္းစုံသပိတ္စစ္ေၾကာင္း, ေအာင္ပင္လယ္ပင္မသပိတ္စစ္ေၾကာင္း","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"ဗြီအိုေအ (ျမန္မာပုိင္း)"},"datePublished":"2021-07-17","dateModified":"2021-07-17 14:01:38Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://burmese.voanews.com","sameAs":["https://facebook.com/VoA.Burmese.News","https://twitter.com/voaburmese/","https://www.youtube.com/user/voaclips","https://soundcloud.com/voaburmese","https://instagram.com/voaburmese"],"name":"အမ်ားျပည္သူ႐ုံးပိတ္ရက္ ၉ ရက္တာ ပထမေန႔ ေဒသတခ်ိဳ႕ ဆႏၵျပပဲြမ်ား ဆက္ရိွ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://burmese.voanews.com/a/myanmar-protests/5969376.html","url":"https://burmese.voanews.com/a/myanmar-protests/5969376.html","description":"ဒီကေန႔ဟာ စစ္ေကာင္စီက အမ်ားျပည္သူ႐ုံးပိတ္ရက္အျဖစ္ မလိုအပ္ရင္ အျပင္မထြက္ဖို႔ ေၾကညာထားတဲ့ ၉ ရက္တာကာလ ပထမေန႔ ျဖစ္ေပမယ့္လည္း ေဒသတခ်ိဳ႕မွာေတာ့ စစ္အာဏာသိမ္းမႈဆန႔္က်င္ေရး ဆႏၵျပပြဲေတြ ဆက္ရွိခဲ့ပါတယ္။","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/D862AE5A-3FB7-4B77-98DD-DF6795AA5C2E_w1080_h608.jpg"},"name":"အမ်ားျပည္သူ႐ုံးပိတ္ရက္ ၉ ရက္တာ ပထမေန႔ ေဒသတခ်ိဳ႕ ဆႏၵျပပဲြမ်ား ဆက္ရိွ"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=156"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=156"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"အမ်ားျပည္သူ႐ုံးပိတ္ရက္ ၉ ရက္တာ ပထမေန႔ ေဒသတခ်ိဳ႕ ဆႏၵျပပဲြမ်ား ဆက္ရိွ",page_type:"article",page_name:"အမ်ားျပည္သူ႐ုံးပိတ္ရက္ ၉ ရက္တာ ပထမေန႔ ေဒသတခ်ိဳ႕ ဆႏၵျပပဲြမ်ား ဆက္ရိွ",short_headline:"အမ်ားျပည္သူ႐ုံးပိတ္ရက္ ၉ ...",long_headline:"အမ်ားျပည္သူ႐ုံးပိတ္ရက္ ၉ ရက္တာ ပထမေန႔ ေဒသတခ်ိဳ႕ ဆႏၵျပပဲြမ်ား ဆက္ရိွ",headline:"အမ်ားျပည္သူ႐ုံးပိတ္ရက္ ၉ ရက္တာ ပထမေန႔ ေဒသတခ်ိဳ႕ ဆႏၵျပပဲြမ်ား ဆက္ရိွ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/myanmar-protests/5969376.html",domain:"burmese.voanews.com",pub_year:"2021",pub_month:"07",pub_day:"17",pub_hour:"13",pub_minute:"56",pub_weekday:"Saturday",dateline:"",byline:"(ျမန္မာပုိင္း), ဗြီအိုေအ",categories:"burma-myanmar",tags:"ျမန္မာစစ္တပ္;ပင္မသပိတ္စစ္ေၾကာင္း;aapp;ဆႏၵျပ;စစ္အာဏာသိမ္း;ဒီပဲယင္း;မုံရြာ;ဗြီအိုေအျမန္မာပုိင္း;ႏုိင္ငံေရးအက်ဥ္းသားမ်ားကူညီေစာင့္ေရွာက္ေရးအသင္း;စစ္ေကာင္စီ;အ႐ုဏ္ဦးသပိတ္;ေအာင္ေျမသာစံပညာေရးေက်ာင္းေပါင္းစုံသပိတ္စစ္ေၾကာင္း;ေအာင္ပင္လယ္ပင္မသပိတ္စစ္ေၾကာင္း",slug:"myanmar-protests",section:"ျမန္မာ",english_section:"burma-myanmar",article_uid:"5969376"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/1458395666?pageName=voa%3abur%3ar%3aarticle%3a%e1%80%a1%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8%e1%80%bb%e1%80%95%e1%80%8a%e1%80%b9%e1%80%9e%e1%80%b0%e1%82%90%e1%80%af%e1%80%b6%e1%80%b8%e1%80%95%e1%80%ad%e1%80%90%e1%80%b9%e1%80%9b%e1%80%80%e1%80%b9%20%e1%81%89%20%e1%80%9b%e1%80%80%e1%80%b9%e1%80%90%e1%80%ac%20%e1%80%95%e1%80%91%e1%80%99%e1%80%b1%e1%80%94%e1%82%94%20%e1%80%b1%e1%80%92%e1%80%9e%e1%80%90%e1%80%81%e1%80%ba%e1%80%ad%e1%80%b3%e1%82%95%20%e1%80%86%e1%82%8f%e1%81%b5%e1%80%bb%e1%80%95%e1%80%95%e1%80%b2%e1%80%bc%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8%20%e1%80%86%e1%80%80%e1%80%b9%e1%80%9b%e1%80%ad%e1%80%bd&amp;c6=%e1%80%a1%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8%e1%80%bb%e1%80%95%e1%80%8a%e1%80%b9%e1%80%9e%e1%80%b0%e1%82%90%e1%80%af%e1%80%b6%e1%80%b8%e1%80%95%e1%80%ad%e1%80%90%e1%80%b9%e1%80%9b%e1%80%80%e1%80%b9%20%e1%81%89%20%e1%80%9b%e1%80%80%e1%80%b9%e1%80%90%e1%80%ac%20%e1%80%95%e1%80%91%e1%80%99%e1%80%b1%e1%80%94%e1%82%94%20%e1%80%b1%e1%80%92%e1%80%9e%e1%80%90%e1%80%81%e1%80%ba%e1%80%ad%e1%80%b3%e1%82%95%20%e1%80%86%e1%82%8f%e1%81%b5%e1%80%bb%e1%80%95%e1%80%95%e1%80%b2%e1%80%bc%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8%20%e1%80%86%e1%80%80%e1%80%b9%e1%80%9b%e1%80%ad%e1%80%bd&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%a1%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8%e1%80%bb%e1%80%95%e1%80%8a%e1%80%b9%e1%80%9e%e1%80%b0%e1%82%90%e1%80%af%e1%80%b6%e1%80%b8%e1%80%95%e1%80%ad%e1%80%90%e1%80%b9%e1%80%9b%e1%80%80%e1%80%b9%20%e1%81%89%20%e1%80%9b%e1%80%80%e1%80%b9%e1%80%90%e1%80%ac%20%e1%80%95%e1%80%91%e1%80%99%e1%80%b1%e1%80%94%e1%82%94%20%e1%80%b1%e1%80%92%e1%80%9e%e1%80%90%e1%80%81%e1%80%ba%e1%80%ad%e1%80%b3%e1%82%95%20%e1%80%86%e1%82%8f%e1%81%b5%e1%80%bb%e1%80%95%e1%80%95%e1%80%b2%e1%80%bc%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8%20%e1%80%86%e1%80%80%e1%80%b9%e1%80%9b%e1%80%ad%e1%80%bd&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=burma-myanmar&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5969376&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/" title="မူလစာမ်က္ႏွာ">မူလစာမ်က္ႏွာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5990.html" title="ဗီြဒီယို">ဗီြဒီယို</a>
</li>
<li class=" item">
<a class="handler" href="/p/5941.html" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5942.html" title="ႏုိင္ငံတကာ">ႏုိင္ငံတကာ</a>
</li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html" title="အေမရိကန္သံုးအီဒီယံ">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html" title="မေၾကးမံုရဲ႕ အဂၤလိပ္စာ">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html" title="ေရဒီယို">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html" title="တီီဗြီ">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5928.html" title="ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား">ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5962.html" title="တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5969344.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="စေနေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ဇူလိုင္ ၁၇ ရက္၊ ၂၀၂၁)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2E9EB8CB-1F1A-4708-83B6-8E5A45939C0A_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5969344.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="စေနေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ဇူလိုင္ ၁၇ ရက္၊ ၂၀၂၁)">
စေနေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ဇူလိုင္ ၁၇ ရက္၊ ၂၀၂၁)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA ေရဒီယိုညပိုင္း ၉း၀၀-၁၀း၀၀ တိုက္႐ိုက္ထုတ္လႊင့္မႈ
">
<span class="ico ico-video"></span>
VOA ေရဒီယိုညပိုင္း ၉း၀၀-၁၀း၀၀ တိုက္႐ိုက္ထုတ္လႊင့္မႈ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 07:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ ျမန္မာနံနက္ခင္း">
<span class="ico ico-video"></span>
ဗီြအိုေအ ျမန္မာနံနက္ခင္း
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 19:29</span>
<h4 class="media-block__title media-block__title--size-4" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ဇူလိုင္ ၁၈ ရက္၊ ၂၀၂၁)">
<span class="ico ico-video"></span>
တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ဇူလိုင္ ၁၈ ရက္၊ ၂၀၂၁)
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5951662.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/BD637A32-1258-41A4-A185-9DBC15C39EFE_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5951662.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA ေရဒီယိုညပိုင္း ၉း၀၀-၁၀း၀၀ တိုက္႐ိုက္ထုတ္လႊင့္မႈ">
<span class="ico ico-audio"></span>
VOA ေရဒီယိုညပိုင္း ၉း၀၀-၁၀း၀၀ တိုက္႐ိုက္ထုတ္လႊင့္မႈ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 07:00</span>
<h4 class="media-block__title media-block__title--size-4" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<span class="ico ico-audio"></span>
နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<span class="ico ico-audio"></span>
ညပိုင္း ၉း၀၀-၁၀း၀၀
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://burmese.voanews.com/live/audio/44">
<span class="ico ico-audio"></span>
VOA ေရဒီယိုညပိုင္း ၉း၀၀-၁၀း၀၀ တိုက္႐ိုက္ထုတ္လႊင့္မႈ
</a>
</li>
<li class="c-hlights__item">
<a href="https://burmese.voanews.com/live/video/30">
<span class="ico ico-video"></span>
VOA ေရဒီယိုညပိုင္း ၉း၀၀-၁၀း၀၀ တိုက္႐ိုက္ထုတ္လႊင့္မႈ
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5969376&amp;SiteId=409&amp;r=36827418&amp;it=0&amp;pd=20210717135638" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5969376" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5969376&amp;SiteId=409&amp;r=36827418&amp;it=0&amp;pd=20210717135638" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5969376" data-lt-siteId="409" />
</noscript>
<div class="category">
<a class="" href="/z/2517">ျမန္မာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
အမ်ားျပည္သူ႐ုံးပိတ္ရက္ ၉ ရက္တာ ပထမေန႔ ေဒသတခ်ိဳ႕ ဆႏၵျပပဲြမ်ား ဆက္ရိွ
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-07-17T20:26:38+06:30">
17 ဇူလိုင္၊ 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/ဗြီအိုေအ-ျမန္မာပုိင္း/ogvpi" title="ဗြီအိုေအ (ျမန္မာပုိင္း)">ဗြီအိုေအ (ျမန္မာပုိင္း)</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/D862AE5A-3FB7-4B77-98DD-DF6795AA5C2E_w250_r1_s.jpg" itemprop="url" alt="မုံရြာၿမိဳ႕က စစ္အာဏာရွင္ဆန္႔က်င္ ဆႏၵျပပြဲ။ (ဇူလုိင္ ၁၇၊ ၂၀၂၁။ ဓာတ္ပုံ - မုံရြာသပိတ္ေကာ္မတီ)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">မုံရြာၿမိဳ႕က စစ္အာဏာရွင္ဆန္႔က်င္ ဆႏၵျပပြဲ။ (ဇူလုိင္ ၁၇၊ ၂၀၂၁။ ဓာတ္ပုံ - မုံရြာသပိတ္ေကာ္မတီ)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-protests%2f5969376.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-protests%2f5969376.html&amp;text=%e1%80%a1%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8%e1%80%bb%e1%80%95%e1%80%8a%e1%80%b9%e1%80%9e%e1%80%b0%e1%82%90%e1%80%af%e1%80%b6%e1%80%b8%e1%80%95%e1%80%ad%e1%80%90%e1%80%b9%e1%80%9b%e1%80%80%e1%80%b9+%e1%81%89+%e1%80%9b%e1%80%80%e1%80%b9%e1%80%90%e1%80%ac+%e1%80%95%e1%80%91%e1%80%99%e1%80%b1%e1%80%94%e1%82%94+%e1%80%b1%e1%80%92%e1%80%9e%e1%80%90%e1%80%81%e1%80%ba%e1%80%ad%e1%80%b3%e1%82%95+%e1%80%86%e1%82%8f%e1%81%b5%e1%80%bb%e1%80%95%e1%80%95%e1%80%b2%e1%80%bc%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8+%e1%80%86%e1%80%80%e1%80%b9%e1%80%9b%e1%80%ad%e1%80%bd"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-protests%2f5969376.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-protests%2f5969376.html&amp;subject=အမ်ားျပည္သူ႐ုံးပိတ္ရက္ ၉ ရက္တာ ပထမေန႔ ေဒသတခ်ိဳ႕ ဆႏၵျပပဲြမ်ား ဆက္ရိွ"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-protests%2f5969376.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-protests%2f5969376.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-protests%2f5969376.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/myanmar-protests/5969376.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
အမ်ားျပည္သူ႐ုံးပိတ္ရက္ ၉ ရက္တာ ပထမေန႔ ေဒသတခ်ိဳ႕ ဆႏၵျပပဲြမ်ား ဆက္ရိွ
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-protests%2f5969376.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-protests%2f5969376.html&amp;text=%e1%80%a1%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8%e1%80%bb%e1%80%95%e1%80%8a%e1%80%b9%e1%80%9e%e1%80%b0%e1%82%90%e1%80%af%e1%80%b6%e1%80%b8%e1%80%95%e1%80%ad%e1%80%90%e1%80%b9%e1%80%9b%e1%80%80%e1%80%b9+%e1%81%89+%e1%80%9b%e1%80%80%e1%80%b9%e1%80%90%e1%80%ac+%e1%80%95%e1%80%91%e1%80%99%e1%80%b1%e1%80%94%e1%82%94+%e1%80%b1%e1%80%92%e1%80%9e%e1%80%90%e1%80%81%e1%80%ba%e1%80%ad%e1%80%b3%e1%82%95+%e1%80%86%e1%82%8f%e1%81%b5%e1%80%bb%e1%80%95%e1%80%95%e1%80%b2%e1%80%bc%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8+%e1%80%86%e1%80%80%e1%80%b9%e1%80%9b%e1%80%ad%e1%80%bd"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-protests%2f5969376.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-protests%2f5969376.html&amp;subject=အမ်ားျပည္သူ႐ုံးပိတ္ရက္ ၉ ရက္တာ ပထမေန႔ ေဒသတခ်ိဳ႕ ဆႏၵျပပဲြမ်ား ဆက္ရိွ"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-protests%2f5969376.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-protests%2f5969376.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-protests%2f5969376.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/myanmar-protests/5969376.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>(Zawgyi / Unicode)</p>
<p>ဒီကေန႔ဟာ စစ္ေကာင္စီက အမ်ားျပည္သူ႐ုံးပိတ္ရက္အျဖစ္ မလိုအပ္ရင္ အျပင္မထြက္ဖို႔ ေၾကညာထားတဲ့ ၉ ရက္တာကာလ ပထမေန႔ ျဖစ္ေပမယ့္လည္း ေဒသတခ်ိဳ႕မွာေတာ့ စစ္အာဏာသိမ္းမႈဆန႔္က်င္ေရး ဆႏၵျပပြဲေတြ ဆက္ရွိခဲ့ပါတယ္။</p>
<p>မုံ႐ြာၿမိဳ႕မွာ ပင္မသပိတ္စစ္ေၾကာင္းနဲ႔ ၿမိဳ႕လယ္လမ္းမႀကီးတခုေပၚထိ ခ်ီတက္ ဆႏၵျပခဲ့ၾကပါတယ္။</p>
<p>မႏၲေလးၿမိဳ႕မွာ ေအာင္ေျမသာစံ ပညာေရး ေက်ာင္းေပါင္းစုံ သပိတ္စစ္ေၾကာင္း၊ ေအာင္ပင္လယ္ ပင္မသပိတ္စစ္ေၾကာင္းေတြ ထြက္ခဲ့သလို ေညာင္ဦးၿမိဳ႕၊ မဏိစည္သူေဈးထဲမွာ လူငယ္တစု ဆႏၵျပခဲ့ၾကပါတယ္။</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/protest-against-coup-in-Myanmar/5968092.html" title="ရန္ကုန္ဆႏၵျပပြဲ ပစ္ခတ္ၿဖိဳခြဲ ဖမ္းဆီးခံရ">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/85648ADB-F6FA-4B2B-85CD-B4CADB1DF7EF_cx0_cy8_cw0_w100_r1.jpg" alt="မီးတုတ္ေတြကိုင္ေဆာင္ၿပီး ရန္ကုန္မွာ ဆႏၵျပခဲ့ၾကတဲ့ အမ်ဳိးသမီးမ်ား။ (ဇူလိုင္ ၁၄၊ ၂၀၂၁)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/protest-against-coup-in-Myanmar/5968092.html" title="ရန္ကုန္ဆႏၵျပပြဲ ပစ္ခတ္ၿဖိဳခြဲ ဖမ္းဆီးခံရ">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
ရန္ကုန္ဆႏၵျပပြဲ ပစ္ခတ္ၿဖိဳခြဲ ဖမ္းဆီးခံရ
</h4>
</a>
</div>
</div>
</div>
<p>စစ္ကိုင္းတိုင္းမွာေတာ့ ကေလးၿမိဳ႕၊ ေရႊဘိုၿမိဳ႕၊ ဆားလင္းႀကီးၿမိဳ႕ေတြမွာ ဆႏၵျပပြဲေတြ ရွိခဲ့တဲ့အျပင္ ဒီပဲယင္းမွာ အမ်ိဳးသမီးေတြဦးေဆာင္ၿပီး သပိတ္စစ္ေၾကာင္း ထြက္ခဲ့ပါတယ္။</p>
<p>တနသၤာရီတိုင္းထဲက ေလာင္းလုံးၿမိဳ႕နယ္၊ နတ္စင္ေရွာင္ရြာမွာ လူငယ္တခ်ိဳ႕က အ႐ုဏ္ဦးသပိတ္ ထြက္ခဲ့ၾကၿပီး ေရျဖဴၿမိဳ႕နယ္၊ ကန္ေပါက္ေက်းရြာမွာလည္း ခ်ီတက္ ဆႏၵျပခဲ့ၾကပါတယ္။</p>
<p>ေဖေဖာ္ဝါရီလ ၁ ရက္ေန႔မွာ စစ္တပ္က အာဏာသိမ္းၿပီးတဲ့ေနာက္ပိုင္း ဆန္႔က်င္ကန္႔ကြက္သူေတြကို အၾကမ္းဖက္ ပစ္ခတ္ ၿဖိုခြဲတာေၾကာင့္ ေသဆံုးသူ အေရအတြက္ဟာ ဇူလိုင္လ ၁၆ ရက္ေန႔အထိဆုိရင္ ၉၁၂ ေယာက္ ရွိၿပီျဖစ္ၿပီး ဖမ္းဆီးခံထားရသူေပါင္းက ၅,၂၇၇ ေယာက္ရွိၿပီလို႔ ေစာင့္ၾကည့္မွတ္တမ္းတင္ေနတဲ့ ႏုိင္ငံေရးအက်ဥ္းသားမ်ား ကူညီေစာင့္ေရွာက္ေရးအသင္း (AAPP) က ထုတ္ျပန္ထားပါတယ္။</p>
<p>စစ္ေကာင္စီကေတာ့ ဒီအေရအတြက္ဟာ ခ်ဲ႕ကားထားတာျဖစ္ၿပီး ေသဆံုးသူ အဲဒီေလာက္မရွိဘူးလို႔ ျငင္းခ်က္ထုတ္ထားပါတယ္။</p>
<p>------------------</p>
<p>(Unicode)</p>
<p>အများပြည်သူရုံးပိတ်ရက် ၉ ရက်တာ ပထမနေ့ ဒေသတချို့ ဆန္ဒပြပွဲများ ဆက်ရှိ</p>
<p>ဒီကနေ့ဟာ စစ်ကောင်စီက အများပြည်သူရုံးပိတ်ရက်အဖြစ် မလိုအပ်ရင် အပြင်မထွက်ဖို့ ကြေညာထားတဲ့ ၉ ရက်တာကာလ ပထမနေ့ ဖြစ်ပေမယ့်လည်း ဒေသတချို့မှာတော့ စစ်အာဏာသိမ်းမှုဆန့်ကျင်ရေး ဆန္ဒပြပွဲတွေ ဆက်ရှိခဲ့ပါတယ်။</p>
<p>မုံရွာမြို့မှာ ပင်မသပိတ်စစ်ကြောင်းနဲ့ မြို့လယ်လမ်းမကြီးတခုပေါ်ထိ ချီတက် ဆန္ဒပြခဲ့ကြပါတယ်။</p>
<p>မန္တလေးမြို့မှာ အောင်မြေသာစံ ပညာရေး ကျောင်းပေါင်းစုံ သပိတ်စစ်ကြောင်း၊ အောင်ပင်လယ် ပင်မသပိတ်စစ်ကြောင်းတွေ ထွက်ခဲ့သလို ညောင်ဦးမြို့၊ မဏိစည်သူဈေးထဲမှာ လူငယ်တစု ဆန္ဒပြခဲ့ကြပါတယ်။</p>
<p>စစ်ကိုင်းတိုင်းမှာတော့ ကလေးမြို့၊ ရွှေဘိုမြို့၊ ဆားလင်းကြီးမြို့တွေမှာ ဆန္ဒပြပွဲတွေ ရှိခဲ့တဲ့အပြင် ဒီပဲယင်းမှာ အမျိုးသမီးတွေဦးဆောင်ပြီး သပိတ်စစ်ကြောင်း ထွက်ခဲ့ပါတယ်။</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/myanmar-military-coup-/5966873.html" title="စစ္အာဏာသိမ္းမႈဆန္႔က်င္ေရး အမ်ဳိးသမီးေတြ ဦးေဆာင္တဲ့ ဆႏၵျပပြဲေတြေပၚလာ">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4CED7EA7-79BB-4014-B0D7-C9A2BD2ED9B2_cx0_cy4_cw0_w100_r1.jpg" alt="ဇူလိုင္ ၁၄ ရက္ေန႔ရဲ႕ အမ်ိဳးသမီးမ်ားဦးေဆာင္တဲ့ ရန္ကုန္သပိတ္ စစ္ေၾကာင္း။ (ဇူလိုင္ ၁၄၊ ၂၀၂၁)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/myanmar-military-coup-/5966873.html" title="စစ္အာဏာသိမ္းမႈဆန္႔က်င္ေရး အမ်ဳိးသမီးေတြ ဦးေဆာင္တဲ့ ဆႏၵျပပြဲေတြေပၚလာ">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
စစ္အာဏာသိမ္းမႈဆန္႔က်င္ေရး အမ်ဳိးသမီးေတြ ဦးေဆာင္တဲ့ ဆႏၵျပပြဲေတြေပၚလာ
</h4>
</a>
</div>
</div>
</div>
<p>တနင်္သာရီတိုင်းထဲက လောင်းလုံးမြို့နယ်၊ နတ်စင်ရှောင်ရွာမှာ လူငယ်တချို့က အရုဏ်ဦးသပိတ် ထွက်ခဲ့ကြပြီး ရေဖြူမြို့နယ်၊ ကန်ပေါက်ကျေးရွာမှာလည်း ချီတက် ဆန္ဒပြခဲ့ကြပါတယ်။</p>
<p>ဖေဖော်ဝါရီလ ၁ ရက်နေ့မှာ စစ်တပ်က အာဏာသိမ်းပြီးတဲ့နောက်ပိုင်း ဆန့်ကျင်ကန့်ကွက်သူတွေကို အကြမ်းဖက် ပစ်ခတ် ဖြိုခွဲတာကြောင့် သေဆုံးသူ အရေအတွက်ဟာ ဇူလိုင်လ ၁၆ ရက်နေ့အထိဆိုရင် ၉၁၂ ယောက် ရှိပြီဖြစ်ပြီး ဖမ်းဆီးခံထားရသူပေါင်းက ၅,၂၇၇ ယောက်ရှိပြီလို့ စောင့်ကြည့်မှတ်တမ်းတင်နေတဲ့ နိုင်ငံရေးအကျဉ်းသားများ ကူညီစောင့်ရှောက်ရေးအသင်း (AAPP) က ထုတ်ပြန်ထားပါတယ်။</p>
<p>စစ်ကောင်စီကတော့ ဒီအရေအတွက်ဟာ ချဲ့ကားထားတာဖြစ်ပြီး သေဆုံးသူ အဲဒီလောက်မရှိဘူးလို့ ငြင်းချက်ထုတ်ထားပါတယ်။</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-military-coup-/5966873.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="စစ္အာဏာသိမ္းမႈဆန္႔က်င္ေရး အမ်ဳိးသမီးေတြ ဦးေဆာင္တဲ့ ဆႏၵျပပြဲေတြေပၚလာ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4CED7EA7-79BB-4014-B0D7-C9A2BD2ED9B2_cx0_cy4_cw0_w33_r1.jpg" src="" alt="စစ္အာဏာသိမ္းမႈဆန္႔က်င္ေရး အမ်ဳိးသမီးေတြ ဦးေဆာင္တဲ့ ဆႏၵျပပြဲေတြေပၚလာ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/myanmar-military-coup-/5966873.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="စစ္အာဏာသိမ္းမႈဆန္႔က်င္ေရး အမ်ဳိးသမီးေတြ ဦးေဆာင္တဲ့ ဆႏၵျပပြဲေတြေပၚလာ">
စစ္အာဏာသိမ္းမႈဆန္႔က်င္ေရး အမ်ဳိးသမီးေတြ ဦးေဆာင္တဲ့ ဆႏၵျပပြဲေတြေပၚလာ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/protest-against-coup-in-Myanmar/5968092.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ရန္ကုန္ဆႏၵျပပြဲ ပစ္ခတ္ၿဖိဳခြဲ ဖမ္းဆီးခံရ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/85648ADB-F6FA-4B2B-85CD-B4CADB1DF7EF_cx0_cy8_cw0_w33_r1.jpg" src="" alt="ရန္ကုန္ဆႏၵျပပြဲ ပစ္ခတ္ၿဖိဳခြဲ ဖမ္းဆီးခံရ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/protest-against-coup-in-Myanmar/5968092.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ရန္ကုန္ဆႏၵျပပြဲ ပစ္ခတ္ၿဖိဳခြဲ ဖမ္းဆီးခံရ">
ရန္ကုန္ဆႏၵျပပြဲ ပစ္ခတ္ၿဖိဳခြဲ ဖမ္းဆီးခံရ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/u-win-htein-myint-thwin-505-b-/5968380.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ဦးဝင္းထိန္ ကို ႏုိင္္ငံေတာ္အၾကည္ညိဳပ်က္ေစမႈနဲ႔ စြဲခ်က္တင္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/25ECCC1C-B620-444C-B78C-387549781165_cx6_cy1_cw81_w33_r1.jpg" src="" alt="ဦးဝင္းထိန္ ကို ႏုိင္္ငံေတာ္အၾကည္ညိဳပ်က္ေစမႈနဲ႔ စြဲခ်က္တင္" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/u-win-htein-myint-thwin-505-b-/5968380.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ဦးဝင္းထိန္ ကို ႏုိင္္ငံေတာ္အၾကည္ညိဳပ်က္ေစမႈနဲ႔ စြဲခ်က္တင္">
ဦးဝင္းထိန္ ကို ႏုိင္္ငံေတာ္အၾကည္ညိဳပ်က္ေစမႈနဲ႔ စြဲခ်က္တင္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/a-homemade-bomb-has-exploded-epc-office/5969125.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="မႏၲေလးလွ်ပ္စစ္ရံုးဗံုးကဲြ အနည္းဆံုး ၇ ဦး ဒဏ္ရာရ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/667B183B-F1A3-4914-8825-C4A4F3E18939_w33_r1.jpg" src="" alt="မႏၲေလးလွ်ပ္စစ္ရံုးဗံုးကဲြ အနည္းဆံုး ၇ ဦး ဒဏ္ရာရ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/a-homemade-bomb-has-exploded-epc-office/5969125.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="မႏၲေလးလွ်ပ္စစ္ရံုးဗံုးကဲြ အနည္းဆံုး ၇ ဦး ဒဏ္ရာရ">
မႏၲေလးလွ်ပ္စစ္ရံုးဗံုးကဲြ အနည္းဆံုး ၇ ဦး ဒဏ္ရာရ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/un-spx-farhan-haq-had-this-update-today/5969153.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="စစ္တပ္အာဏာသိမ္းၿပီး အိုးအိမ္ စြန္႔ေျပးရသူ ၂၂၀ ၀၀၀ ေက်ာ္ၿပီ (ကုလေျပာခြင္႔ရ Farhan Haq)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/57196459-97E6-44C3-8437-9A0063FAE41C_w33_r1.jpg" src="" alt="စစ္တပ္အာဏာသိမ္းၿပီး အိုးအိမ္ စြန္႔ေျပးရသူ ၂၂၀ ၀၀၀ ေက်ာ္ၿပီ (ကုလေျပာခြင္႔ရ Farhan Haq)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/un-spx-farhan-haq-had-this-update-today/5969153.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="စစ္တပ္အာဏာသိမ္းၿပီး အိုးအိမ္ စြန္႔ေျပးရသူ ၂၂၀ ၀၀၀ ေက်ာ္ၿပီ (ကုလေျပာခြင္႔ရ Farhan Haq)">
စစ္တပ္အာဏာသိမ္းၿပီး အိုးအိမ္ စြန္႔ေျပးရသူ ၂၂၀ ၀၀၀ ေက်ာ္ၿပီ (ကုလေျပာခြင္႔ရ Farhan Haq)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-4690_21" data-area-id=R1_1>
<h2 class="section-head">
၂၀၂၀ ျပည့္ႏွစ္ သမၼတေရြးေကာက္ပြဲ ျပည္နယ္အသီးသီးအလိုက္ရလဒ္မ်ား </h2>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:300px;'>
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"languagecode","Value":"my","DefaultValue":"en","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<iframe voa-election-map-width="1039" voa-election-map-height="800" class='voa-election-map-embed' allowfullscreen='true' frameborder='0' scrolling='no' width='100%' height='200' src='https://projects.voanews.com/us-election-map-2020/?lang=my'></iframe>
<script src="https://projects.voanews.com/us-election-map-2020/embed.js"></script>
</div>
</div>
<p> </p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right flip"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/5969344.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="စေနေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ဇူလိုင္ ၁၇ ရက္၊ ၂၀၂၁)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/b7ba6c9a-c080-4f5f-8dcc-77b91ca04189_tv_w100_r1.jpg" src="" alt="စေနေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ဇူလိုင္ ၁၇ ရက္၊ ၂၀၂၁)" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/5969344.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="စေနေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ဇူလိုင္ ၁၇ ရက္၊ ၂၀၂၁)">
စေနေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ဇူလိုင္ ၁၇ ရက္၊ ၂၀၂၁)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/us-government-responds-to-ambassador-u-kyaw-moe-tun-extradition-request/5967379.html" title="ဦးေက်ာ္မိုးထြန္း လႊဲေပးေရးေတာင္းဆိုမႈ အေပၚ အေမရိကန္အစိုးရ တုန္႔ျပန္ခ်က္">
<h4 class="media-block__title media-block__title--size-4">
ဦးေက်ာ္မိုးထြန္း လႊဲေပးေရးေတာင္းဆိုမႈ အေပၚ အေမရိကန္အစိုးရ တုန္႔ျပန္ခ်က္
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/chinese-parents-abducted-son-reunited-after-24-years/5966081.html" title="ခိုးယူေရာင္းစားခံရတဲ႔ ရင္ေသြးကို ၂၄ ႏွစ္အၾကာ မိဘ ျပန္ေတြ႕">
<h4 class="media-block__title media-block__title--size-4">
ခိုးယူေရာင္းစားခံရတဲ႔ ရင္ေသြးကို ၂၄ ႏွစ္အၾကာ မိဘ ျပန္ေတြ႕
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/us-cites-china-myanmar-ethiopia-in-genocide-report/5963613.html" title=" ျမန္မာႏိုင္ငံမွာ လူမ်ိဳးတံုးသတ္ျဖတ္မႈျဖစ္လာႏိုင္တဲ႔ အႏၲရာယ္ ရွိ (ကန္ႏိုင္ငံျခားေရးဌာန)">
<h4 class="media-block__title media-block__title--size-4">
ျမန္မာႏိုင္ငံမွာ လူမ်ိဳးတံုးသတ္ျဖတ္မႈျဖစ္လာႏိုင္တဲ႔ အႏၲရာယ္ ရွိ (ကန္ႏိုင္ငံျခားေရးဌာန)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/u-kyaw-moe-htun/5965279.html" title="ဦးေက်ာ္မိုးထြန္းကို လႊဲေပးဖို႔ ျမန္မာစစ္ေကာင္စီေတာင္းဆို ">
<h4 class="media-block__title media-block__title--size-4">
ဦးေက်ာ္မိုးထြန္းကို လႊဲေပးဖို႔ ျမန္မာစစ္ေကာင္စီေတာင္းဆို
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/myanmar-covid/5965428.html" title="၉ ရက္ဆက္တိုက္ ရံုးပိတ္ရက္ေၾကညာၿပီး ျပင္ပသြားလာခြင့္ကန္႔သတ္ ">
<h4 class="media-block__title media-block__title--size-4">
၉ ရက္ဆက္တိုက္ ရံုးပိတ္ရက္ေၾကညာၿပီး ျပင္ပသြားလာခြင့္ကန္႔သတ္
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/5961497.html" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ဇူလိုင္ ၁၁ ရက္၊ ၂၀၂၁)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (ဇူလိုင္ ၁၁ ရက္၊ ၂၀၂၁)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/5964987.html" title="ဗီြအိုေအ ျမန္မာနံနက္ခင္း">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ဗီြအိုေအ ျမန္မာနံနက္ခင္း
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5966471.html" title="နံနက္ခင္း ေရဒီယုိရုပ္သံအစီအစဥ္
">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
နံနက္ခင္း ေရဒီယုိရုပ္သံအစီအစဥ္
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/5961347.html" title="ဗီြအိုေအ ျမန္မာနံနက္ခင္း">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ဗီြအိုေအ ျမန္မာနံနက္ခင္း
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/5962187.html" title="ဗီြအိုေအ ျမန္မာနံနက္ခင္း
">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ဗီြအိုေအ ျမန္မာနံနက္ခင္း
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">စိတ္၀င္စားဖြယ္ ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/covid-vaccine-apec-leaders/5969273.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကိုဗစ္ကာကြယ္ေဆး မွ်ေဝေပးေရး အရွိန္ျမႇင့္လုပ္ဖို႔ APEC ေခါင္းေဆာင္မ်ား သေဘာတူ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DF3D0A0C-6315-4451-B28E-B3C708389A2B_cx0_cy6_cw0_w33_r1.jpg" src="" alt="AstraZeneca ကုိဗစ္ကာကြယ္ေဆး။" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/covid-vaccine-apec-leaders/5969273.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ကိုဗစ္ကာကြယ္ေဆး မွ်ေဝေပးေရး အရွိန္ျမႇင့္လုပ္ဖို႔ APEC ေခါင္းေဆာင္မ်ား သေဘာတူ">
ကိုဗစ္ကာကြယ္ေဆး မွ်ေဝေပးေရး အရွိန္ျမႇင့္လုပ္ဖို႔ APEC ေခါင္းေဆာင္မ်ား သေဘာတူ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/rohingya-refugee-covid-vaccine/5969269.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="႐ိုဟင္ဂ်ာဒုကၡသည္တခ်ိဳ႕ကို ကိုဗစ္ကာကြယ္ေဆး စထိုးေပးမည္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8D3C246E-8343-4BF1-8F0B-6B3DD006D3EA_cx0_cy7_cw0_w33_r1.jpg" src="" alt="ဘဂၤလားေဒ့ရွ္ႏုိင္ငံရွိ ဒုကၡသည္စခန္းတခုမွာ ေတြ႔ရတဲ့ ႐ုိဟင္ဂ်ာဒုကၡသည္မ်ား။ (ဧၿပီ ၆၊ ၂၀၂၁)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/rohingya-refugee-covid-vaccine/5969269.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="႐ိုဟင္ဂ်ာဒုကၡသည္တခ်ိဳ႕ကို ကိုဗစ္ကာကြယ္ေဆး စထိုးေပးမည္">
႐ိုဟင္ဂ်ာဒုကၡသည္တခ်ိဳ႕ကို ကိုဗစ္ကာကြယ္ေဆး စထိုးေပးမည္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-covid-surged/5969157.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ျမန္မာကိုဗစ္ အေျခအေန ပိုဆိုးလာႏိုင္ဖြယ္ရွိ (ေဒါက္တာ ေဇယ်ာသက္)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5FFD6BB2-31AF-4A2C-84E4-86806B9EF64C_w33_r1.jpg" src="" alt="ကုိဗစ္လူနာအတြက္ ေအာက္စီဂ်င္ရရွိေရး တန္းစီေနသူမ်ား" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/myanmar-covid-surged/5969157.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ျမန္မာကိုဗစ္ အေျခအေန ပိုဆိုးလာႏိုင္ဖြယ္ရွိ (ေဒါက္တာ ေဇယ်ာသက္)">
ျမန္မာကိုဗစ္ အေျခအေန ပိုဆိုးလာႏိုင္ဖြယ္ရွိ (ေဒါက္တာ ေဇယ်ာသက္)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/un-spx-farhan-haq-had-this-update-today/5969153.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="စစ္တပ္အာဏာသိမ္းၿပီး အိုးအိမ္ စြန္႔ေျပးရသူ ၂၂၀ ၀၀၀ ေက်ာ္ၿပီ (ကုလေျပာခြင္႔ရ Farhan Haq)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/57196459-97E6-44C3-8437-9A0063FAE41C_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/un-spx-farhan-haq-had-this-update-today/5969153.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="စစ္တပ္အာဏာသိမ္းၿပီး အိုးအိမ္ စြန္႔ေျပးရသူ ၂၂၀ ၀၀၀ ေက်ာ္ၿပီ (ကုလေျပာခြင္႔ရ Farhan Haq)">
စစ္တပ္အာဏာသိမ္းၿပီး အိုးအိမ္ စြန္႔ေျပးရသူ ၂၂၀ ၀၀၀ ေက်ာ္ၿပီ (ကုလေျပာခြင္႔ရ Farhan Haq)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/pakistan-china-car-bomb/5969142.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="တ႐ုတ္အလုပ္သမားေတြ ေသဆံုးရမႈ ထိထိေရာက္ေရာက္ အေရးယူဖို႔ ပါကစၥတန္ကို တ႐ုတ္ဖိအားေပး">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DFC38CDB-2A01-4748-AA60-21DC67961AC1_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/pakistan-china-car-bomb/5969142.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="တ႐ုတ္အလုပ္သမားေတြ ေသဆံုးရမႈ ထိထိေရာက္ေရာက္ အေရးယူဖို႔ ပါကစၥတန္ကို တ႐ုတ္ဖိအားေပး">
တ႐ုတ္အလုပ္သမားေတြ ေသဆံုးရမႈ ထိထိေရာက္ေရာက္ အေရးယူဖို႔ ပါကစၥတန္ကို တ႐ုတ္ဖိအားေပး
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/sending-us-troops-to-haiti-not-on-biden-angenda/5969131.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title=" ေဟတီကို အေမရိကန္စစ္တပ္ ေစလႊတ္မည္မဟုတ္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/BC9B7225-69B8-4154-8D6C-35115C5B95E0_w33_r1.jpg" src="" alt="APTOPIX Haiti President Killed" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/sending-us-troops-to-haiti-not-on-biden-angenda/5969131.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title=" ေဟတီကို အေမရိကန္စစ္တပ္ ေစလႊတ္မည္မဟုတ္">
ေဟတီကို အေမရိကန္စစ္တပ္ ေစလႊတ္မည္မဟုတ္
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="ေပါ့ဒ္ကတ္စ္" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524" title="ႏုိင္ငံတကာ">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss" title="RSS">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast" title="ေပါ့ဒ္ကတ္စ္">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html" title="ေန႔စဥ္အီးေမးလ္သတင္းလႊာ">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519" title="တိုက္႐ိုက္ေလလိႈင္း">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093" title="ျပည္တြင္းသံုးသပ္ခ်က္">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526" title="သတင္းသံုးသပ္ခ်က္">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516" title="ဘေလာ္ဂါ">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521" title="ဒီမုိကေရစီေရးရာ">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522" title="စီးပြားေရး">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523" title="က်န္းမာေရး">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525" title="ျမန္မာျပည္မွေပးစာ">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528" title="သိပၸံနဲ႔နည္းပညာ">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531" title="အေမရိကန္ႏုိင္ငံေရး">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533" title="သူယံုၾကည္ရာ">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534" title="အမ်ဳိးသမီးက႑">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157" title="အားကစား">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512" title="အီဒီယံသင္ခန္းစာ-ေရဒီယို">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အီဒီယံသင္ခန္းစာ-ဗီြဒီယို">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540" title="နံနက္ပိုင္း ၆း၀၀-၇း၀၀">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823" title="ေန႔စဥ္တီဗီြသတင္းလႊာ">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541" title="အပတ္စဥ္တီဗီြမဂၢဇင္း">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380" title="ႏိုင္ငံတကာ">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အေမရိကန္အီဒီယံသင္ခန္းစာ">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406" title="ေတြ႔ဆံုေမးျမန္းခန္း">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382" title="ကမာၻတလႊားခရီးသြား">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384" title="ျမန္မာတခြင္">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385" title="သက္တံေရာင္သတင္းလႊာ">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180" title="သိပၸံနဲ႔နည္းပညာ">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html" title="ဌာနမိတ္ဆက္">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html" title="မီတာလိႈင္းမ်ား">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအ မိုဘိုင္းလ္အက္ပ္မ်ား ေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/id1385522925" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html" title="အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.usagm.gov/" title="USAGM">USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Press Room">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/" title="လြတ္လပ္တဲ့ အာရွအသံ RFA">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf" title="ေဇာ္ဂ်ီေဖာင့္ ရယူရန္">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/" title="VOA Student Union">VOA Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=156" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5969376",
"apiType": "1",
"isEmbedded": "0",
"culture": "my-MM",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>