
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=0.1.0.0&amp;cb=148" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "148";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ကုိဗစ္ကာကြယ္ေဆးကိစၥ ႏုိင္ငံတကာနဲ႔ ပူးေပါင္းေဆာင္ရြက္ဖို႔ တ႐ုတ္ အဆင္သင့္</title>
<meta name="title" content="ကုိဗစ္ကာကြယ္ေဆးကိစၥ ႏုိင္ငံတကာနဲ႔ ပူးေပါင္းေဆာင္ရြက္ဖို႔ တ႐ုတ္ အဆင္သင့္" />
<meta name="description" content="ကမၻာတလႊား COVID-19 ကာကြယ္ေဆးဆိုင္ရာ ပူးေပါင္းေဆာင္ရြက္ေရးအတြက္ တ႐ုတ္ဘက္က အဆင္သင့္ရွိေၾကာင္း တ႐ုတ္သမၼတ Xi Jinping က စေနေန႔မွာ ေျပာဆိုလိုက္ပါတယ္။" />
<meta name="keywords" content="ဗီြအိုေအ၊ ဗီြအုိေအျမန္မာ၊ ဗီြအုိေအသတင္း၊ ျမန္မာသတင္း၊ ဗမာသတင္း၊ သတင္းေဆာင္းပါ၊ တီဗီြမမဂၢဇင္း၊ တီဗီြသတင္းလႊာ၊ သတင္းလႊာ၊ အေမရိကန္၊ ဥေရာပ၊ အာရွ၊ အာဆီယံ၊ အာဖရိက၊ ေတာင္အေမရိက၊ VOA, VOA Burmese, Voice of America, VOA Special, News, Radio, Television, TV Magazine, International, World, Europe, Politics, Human Rights, Africa, ASEAN, EU, UN, Health, Culture, English Learning, American Idioms" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/china-covid-vaccine/5671623.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5671623.ltr" />
<meta content="ကုိဗစ္ကာကြယ္ေဆးကိစၥ ႏုိင္ငံတကာနဲ႔ ပူးေပါင္းေဆာင္ရြက္ဖို႔ တ႐ုတ္ အဆင္သင့္" property="og:title" />
<meta content="ကမၻာတလႊား COVID-19 ကာကြယ္ေဆးဆိုင္ရာ ပူးေပါင္းေဆာင္ရြက္ေရးအတြက္ တ႐ုတ္ဘက္က အဆင္သင့္ရွိေၾကာင္း တ႐ုတ္သမၼတ Xi Jinping က စေနေန႔မွာ ေျပာဆိုလိုက္ပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/china-covid-vaccine/5671623.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/CEFB6CC3-E49D-48EE-8EE2-49B3EF949F22_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ဗြီအိုေအ (ျမန္မာပုိင္း)" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/CEFB6CC3-E49D-48EE-8EE2-49B3EF949F22_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://burmese.voanews.com/amp/china-covid-vaccine/5671623.html" />
<script type="application/ld+json">{"articleSection":"ႏိုင္ငံတကာ","headline":"ကုိဗစ္ကာကြယ္ေဆးကိစၥ ႏုိင္ငံတကာနဲ႔ ပူးေပါင္းေဆာင္ရြက္ဖို႔ တ႐ုတ္ အဆင္သင့္","inLanguage":"my-MM","keywords":"ႏိုင္ငံတကာ, Xi Jinping, G-20, တ႐ုတ္, ကာကြယ္ေဆး, ေဆာ္ဒီ, တ႐ုတ္သမၼတ, Coronavirus, ကုိ႐ိုနာဗုိင္းရပ္စ္, Covid-19, ကုိဗစ္, ေဆးကုမၸဏီ","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"ဗြီအိုေအ (ျမန္မာပုိင္း)"},"datePublished":"2020-11-21","dateModified":"2020-11-21 23:58:40Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://burmese.voanews.com","sameAs":["https://facebook.com/VoA.Burmese.News","https://twitter.com/voaburmese/","https://www.youtube.com/user/voaclips","https://soundcloud.com/voaburmese","https://instagram.com/voaburmese"],"name":"ဗီြအိုေအသတင္းဌာန","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://burmese.voanews.com/a/china-covid-vaccine/5671623.html","url":"https://burmese.voanews.com/a/china-covid-vaccine/5671623.html","description":"ကမၻာတလႊား COVID-19 ကာကြယ္ေဆးဆိုင္ရာ ပူးေပါင္းေဆာင္ရြက္ေရးအတြက္ တ႐ုတ္ဘက္က အဆင္သင့္ရွိေၾကာင္း တ႐ုတ္သမၼတ Xi Jinping က စေနေန႔မွာ ေျပာဆိုလိုက္ပါတယ္။","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/CEFB6CC3-E49D-48EE-8EE2-49B3EF949F22_w1080_h608.jpg"},"name":"ကုိဗစ္ကာကြယ္ေဆးကိစၥ ႏုိင္ငံတကာနဲ႔ ပူးေပါင္းေဆာင္ရြက္ဖို႔ တ႐ုတ္ အဆင္သင့္"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=148"></script>
<script src="/Scripts/responsive/loader.b?v=_iWigVtVypM7bK0ExWiHSVlkIc0-ol_wAPan4y3__TY1?&amp;av=0.1.0.0&amp;cb=148"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ကုိဗစ္ကာကြယ္ေဆးကိစၥ ႏုိင္ငံတကာနဲ႔ ပူးေပါင္းေဆာင္ရြက္ဖို႔ တ႐ုတ္ အဆင္သင့္",page_type:"article",page_name:"ကုိဗစ္ကာကြယ္ေဆးကိစၥ ႏုိင္ငံတကာနဲ႔ ပူးေပါင္းေဆာင္ရြက္ဖို႔ တ႐ုတ္ အဆင္သင့္",short_headline:"ကုိဗစ္ကာကြယ္ေဆးကိစၥ ႏုိင...",long_headline:"ကုိဗစ္ကာကြယ္ေဆးကိစၥ ႏုိင္ငံတကာနဲ႔ ပူးေပါင္းေဆာင္ရြက္ဖို႔ တ႐ုတ္ အဆင္သင့္",headline:"ကုိဗစ္ကာကြယ္ေဆးကိစၥ ႏုိင္ငံတကာနဲ႔ ပူးေပါင္းေဆာင္ရြက္ဖို႔ တ႐ုတ္ အဆင္သင့္",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/china-covid-vaccine/5671623.html",domain:"burmese.voanews.com",pub_year:"2020",pub_month:"11",pub_day:"21",pub_hour:"23",pub_minute:"53",pub_weekday:"Saturday",dateline:"",byline:"(ျမန္မာပုိင္း), ဗြီအိုေအ",categories:"international",tags:"xi jinping;g-20;တ႐ုတ္;ကာကြယ္ေဆး;ေဆာ္ဒီ;တ႐ုတ္သမၼတ;coronavirus;ကုိ႐ိုနာဗုိင္းရပ္စ္;covid-19;ကုိဗစ္;ေဆးကုမၸဏီ",slug:"china-covid-vaccine",section:"ႏိုင္ငံတကာ",english_section:"international",article_uid:"5671623"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/936399297?pageName=voa%3abur%3ar%3aarticle%3a%e1%80%80%e1%80%af%e1%80%ad%e1%80%97%e1%80%85%e1%80%b9%e1%80%80%e1%80%ac%e1%80%80%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%86%e1%80%b8%e1%80%80%e1%80%ad%e1%80%85%e1%81%a5%20%e1%82%8f%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%e1%80%90%e1%80%80%e1%80%ac%e1%80%94%e1%80%b2%e1%82%94%20%e1%80%95%e1%80%b0%e1%80%b8%e1%80%b1%e1%80%95%e1%80%ab%e1%80%84%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%86%e1%80%ac%e1%80%84%e1%80%b9%e1%80%9b%e1%80%bc%e1%80%80%e1%80%b9%e1%80%96%e1%80%ad%e1%80%af%e1%82%94%20%e1%80%90%e1%82%90%e1%80%af%e1%80%90%e1%80%b9%20%e1%80%a1%e1%80%86%e1%80%84%e1%80%b9%e1%80%9e%e1%80%84%e1%80%b9%e1%80%b7&amp;c6=%e1%80%80%e1%80%af%e1%80%ad%e1%80%97%e1%80%85%e1%80%b9%e1%80%80%e1%80%ac%e1%80%80%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%86%e1%80%b8%e1%80%80%e1%80%ad%e1%80%85%e1%81%a5%20%e1%82%8f%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%e1%80%90%e1%80%80%e1%80%ac%e1%80%94%e1%80%b2%e1%82%94%20%e1%80%95%e1%80%b0%e1%80%b8%e1%80%b1%e1%80%95%e1%80%ab%e1%80%84%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%86%e1%80%ac%e1%80%84%e1%80%b9%e1%80%9b%e1%80%bc%e1%80%80%e1%80%b9%e1%80%96%e1%80%ad%e1%80%af%e1%82%94%20%e1%80%90%e1%82%90%e1%80%af%e1%80%90%e1%80%b9%20%e1%80%a1%e1%80%86%e1%80%84%e1%80%b9%e1%80%9e%e1%80%84%e1%80%b9%e1%80%b7&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%80%e1%80%af%e1%80%ad%e1%80%97%e1%80%85%e1%80%b9%e1%80%80%e1%80%ac%e1%80%80%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%86%e1%80%b8%e1%80%80%e1%80%ad%e1%80%85%e1%81%a5%20%e1%82%8f%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%e1%80%90%e1%80%80%e1%80%ac%e1%80%94%e1%80%b2%e1%82%94%20%e1%80%95%e1%80%b0%e1%80%b8%e1%80%b1%e1%80%95%e1%80%ab%e1%80%84%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%86%e1%80%ac%e1%80%84%e1%80%b9%e1%80%9b%e1%80%bc%e1%80%80%e1%80%b9%e1%80%96%e1%80%ad%e1%80%af%e1%82%94%20%e1%80%90%e1%82%90%e1%80%af%e1%80%90%e1%80%b9%20%e1%80%a1%e1%80%86%e1%80%84%e1%80%b9%e1%80%9e%e1%80%84%e1%80%b9%e1%80%b7&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=international&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5671623&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/" title="မူလစာမ်က္ႏွာ">မူလစာမ်က္ႏွာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5990.html" title="ဗီြဒီယို">ဗီြဒီယို</a>
</li>
<li class=" item">
<a class="handler" href="/p/5941.html" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5942.html" title="ႏုိင္ငံတကာ">ႏုိင္ငံတကာ</a>
</li>
<li class=" collapsible item">
<span class="handler">
၂၀၂၀ ေရြးေကာက္ပြဲမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510" title="ျမန္မာ့ေရြးေကာက္ပြဲ">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6346.html" title="အေမရိကန္ေရြးေကာက္ပြဲသတင္းမ်ား">အေမရိကန္ေရြးေကာက္ပြဲသတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582" title="အေမရိကန္ေရြးေကာက္ပြဲဆိုင္ရာ သိေကာင္းစရာမ်ား">အေမရိကန္ေရြးေကာက္ပြဲဆိုင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html" title="အေမရိကန္သံုးအီဒီယံ">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html" title="မေၾကးမံုရဲ႕ အဂၤလိပ္စာ">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html" title="ေရဒီယို">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html" title="တီီဗြီ">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5962.html" title="တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5671323.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="စေနေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2E9EB8CB-1F1A-4708-83B6-8E5A45939C0A_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5671323.html" >
<h4 class="media-block__title media-block__title--size-3" title="စေနေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း">
စေနေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 19:29</span>
<h4 class="media-block__title media-block__title--size-4" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း">
<span class="ico ico-video"></span>
တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5652208.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/BD637A32-1258-41A4-A185-9DBC15C39EFE_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5652208.html" >
<h4 class="media-block__title media-block__title--size-3" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<span class="ico ico-audio"></span>
ညပိုင္း ၉း၀၀-၁၀း၀၀
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 07:00</span>
<h4 class="media-block__title media-block__title--size-4" title="နံနက္ပိုင္း ၆း၀၀-၇:၀၀">
<span class="ico ico-audio"></span>
နံနက္ပိုင္း ၆း၀၀-၇:၀၀
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5671623&amp;SiteId=409&amp;r=981011826&amp;it=0&amp;pd=20201121235340" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5671623" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5671623&amp;SiteId=409&amp;r=981011826&amp;it=0&amp;pd=20201121235340" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5671623" data-lt-siteId="409" />
</noscript>
<div class="category">
<a class="" href="/z/2524">ႏိုင္ငံတကာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ကုိဗစ္ကာကြယ္ေဆးကိစၥ ႏုိင္ငံတကာနဲ႔ ပူးေပါင္းေဆာင္ရြက္ဖို႔ တ႐ုတ္ အဆင္သင့္
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-11-22T06:23:40+06:30">
22 ႏိုဝင္ဘာ၊ 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/ဗြီအိုေအ-ျမန္မာပုိင္း/ogvpi" title="ဗြီအိုေအ (ျမန္မာပုိင္း)">ဗြီအိုေအ (ျမန္မာပုိင္း)</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/CEFB6CC3-E49D-48EE-8EE2-49B3EF949F22_w250_r1_s.jpg" itemprop="url" alt="တ႐ုတ္သမၼတ Xi Jinping. (ေအာက္တုိဘာ ၂၃၊ ၂၀၂၀)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">တ႐ုတ္သမၼတ Xi Jinping. (ေအာက္တုိဘာ ၂၃၊ ၂၀၂၀)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fchina-covid-vaccine%2f5671623.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fchina-covid-vaccine%2f5671623.html&amp;text=%e1%80%80%e1%80%af%e1%80%ad%e1%80%97%e1%80%85%e1%80%b9%e1%80%80%e1%80%ac%e1%80%80%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%86%e1%80%b8%e1%80%80%e1%80%ad%e1%80%85%e1%81%a5+%e1%82%8f%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%e1%80%90%e1%80%80%e1%80%ac%e1%80%94%e1%80%b2%e1%82%94+%e1%80%95%e1%80%b0%e1%80%b8%e1%80%b1%e1%80%95%e1%80%ab%e1%80%84%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%86%e1%80%ac%e1%80%84%e1%80%b9%e1%80%9b%e1%80%bc%e1%80%80%e1%80%b9%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%90%e1%82%90%e1%80%af%e1%80%90%e1%80%b9+%e1%80%a1%e1%80%86%e1%80%84%e1%80%b9%e1%80%9e%e1%80%84%e1%80%b9%e1%80%b7"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fchina-covid-vaccine%2f5671623.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fchina-covid-vaccine%2f5671623.html&amp;subject=ကုိဗစ္ကာကြယ္ေဆးကိစၥ ႏုိင္ငံတကာနဲ႔ ပူးေပါင္းေဆာင္ရြက္ဖို႔ တ႐ုတ္ အဆင္သင့္"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fchina-covid-vaccine%2f5671623.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fchina-covid-vaccine%2f5671623.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fchina-covid-vaccine%2f5671623.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/china-covid-vaccine/5671623.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ကုိဗစ္ကာကြယ္ေဆးကိစၥ ႏုိင္ငံတကာနဲ႔ ပူးေပါင္းေဆာင္ရြက္ဖို႔ တ႐ုတ္ အဆင္သင့္
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fchina-covid-vaccine%2f5671623.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fchina-covid-vaccine%2f5671623.html&amp;text=%e1%80%80%e1%80%af%e1%80%ad%e1%80%97%e1%80%85%e1%80%b9%e1%80%80%e1%80%ac%e1%80%80%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%86%e1%80%b8%e1%80%80%e1%80%ad%e1%80%85%e1%81%a5+%e1%82%8f%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%e1%80%90%e1%80%80%e1%80%ac%e1%80%94%e1%80%b2%e1%82%94+%e1%80%95%e1%80%b0%e1%80%b8%e1%80%b1%e1%80%95%e1%80%ab%e1%80%84%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%86%e1%80%ac%e1%80%84%e1%80%b9%e1%80%9b%e1%80%bc%e1%80%80%e1%80%b9%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%90%e1%82%90%e1%80%af%e1%80%90%e1%80%b9+%e1%80%a1%e1%80%86%e1%80%84%e1%80%b9%e1%80%9e%e1%80%84%e1%80%b9%e1%80%b7"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fchina-covid-vaccine%2f5671623.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fchina-covid-vaccine%2f5671623.html&amp;subject=ကုိဗစ္ကာကြယ္ေဆးကိစၥ ႏုိင္ငံတကာနဲ႔ ပူးေပါင္းေဆာင္ရြက္ဖို႔ တ႐ုတ္ အဆင္သင့္"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fchina-covid-vaccine%2f5671623.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fchina-covid-vaccine%2f5671623.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fchina-covid-vaccine%2f5671623.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/china-covid-vaccine/5671623.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>(Zawgyi / Unicode)</p>
<p>ကမၻာတလႊား COVID-19 ကာကြယ္ေဆးဆိုင္ရာ ပူးေပါင္းေဆာင္ရြက္ေရးအတြက္ တ႐ုတ္ဘက္က အဆင္သင့္ရွိေၾကာင္း တ႐ုတ္သမၼတ Xi Jinping က စေနေန႔မွာ ေျပာဆိုလိုက္ပါတယ္။ ဒါ႔အျပင္ ကမၻာတလႊား ခရီးသြားလာမႈဆိုင္ရာ မူဝါဒေတြနဲ႔ ပတ္သက္ၿပီး ႏုိင္ငံတကာဘက္က ပိုၿပီး ပူးေပါင္းေဆာင္ရြက္ဖို႔လည္း တ႐ုတ္သမၼတက တိုက္တြန္းသြားပါတယ္။</p>
<p>ကမၻာတလႊားက ေဆးကုမၸဏီေတြနဲ႔ သုေတသနဌာနေတြက အလားအလာရွိတဲ့ COVID-19 ကာကြယ္ေရးကို စမ္းသပ္ေဆာင္ရြက္ေနၾကၿပီး အလားအလာရွိတဲ့ ကာကြယ္ေဆးေတြကို ေသာင္းနဲ႔ခ်ီတဲ့ လူေတြနဲ႔ စမ္းသပ္ေနၾကဆဲ ျဖစ္ပါတယ္။</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/covid-russia-india-china-brazil-brics/5667244.html" title="ကိုဗစ္ကာကြယ္ေဆးသုေတသနဲ႔ထုတ္လုပ္ေရး တ႐ုတ္၊႐ုရွား အိႏၵိယပူးတဲြေဆာင္ရြက္မည္ ">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/89054C76-3725-4A52-B38E-B94A5AE10B87_w100_r1.jpg" alt="BRICS ထိပ္သီးေခါင္းေဆာင္မ်ား (ႏိုဝင္ဘာ ၁၄၊၂ဝ၂ဝ)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/covid-russia-india-china-brazil-brics/5667244.html" title="ကိုဗစ္ကာကြယ္ေဆးသုေတသနဲ႔ထုတ္လုပ္ေရး တ႐ုတ္၊႐ုရွား အိႏၵိယပူးတဲြေဆာင္ရြက္မည္ ">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
ကိုဗစ္ကာကြယ္ေဆးသုေတသနဲ႔ထုတ္လုပ္ေရး တ႐ုတ္၊႐ုရွား အိႏၵိယပူးတဲြေဆာင္ရြက္မည္
</h4>
</a>
</div>
</div>
</div>
<p>တ႐ုတ္ႏုိင္ငံတြင္းမွာလုပ္တဲ့ စမ္းသပ္ကာကြယ္ေဆး ၅ မ်ိဳးက အခု ေနာက္ဆံုးအဆင့္ စမ္းသပ္တဲ့အဆင့္ကို ေရာက္ေနပါၿပီ။ ကာကြယ္ေဆး စမ္းသပ္ သုေတသန၊ ထုတ္လုပ္ျဖန္႔ျဖဴးေရးမွာ တျခားႏုိင္ငံေတြနဲ႔ ခိုင္ခိုင္မာမာ ပူးေပါင္းလုပ္ေဆာင္လိုေၾကာင္း တ႐ုတ္သမၼတ Xi က ေဆာ္ဒီႏုိင္ငံ Riyadh က ဦးေဆာင္က်င္းပတဲ့ G-20 ထိပ္သီးေဆြးေႏြးပြဲမွာ ႐ုပ္သံကေန ေျပာဆုိခဲ့တာပါ။</p>
<p>ကမၻာေပၚကလူတိုင္း တတ္ႏုိင္တဲ့ေစ်းနဲ႔ အသံုးျပဳႏုိင္မယ့္ အမ်ားျပည္သူ အက်ိဳးရွိေစမယ့္ ကာကြယ္ေဆးေတြ ထုတ္လုပ္ႏုိင္ေရးအတြက္ တ႐ုတ္အေနနဲ႔ ႀကိဳးပမ္းေနေၾကာင္း၊ ဖြံ႔ၿဖိဳးဆဲႏုိင္ငံေတြကို ေထာက္ပံ့ကူညီဖို႔ ကမ္းလွမ္းၿပီး ကတိကဝတ္အတိုင္း ေဆာင္ရြက္မယ္လို႔ တ႐ုတ္သမၼတက ေျပာဆိုခဲ့တာ ျဖစ္ပါတယ္။</p>
<p>ကမၻာတလႊား ကူးလူးဆက္ဆံမႈ လြယ္ကူ ေခ်ာေမြ႔ေစေရးအတြက္ သြက္လက္ျမန္ဆန္တဲ့ ခရီးသြားလာေရး လမ္းေၾကာင္းေတြ ေပၚေပါက္လာေရး ႏုိင္ငံတကာဘက္က ပိုၿပီးခုိင္မာတဲ့ မူဝါဒေတြနဲ႔ ပူးေပါင္းေဆာင္ရြက္ၾကဖို႔လည္း တ႐ုတ္သမၼတက ေတာင္းဆိုသြားပါတယ္။</p>
<p>ဒီကိစၥနဲ႔ပတ္သက္ၿပီး တ႐ုတ္အေနနဲ႔ေတာ့ ခရီးသြားေတြရဲ႕ ကို႐ုိနာဗိုင္းရပ္စ္ စမ္းသပ္မႈရလဒ္ကို ႏုိင္ငံတကာက အသိအမွတ္ျပဳ လက္ခံမယ့္ ဒစ္ဂ်စ္တယ္ကုဒ္ေတြသံုးတဲ့ ယႏၱရားတခု ေဖာ္ေဆာင္ေရးအတြက္ အဆိုျပဳဖို႔ ရွိတယ္လို႔လည္း ေျပာပါတယ္။</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/c9352876-df5a-48b3-bc76-6eacfd1da850_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="ကုိဗစ္ကာကြယ္ေဆးကိစၥ ႏုိင္ငံတကာနဲ႔ ပူးေပါင္းေဆာင္ရြက္ဖို႔ တ႐ုတ္ အဆင္သင့္" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/c9352876-df5a-48b3-bc76-6eacfd1da850_w250_r1.jpg" alt="ကုိဗစ္ကာကြယ္ေဆးကိစၥ ႏုိင္ငံတကာနဲ႔ ပူးေပါင္းေဆာင္ရြက္ဖို႔ တ႐ုတ္ အဆင္သင့္" title="ကုိဗစ္ကာကြယ္ေဆးကိစၥ ႏုိင္ငံတကာနဲ႔ ပူးေပါင္းေဆာင္ရြက္ဖို႔ တ႐ုတ္ အဆင္သင့္" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/clips/VBU/2020/11/21/66a84572-52fc-4cc8-9192-e70853af6acd_16k.mp3">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VBU/2020/11/21/66a84572-52fc-4cc8-9192-e70853af6acd_16k.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="16 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2020/11/21/66a84572-52fc-4cc8-9192-e70853af6acd_32k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2020/11/21/66a84572-52fc-4cc8-9192-e70853af6acd_32k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;32 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2020/11/21/66a84572-52fc-4cc8-9192-e70853af6acd_64k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2020/11/21/66a84572-52fc-4cc8-9192-e70853af6acd_64k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;64 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=5671622&SiteId=409&r=1400167863&it=0&pd=20201121235100" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="ကုိဗစ္ကာကြယ္ေဆးကိစၥ ႏုိင္ငံတကာနဲ႔ ပူးေပါင္းေဆာင္ရြက္ဖို႔ တ႐ုတ္ အဆင္သင့္">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/china-covid-vaccine/5671622.html" target="_blank" title="ကုိဗစ္ကာကြယ္ေဆးကိစၥ ႏုိင္ငံတကာနဲ႔ ပူးေပါင္းေဆာင္ရြက္ဖို႔ တ႐ုတ္ အဆင္သင့္">ကုိဗစ္ကာကြယ္ေဆးကိစၥ ႏုိင္ငံတကာနဲ႔ ပူးေပါင္းေဆာင္ရြက္ဖို႔ တ႐ုတ္ အဆင္သင့္</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://burmese.voanews.com" target="_blank" title="ဗီြအိုေအ">ဗီြအိုေအ</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//burmese.voanews.com/embed/player/0/5671622.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2f5671622.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2f5671622.html&amp;text=%e1%80%80%e1%80%af%e1%80%ad%e1%80%97%e1%80%85%e1%80%b9%e1%80%80%e1%80%ac%e1%80%80%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%86%e1%80%b8%e1%80%80%e1%80%ad%e1%80%85%e1%81%a5+%e1%82%8f%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%e1%80%90%e1%80%80%e1%80%ac%e1%80%94%e1%80%b2%e1%82%94+%e1%80%95%e1%80%b0%e1%80%b8%e1%80%b1%e1%80%95%e1%80%ab%e1%80%84%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%86%e1%80%ac%e1%80%84%e1%80%b9%e1%80%9b%e1%80%bc%e1%80%80%e1%80%b9%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%90%e1%82%90%e1%80%af%e1%80%90%e1%80%b9+%e1%80%a1%e1%80%86%e1%80%84%e1%80%b9%e1%80%9e%e1%80%84%e1%80%b9%e1%80%b7"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5671622.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener noreferrer">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://burmese.voanews.com/a/china-covid-vaccine/5671622.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:01:06
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">တိုက္႐ိုက္ လင့္ခ္</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2020/11/21/66a84572-52fc-4cc8-9192-e70853af6acd_32k.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5671622, 'ကုိဗစ္ကာကြယ္ေဆးကိစၥ ႏုိင္ငံတကာနဲ႔ ပူးေပါင္းေဆာင္ရြက္ဖို႔ တ႐ုတ္ အဆင္သင့္', null, '', '2020', '11', '22')">
32 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2020/11/21/66a84572-52fc-4cc8-9192-e70853af6acd_64k.mp3?download=1" title="64 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5671622, 'ကုိဗစ္ကာကြယ္ေဆးကိစၥ ႏုိင္ငံတကာနဲ႔ ပူးေပါင္းေဆာင္ရြက္ဖို႔ တ႐ုတ္ အဆင္သင့္', null, '', '2020', '11', '22')">
64 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2020/11/21/66a84572-52fc-4cc8-9192-e70853af6acd_16k.mp3?download=1" title="16 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5671622, 'ကုိဗစ္ကာကြယ္ေဆးကိစၥ ႏုိင္ငံတကာနဲ႔ ပူးေပါင္းေဆာင္ရြက္ဖို႔ တ႐ုတ္ အဆင္သင့္', null, '', '2020', '11', '22')">
16 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/5671622/ppt0.html" title="သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။">
<span class="ico ico-arrow-top-right"></span>
<span class="text">သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။</span>
</button>
</div>
</div>
<p>---------------------------</p>
<p>(Unicode)</p>
<p>ကိုဗစ်ကာကွယ်ဆေးကိစ္စ နိုင်ငံတကာနဲ့ ပူးပေါင်းဆောင်ရွက်ဖို့ တရုတ် အဆင်သင့်</p>
<p>ကမ္ဘာတလွှား COVID-19 ကာကွယ်ဆေးဆိုင်ရာ ပူးပေါင်းဆောင်ရွက်ရေးအတွက် တရုတ်ဘက်က အဆင်သင့်ရှိကြောင်း တရုတ်သမ္မတ Xi Jinping က စနေနေ့မှာ ပြောဆိုလိုက်ပါတယ်။ ဒါ့အပြင် ကမ္ဘာတလွှား ခရီးသွားလာမှုဆိုင်ရာ မူဝါဒတွေနဲ့ ပတ်သက်ပြီး နိုင်ငံတကာဘက်က ပိုပြီး ပူးပေါင်းဆောင်ရွက်ဖို့လည်း တရုတ်သမ္မတက တိုက်တွန်းသွားပါတယ်။</p>
<p>ကမ္ဘာတလွှားက ဆေးကုမ္ပဏီတွေနဲ့ သုတေသနဌာနတွေက အလားအလာရှိတဲ့ COVID-19 ကာကွယ်ရေးကို စမ်းသပ်ဆောင်ရွက်နေကြပြီး အလားအလာရှိတဲ့ ကာကွယ်ဆေးတွေကို သောင်းနဲ့ချီတဲ့ လူတွေနဲ့ စမ်းသပ်နေကြဆဲ ဖြစ်ပါတယ်။</p>
<p>တရုတ်နိုင်ငံတွင်းမှာလုပ်တဲ့ စမ်းသပ်ကာကွယ်ဆေး ၅ မျိုးက အခု နောက်ဆုံးအဆင့် စမ်းသပ်တဲ့အဆင့်ကို ရောက်နေပါပြီ။ ကာကွယ်ဆေး စမ်းသပ် သုတေသန၊ ထုတ်လုပ်ဖြန့်ဖြူးရေးမှာ တခြားနိုင်ငံတွေနဲ့ ခိုင်ခိုင်မာမာ ပူးပေါင်းလုပ်ဆောင်လိုကြောင်း တရုတ်သမ္မတ Xi က ဆော်ဒီနိုင်ငံ Riyadh က ဦးဆောင်ကျင်းပတဲ့ G-20 ထိပ်သီးဆွေးနွေးပွဲမှာ ရုပ်သံကနေ ပြောဆိုခဲ့တာပါ။</p>
<p>ကမ္ဘာပေါ်ကလူတိုင်း တတ်နိုင်တဲ့ဈေးနဲ့ အသုံးပြုနိုင်မယ့် အများပြည်သူ အကျိုးရှိစေမယ့် ကာကွယ်ဆေးတွေ ထုတ်လုပ်နိုင်ရေးအတွက် တရုတ်အနေနဲ့ ကြိုးပမ်းနေကြောင်း၊ ဖွံ့ဖြိုးဆဲနိုင်ငံတွေကို ထောက်ပံ့ကူညီဖို့ ကမ်းလှမ်းပြီး ကတိကဝတ်အတိုင်း ဆောင်ရွက်မယ်လို့ တရုတ်သမ္မတက ပြောဆိုခဲ့တာ ဖြစ်ပါတယ်။</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/more-than-54-million-global-coronavirus-infections/5664374.html" title="ကမ႓ာအႏွံ႔ ကိုဗစ္ကူးစက္ ဓါတ္ခဲြအတည္ျပဳသူစုစုေပါင္း ၅၄ သန္းေက်ာ္ၿပီ">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/D89DBE32-2EC3-4A46-B501-BBAAAB086391_w100_r1.jpg" alt="" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/more-than-54-million-global-coronavirus-infections/5664374.html" title="ကမ႓ာအႏွံ႔ ကိုဗစ္ကူးစက္ ဓါတ္ခဲြအတည္ျပဳသူစုစုေပါင္း ၅၄ သန္းေက်ာ္ၿပီ">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
ကမ႓ာအႏွံ႔ ကိုဗစ္ကူးစက္ ဓါတ္ခဲြအတည္ျပဳသူစုစုေပါင္း ၅၄ သန္းေက်ာ္ၿပီ
</h4>
</a>
</div>
</div>
</div>
<p>ကမ္ဘာတလွှား ကူးလူးဆက်ဆံမှု လွယ်ကူ ချောမွေ့စေရေးအတွက် သွက်လက်မြန်ဆန်တဲ့ ခရီးသွားလာရေး လမ်းကြောင်းတွေ ပေါ်ပေါက်လာရေး နိုင်ငံတကာဘက်က ပိုပြီးခိုင်မာတဲ့ မူဝါဒတွေနဲ့ ပူးပေါင်းဆောင်ရွက်ကြဖို့လည်း တရုတ်သမ္မတက တောင်းဆိုသွားပါတယ်။</p>
<p>ဒီကိစ္စနဲ့ပတ်သက်ပြီး တရုတ်အနေနဲ့တော့ ခရီးသွားတွေရဲ့ ကိုရိုနာဗိုင်းရပ်စ် စမ်းသပ်မှုရလဒ်ကို နိုင်ငံတကာက အသိအမှတ်ပြု လက်ခံမယ့် ဒစ်ဂျစ်တယ်ကုဒ်တွေသုံးတဲ့ ယန္တရားတခု ဖော်ဆောင်ရေးအတွက် အဆိုပြုဖို့ ရှိတယ်လို့လည်း ပြောပါတယ်။</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/covid-19-who-warn-/5665519.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="COVID-19 ကာကြယ္ေဆးမ်ားဆိုင္ရာ အခ်က္အလက္ေတြပိုၿပီးသိရဖို႔ လိုအပ္ေနဆဲ (WHO အႀကီးအကဲ)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/AA417451-ED6A-487D-B005-6B5224869F98_w33_r1.jpg" src="" alt="COVID-19 ကာကြယ္ေဆးမ်ားဆိုင္ရာ အခ်က္အလက္ေတြပိုၿပီးသိရဖို႔ လိုအပ္ေနဆဲ (WHO အႀကီးအကဲ)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/covid-19-who-warn-/5665519.html" >
<h4 class="media-block__title media-block__title--size-4" title="COVID-19 ကာကြယ္ေဆးမ်ားဆိုင္ရာ အခ်က္အလက္ေတြပိုၿပီးသိရဖို႔ လိုအပ္ေနဆဲ (WHO အႀကီးအကဲ)">
COVID-19 ကာကြယ္ေဆးမ်ားဆိုင္ရာ အခ်က္အလက္ေတြပိုၿပီးသိရဖို႔ လိုအပ္ေနဆဲ (WHO အႀကီးအကဲ)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/covid-russia-india-china-brazil-brics/5667244.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကိုဗစ္ကာကြယ္ေဆးသုေတသနဲ႔ထုတ္လုပ္ေရး တ႐ုတ္၊႐ုရွား အိႏၵိယပူးတဲြေဆာင္ရြက္မည္ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/89054C76-3725-4A52-B38E-B94A5AE10B87_w33_r1.jpg" src="" alt="ကိုဗစ္ကာကြယ္ေဆးသုေတသနဲ႔ထုတ္လုပ္ေရး တ႐ုတ္၊႐ုရွား အိႏၵိယပူးတဲြေဆာင္ရြက္မည္ " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/covid-russia-india-china-brazil-brics/5667244.html" >
<h4 class="media-block__title media-block__title--size-4" title="ကိုဗစ္ကာကြယ္ေဆးသုေတသနဲ႔ထုတ္လုပ္ေရး တ႐ုတ္၊႐ုရွား အိႏၵိယပူးတဲြေဆာင္ရြက္မည္ ">
ကိုဗစ္ကာကြယ္ေဆးသုေတသနဲ႔ထုတ္လုပ္ေရး တ႐ုတ္၊႐ုရွား အိႏၵိယပူးတဲြေဆာင္ရြက္မည္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/covid-vaccine-fda-/5670842.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Pfizer နဲ႔ BioNTech တုိ႔က ကုိဗစ္ကာကြယ္ေဆးေတြ အေရးေပၚသုံးစြဲခြင့္ျပဳဖုိ႔ ကန္ FDA မွာ ေလွ်ာက္ထား">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/00D4E5DD-9205-4B95-929D-AD0B8927C23C_w33_r1.jpg" src="" alt="Pfizer နဲ႔ BioNTech တုိ႔က ကုိဗစ္ကာကြယ္ေဆးေတြ အေရးေပၚသုံးစြဲခြင့္ျပဳဖုိ႔ ကန္ FDA မွာ ေလွ်ာက္ထား" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/covid-vaccine-fda-/5670842.html" >
<h4 class="media-block__title media-block__title--size-4" title="Pfizer နဲ႔ BioNTech တုိ႔က ကုိဗစ္ကာကြယ္ေဆးေတြ အေရးေပၚသုံးစြဲခြင့္ျပဳဖုိ႔ ကန္ FDA မွာ ေလွ်ာက္ထား">
Pfizer နဲ႔ BioNTech တုိ႔က ကုိဗစ္ကာကြယ္ေဆးေတြ အေရးေပၚသုံးစြဲခြင့္ျပဳဖုိ႔ ကန္ FDA မွာ ေလွ်ာက္ထား
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/who-warn-not-to-use-remdesivir-/5670866.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Remdesivir ကုိ ကုိဗစ္လူနာေတြအတြက္မသုံးဖုိ႔ WHO ညြန္ၾကားခ်က္ထုတ္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/15E9F825-CC4A-4FFF-8C38-C410EDE4BEA9_w33_r1.jpg" src="" alt="Remdesivir ကုိ ကုိဗစ္လူနာေတြအတြက္မသုံးဖုိ႔ WHO ညြန္ၾကားခ်က္ထုတ္" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/who-warn-not-to-use-remdesivir-/5670866.html" >
<h4 class="media-block__title media-block__title--size-4" title="Remdesivir ကုိ ကုိဗစ္လူနာေတြအတြက္မသုံးဖုိ႔ WHO ညြန္ၾကားခ်က္ထုတ္">
Remdesivir ကုိ ကုိဗစ္လူနာေတြအတြက္မသုံးဖုိ႔ WHO ညြန္ၾကားခ်က္ထုတ္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/covid-europe/5671618.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ဥေရာပ ကုိဗစ္ကူးစက္မႈ ၁၅ သန္းေက်ာ္ၿပီ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/85482125-0DBF-4D88-92AF-FC4CB5ACACB1_w33_r1.jpg" src="" alt="ဥေရာပ ကုိဗစ္ကူးစက္မႈ ၁၅ သန္းေက်ာ္ၿပီ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/covid-europe/5671618.html" >
<h4 class="media-block__title media-block__title--size-4" title="ဥေရာပ ကုိဗစ္ကူးစက္မႈ ၁၅ သန္းေက်ာ္ၿပီ">
ဥေရာပ ကုိဗစ္ကူးစက္မႈ ၁၅ သန္းေက်ာ္ၿပီ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-4690_21" data-area-id=R1_1>
<h2 class="section-head">
၂၀၂၀ ျပည့္ႏွစ္ သမၼတေရြးေကာက္ပြဲ ျပည္နယ္အသီးသီးအလိုက္ရလဒ္မ်ား </h2>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:300px;'>
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"languagecode","Value":"my","DefaultValue":"en","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<iframe voa-election-map-width="1039" voa-election-map-height="800" class='voa-election-map-embed' allowfullscreen='true' frameborder='0' scrolling='no' width='100%' height='200' src='https://projects.voanews.com/us-election-map-2020/?lang=my'></iframe>
<script src="https://projects.voanews.com/us-election-map-2020/embed.js"></script>
</div>
</div>
<p> </p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right flip"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/5671323.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="စေနေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3ef213c4-b1a8-4214-8867-41dc3bd97734_tv_w100_r1.jpg" src="" alt="စေနေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/5671323.html" >
<h4 class="media-block__title media-block__title--size-2" title="စေနေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း">
စေနေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/sithu-aungmyint-news-analysis-usdp-s-future-prospect/5666983.html" title="ျပည္ခိုင္ၿဖိဳးပါတီ ရဲ႕ အနာဂတ္အလားအလာ">
<h4 class="media-block__title media-block__title--size-4">
ျပည္ခိုင္ၿဖိဳးပါတီ ရဲ႕ အနာဂတ္အလားအလာ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/nld-react-usdp-protest/5663671.html" title="မဲရလဒ္အေပၚ အတိုက္အခံ ဆႏၵျပမႈ NLD တုံ႔ျပန္">
<h4 class="media-block__title media-block__title--size-4">
မဲရလဒ္အေပၚ အတိုက္အခံ ဆႏၵျပမႈ NLD တုံ႔ျပန္
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/myanmar-senior-general-min-aung-hlaing-meet-with-uwsa-/5668398.html" title="တပ္ခ်ဳပ္နဲ႔ ၀ တပ္ဖြဲ႔တုိ႔ေတြ႔ဆုံျခင္းရဲ႕ ေနာက္ကြယ္က အေၾကာင္းရင္း">
<h4 class="media-block__title media-block__title--size-4">
တပ္ခ်ဳပ္နဲ႔ ၀ တပ္ဖြဲ႔တုိ႔ေတြ႔ဆုံျခင္းရဲ႕ ေနာက္ကြယ္က အေၾကာင္းရင္း
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/nld-react-aa-statement/5671355.html" title="AA ထုတ္ျပန္ခ်က္အေပၚ NLD ပါတီ တုံ႔ျပန္ခ်က္">
<h4 class="media-block__title media-block__title--size-4">
AA ထုတ္ျပန္ခ်က္အေပၚ NLD ပါတီ တုံ႔ျပန္ခ်က္
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/rohingya-oic-post-election-/5666508.html" title="ျမန္မာေ႐ြးေကာက္ပြဲလြန္ ႐ိုဟင္ဂ်ာတို႔ေတာင္းဆိုခ်က္ OIC မွာတင္သြင္း ">
<h4 class="media-block__title media-block__title--size-4">
ျမန္မာေ႐ြးေကာက္ပြဲလြန္ ႐ိုဟင္ဂ်ာတို႔ေတာင္းဆိုခ်က္&#160;OIC&#160;မွာတင္သြင္း&#160;
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/5667223.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁-၁၈-၂၀၂၀) ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁-၁၈-၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/5665765.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁-၁၇-၂၀၂၀) ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁-၁၇-၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5664313.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁-၁၆-၂၀၂၀)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁-၁၆-၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/5668701.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁-၁၉-၂၀၂၀) ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁-၁၉-၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/5663319.html" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">စိတ္၀င္စားဖြယ္ ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/thai-arrested-myanmar-illegal-workers/5671610.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ခိုးဝင္ ျမန္မာ ၁၂ ဦး ထိုင္းရဲဖမ္းဆီး">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/13CB09EF-A9FE-4499-88EF-CE541C6131F9_w33_r1.jpg" src="" alt="ၿပီးခဲ့တဲ့ရက္ေတြအတြင္း ထုိင္းႏုိင္ငံ ကန္ခ်နဘူရီခ႐ိုင္ထဲ ခိုးဝင္လို႔ ဖမ္းဆီးခံထားရတဲ့ ျမန္မာႏိုင္ငံသားမ်ား။ (ဓာတ္ပုံ - Thai Police official)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/thai-arrested-myanmar-illegal-workers/5671610.html" >
<h4 class="media-block__title media-block__title--size-4" title="ခိုးဝင္ ျမန္မာ ၁၂ ဦး ထိုင္းရဲဖမ္းဆီး">
ခိုးဝင္ ျမန္မာ ၁၂ ဦး ထိုင္းရဲဖမ္းဆီး
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/nld-react-u-htike-zaw-assassination/5671600.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ေက်ာက္မဲ ဦးထုိက္ေဇာ္ ပစ္သတ္ခံရမႈ ႏုိင္ငံေရးေၾကာင့္ဟု NLD ယူဆ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4A3F497E-7965-4ED9-92E0-FABD9A4BC2C6_cx0_cy27_cw0_w33_r1.jpg" src="" alt="ပစ္ခတ္ခံရၿပီး ကြယ္လြန္သြားတဲ့ ရွမ္းျပည္နယ္ အမ်ိဳးသားလႊတ္ေတာ္ အမွတ္ ၁ NLD ပါတီ ကိုယ္စားလွယ္ ဦးထိုက္ေဇာ္။ (ဓာတ္ပုံ - ဦးၾကည္တုိး (NLD) ေဖ့စ္ဘုတ္)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/nld-react-u-htike-zaw-assassination/5671600.html" >
<h4 class="media-block__title media-block__title--size-4" title="ေက်ာက္မဲ ဦးထုိက္ေဇာ္ ပစ္သတ္ခံရမႈ ႏုိင္ငံေရးေၾကာင့္ဟု NLD ယူဆ">
ေက်ာက္မဲ ဦးထုိက္ေဇာ္ ပစ္သတ္ခံရမႈ ႏုိင္ငံေရးေၾကာင့္ဟု NLD ယူဆ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-covid-update-nov21/5671370.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ျမန္မာကိုဗစ္ ဓာတ္ခဲြအတည္ျပဳ စုစုေပါင္း ၇၇,၈၄၈ ဦး၊ ေသဆံုး ၁,၇၂၂ ဦး">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/1504F830-BBF0-4723-89CF-1EE81363E99F_w33_r1.jpg" src="" alt="COVID-19 ေရာဂါနဲ႔ ေသဆုံးသြားသူတဦးကုိ သၿဂႋဳဟ္ဖို႔ ျပင္ဆင္ေနတဲ့ ေစတနာ့ဝန္ထမ္းမ်ား။ (ေအာက္တိုဘာ ၁၇၊ ၂၀၂၀)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/myanmar-covid-update-nov21/5671370.html" >
<h4 class="media-block__title media-block__title--size-4" title="ျမန္မာကိုဗစ္ ဓာတ္ခဲြအတည္ျပဳ စုစုေပါင္း ၇၇,၈၄၈ ဦး၊ ေသဆံုး ၁,၇၂၂ ဦး">
ျမန္မာကိုဗစ္ ဓာတ္ခဲြအတည္ျပဳ စုစုေပါင္း ၇၇,၈၄၈ ဦး၊ ေသဆံုး ၁,၇၂၂ ဦး
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/nld-react-aa-statement/5671355.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="AA ထုတ္ျပန္ခ်က္အေပၚ NLD ပါတီ တုံ႔ျပန္ခ်က္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/B76BC1F9-A608-400A-A3C6-A3E3A14A6D56_w33_r1.jpg" src="" alt="NLD ပါတီေျပာခြင့္ရ ေဒါက္တာမ်ိဳးၫြန္႔။ (ဓာတ္ပုံ - NLD)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/nld-react-aa-statement/5671355.html" >
<h4 class="media-block__title media-block__title--size-4" title="AA ထုတ္ျပန္ခ်က္အေပၚ NLD ပါတီ တုံ႔ျပန္ခ်က္">
AA ထုတ္ျပန္ခ်က္အေပၚ NLD ပါတီ တုံ႔ျပန္ခ်က္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/u-htike-zaw-nld-shot-dead/5671331.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="အေရြးခ်ယ္ခံ ရွမ္း NLD ကိုယ္စားလွယ္ ပစ္ခတ္ခံရၿပီး ေသဆံုး">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4A3F497E-7965-4ED9-92E0-FABD9A4BC2C6_cx0_cy21_cw0_w33_r1.jpg" src="" alt="ပစ္ခတ္ခံရၿပီး ကြယ္လြန္သြားတဲ့ ရွမ္းျပည္နယ္ အမ်ိဳးသားလႊတ္ေတာ္ အမွတ္ ၁ NLD ပါတီ ကိုယ္စားလွယ္ ဦးထိုက္ေဇာ္။ (ဓာတ္ပုံ - ဦးၾကည္တုိး (NLD) ေဖ့စ္ဘုတ္)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/u-htike-zaw-nld-shot-dead/5671331.html" >
<h4 class="media-block__title media-block__title--size-4" title="အေရြးခ်ယ္ခံ ရွမ္း NLD ကိုယ္စားလွယ္ ပစ္ခတ္ခံရၿပီး ေသဆံုး">
အေရြးခ်ယ္ခံ ရွမ္း NLD ကိုယ္စားလွယ္ ပစ္ခတ္ခံရၿပီး ေသဆံုး
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/tnla-aa-mndaa-peace-talk/5671306.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ေျမာက္ပိုင္းမဟာမိတ္သံုးဖဲြ႔ ၿငိမ္းခ်မ္းေရးေဆြးေႏြးပဲြ ေမွ်ာ္လင့္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/66ABAD7E-932F-4A56-87D0-F9CE9F51D0C4_w33_r1.jpg" src="" alt="၂၀၁၈ ခုႏွစ္က က်င္းပခဲ့တဲ့ FPNCC အဖြဲ႔ဝင္ေတြျဖစ္တဲ့ KIA, SSPP/SSA，AA，TNLA，MNDAA နဲ႔ NDAA တို႔ ေဆြးေႏြးပဲြ။" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/tnla-aa-mndaa-peace-talk/5671306.html" >
<h4 class="media-block__title media-block__title--size-4" title="ေျမာက္ပိုင္းမဟာမိတ္သံုးဖဲြ႔ ၿငိမ္းခ်မ္းေရးေဆြးေႏြးပဲြ ေမွ်ာ္လင့္">
ေျမာက္ပိုင္းမဟာမိတ္သံုးဖဲြ႔ ၿငိမ္းခ်မ္းေရးေဆြးေႏြးပဲြ ေမွ်ာ္လင့္
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="ေပါ့ဒ္ကတ္စ္" class="btn btn--rounded btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524" title="ႏုိင္ငံတကာ">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss" title="RSS">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast" title="ေပါ့ဒ္ကတ္စ္">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html" title="ေန႔စဥ္အီးေမးလ္သတင္းလႊာ">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519" title="တိုက္႐ိုက္ေလလိႈင္း">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093" title="ျပည္တြင္းသံုးသပ္ခ်က္">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526" title="သတင္းသံုးသပ္ခ်က္">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516" title="ဘေလာ္ဂါ">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521" title="ဒီမုိကေရစီေရးရာ">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522" title="စီးပြားေရး">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523" title="က်န္းမာေရး">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525" title="ျမန္မာျပည္မွေပးစာ">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528" title="သိပၸံနဲ႔နည္းပညာ">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531" title="အေမရိကန္ႏုိင္ငံေရး">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533" title="သူယံုၾကည္ရာ">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534" title="အမ်ဳိးသမီးက႑">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157" title="အားကစား">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512" title="အီဒီယံသင္ခန္းစာ-ေရဒီယို">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အီဒီယံသင္ခန္းစာ-ဗီြဒီယို">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540" title="နံနက္ပိုင္း ၆း၀၀-၇း၀၀">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538" title="ညေနပိုင္း ၆း၃၀-၇း၀၀">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823" title="ေန႔စဥ္တီဗီြသတင္းလႊာ">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541" title="အပတ္စဥ္တီဗီြမဂၢဇင္း">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380" title="ႏိုင္ငံတကာ">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အေမရိကန္အီဒီယံသင္ခန္းစာ">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406" title="ေတြ႔ဆံုေမးျမန္းခန္း">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382" title="ကမာၻတလႊားခရီးသြား">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384" title="ျမန္မာတခြင္">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385" title="သက္တံေရာင္သတင္းလႊာ">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180" title="သိပၸံနဲ႔နည္းပညာ">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html" title="ဌာနမိတ္ဆက္">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html" title="မီတာလိႈင္းမ်ား">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအ မိုဘိုင္းလ္အက္ပ္မ်ား ေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/id1385522925" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html" title="အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.usagm.gov/" title="USAGM">USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Press Room">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/" title="လြတ္လပ္တဲ့ အာရွအသံ RFA">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf" title="ေဇာ္ဂ်ီေဖာင့္ ရယူရန္">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/" title="VOA Student Union">VOA Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=148" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5671623",
"apiType": "1",
"isEmbedded": "0",
"culture": "my-MM",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>