
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "134";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>Coronavirus တိုက္ဖ်က္ေရး ကူညီဖို႔ ကန္ကၽြမ္းက်င္သူေတြ တ႐ုတ္လက္ခံ</title>
<meta name="title" content="Coronavirus တိုက္ဖ်က္ေရး ကူညီဖို႔ ကန္ကၽြမ္းက်င္သူေတြ တ႐ုတ္လက္ခံ" />
<meta name="description" content="တရုတ္ႏုိင္ငံတြင္း Coronavirus ပ်ံ႕ႏွံ႔ကူးစက္မႈကို ကူညီတိုက္ဖ်က္ေရး ကမၻာ့က်န..." />
<meta name="keywords" content="ဗီြအိုေအ၊ ဗီြအုိေအျမန္မာ၊ ဗီြအုိေအသတင္း၊ ျမန္မာသတင္း၊ ဗမာသတင္း၊ သတင္းေဆာင္းပါ၊ တီဗီြမမဂၢဇင္း၊ တီဗီြသတင္းလႊာ၊ သတင္းလႊာ၊ အေမရိကန္၊ ဥေရာပ၊ အာရွ၊ အာဆီယံ၊ အာဖရိက၊ ေတာင္အေမရိက၊ VOA, VOA Burmese, Voice of America, VOA Special, News, Radio, Television, TV Magazine, International, World, Europe, Politics, Human Rights, Africa, ASEAN, EU, UN, Health, Culture, English Learning, American Idioms" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/coronavirus-china-accept-us-expert-/5272584.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5272584.ltr" />
<meta content="Coronavirus တိုက္ဖ်က္ေရး ကူညီဖို႔ ကန္ကၽြမ္းက်င္သူေတြ တ႐ုတ္လက္ခံ" property="og:title" />
<meta content="တရုတ္ႏုိင္ငံတြင္း Coronavirus ပ်ံ႕ႏွံ႔ကူးစက္မႈကို ကူညီတိုက္ဖ်က္ေရး ကမၻာ့က်န္းမာေရး အဖြဲ႔ႀကီး WHO ရဲ႕ လုပ္ငန္းစဥ္ တစိတ္တပိုင္း အေနနဲ႔ အေမရိကန္ ကြ်မ္းက်င္သူေတြကို တရုတ္က လက္ခံလိုက္ပါၿပီ။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/coronavirus-china-accept-us-expert-/5272584.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/FE4B1E30-DC88-4795-973E-00A8BBF131E6_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ဗီြအိုေအ (ျမန္မာဌာန)" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/FE4B1E30-DC88-4795-973E-00A8BBF131E6_w1200_r1_s.jpg" name="twitter:image" />
<link rel="amphtml" href="https://burmese.voanews.com/amp/5272584.html" />
<script type="application/ld+json">{"articleSection":"ႏိုင္ငံတကာ","headline":"Coronavirus တိုက္ဖ်က္ေရး ကူညီဖို႔ ကန္ကၽြမ္းက်င္သူေတြ တ႐ုတ္လက္ခံ","inLanguage":"my-MM","keywords":"ႏိုင္ငံတကာ, အေမရိကန္ ျပည္ေထာင္စု, China to allow in U.S. experts, Coronavirus ပ်ံ႕ႏွံ႔ကူးစက္မႈ, ကူညီတိုက္ဖ်က္ေရး ကမၻာ့က်န္းမာေရး အဖြဲ႔ႀကီး WHO, WHO မစ္ရွင္","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"ဗီြအိုေအ (ျမန္မာဌာန)"},"datePublished":"2020-02-04","dateModified":"2020-02-04 00:28:07Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://burmese.voanews.com","sameAs":["https://facebook.com/VoA.Burmese.News","https://twitter.com/voaburmese/","https://www.youtube.com/user/voaclips","https://soundcloud.com/voaburmese","https://instagram.com/voaburmese"],"name":"ဗီြအိုေအသတင္းဌာန","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://burmese.voanews.com/a/coronavirus-china-accept-us-expert-/5272584.html","url":"https://burmese.voanews.com/a/coronavirus-china-accept-us-expert-/5272584.html","description":"တရုတ္ႏုိင္ငံတြင္း Coronavirus ပ်ံ႕ႏွံ႔ကူးစက္မႈကို ကူညီတိုက္ဖ်က္ေရး ကမၻာ့က်န္းမာေရး အဖြဲ႔ႀကီး WHO ရဲ႕ လုပ္ငန္းစဥ္ တစိတ္တပိုင္း အေနနဲ႔ အေမရိကန္ ကြ်မ္းက်င္သူေတြကို တရုတ္က လက္ခံလိုက္ပါၿပီ။","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/FE4B1E30-DC88-4795-973E-00A8BBF131E6_w1080_h608.jpg"},"name":"Coronavirus တိုက္ဖ်က္ေရး ကူညီဖို႔ ကန္ကၽြမ္းက်င္သူေတြ တ႐ုတ္လက္ခံ"}</script>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=7.37.0.0&amp;cb=134" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.37.0.0&amp;cb=134"></script>
<script src="/Scripts/responsive/loader.b?v=alctfAO-3MdS0ysP2pf725D_2N0m8U5C024c51KdH641?&amp;av=7.37.0.0&amp;cb=134"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Coronavirus တိုက္ဖ်က္ေရး ကူညီဖို႔ ကန္ကၽြမ္းက်င္သူေတြ တ႐ုတ္လက္ခံ",page_type:"article",page_name:"Coronavirus တိုက္ဖ်က္ေရး ကူညီဖို႔ ကန္ကၽြမ္းက်င္သူေတြ တ႐ုတ္လက္ခံ",short_headline:"Coronavirus တိုက္ဖ်က္ေရး ကူညီဖို...",long_headline:"Coronavirus တိုက္ဖ်က္ေရး ကူညီဖို႔ ကန္ကၽြမ္းက်င္သူေတြ တ႐ုတ္လက္ခံ",headline:"Coronavirus တိုက္ဖ်က္ေရး ကူညီဖို႔ ကန္ကၽြမ္းက်င္သူေတြ တ႐ုတ္လက္ခံ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/coronavirus-china-accept-us-expert-/5272584.html",domain:"burmese.voanews.com",pub_year:"2020",pub_month:"02",pub_day:"04",pub_hour:"00",pub_minute:"05",pub_weekday:"Tuesday",dateline:"",byline:"ဗီြအိုေအ (ျမန္မာဌာန), ",categories:"international",tags:"အေမရိကန္ ျပည္ေထာင္စု;china to allow in u.s. experts;coronavirus\u0026#160;ပ်ံ႕ႏွံ႔ကူးစက္မႈ;ကူညီတိုက္ဖ်က္ေရး ကမၻာ့က်န္းမာေရး အဖြဲ႔ႀကီး who;who မစ္ရွင္",slug:"coronavirus-china-accept-us-expert-",section:"ႏိုင္ငံတကာ",english_section:"international",article_uid:"5272584"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/458214?pageName=voa%3abur%3ar%3aarticle%3acoronavirus%20%e1%80%90%e1%80%ad%e1%80%af%e1%80%80%e1%80%b9%e1%80%96%e1%80%ba%e1%80%80%e1%80%b9%e1%80%b1%e1%80%9b%e1%80%b8%20%e1%80%80%e1%80%b0%e1%80%8a%e1%80%ae%e1%80%96%e1%80%ad%e1%80%af%e1%82%94%20%e1%80%80%e1%80%94%e1%80%b9%e1%80%80%e1%81%bd%e1%80%bc%e1%80%99%e1%80%b9%e1%80%b8%e1%80%80%e1%80%ba%e1%80%84%e1%80%b9%e1%80%9e%e1%80%b0%e1%80%b1%e1%80%90%e1%80%bc%20%e1%80%90%e1%82%90%e1%80%af%e1%80%90%e1%80%b9%e1%80%9c%e1%80%80%e1%80%b9%e1%80%81%e1%80%b6&amp;c6=coronavirus%20%e1%80%90%e1%80%ad%e1%80%af%e1%80%80%e1%80%b9%e1%80%96%e1%80%ba%e1%80%80%e1%80%b9%e1%80%b1%e1%80%9b%e1%80%b8%20%e1%80%80%e1%80%b0%e1%80%8a%e1%80%ae%e1%80%96%e1%80%ad%e1%80%af%e1%82%94%20%e1%80%80%e1%80%94%e1%80%b9%e1%80%80%e1%81%bd%e1%80%bc%e1%80%99%e1%80%b9%e1%80%b8%e1%80%80%e1%80%ba%e1%80%84%e1%80%b9%e1%80%9e%e1%80%b0%e1%80%b1%e1%80%90%e1%80%bc%20%e1%80%90%e1%82%90%e1%80%af%e1%80%90%e1%80%b9%e1%80%9c%e1%80%80%e1%80%b9%e1%80%81%e1%80%b6&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=coronavirus%20%e1%80%90%e1%80%ad%e1%80%af%e1%80%80%e1%80%b9%e1%80%96%e1%80%ba%e1%80%80%e1%80%b9%e1%80%b1%e1%80%9b%e1%80%b8%20%e1%80%80%e1%80%b0%e1%80%8a%e1%80%ae%e1%80%96%e1%80%ad%e1%80%af%e1%82%94%20%e1%80%80%e1%80%94%e1%80%b9%e1%80%80%e1%81%bd%e1%80%bc%e1%80%99%e1%80%b9%e1%80%b8%e1%80%80%e1%80%ba%e1%80%84%e1%80%b9%e1%80%9e%e1%80%b0%e1%80%b1%e1%80%90%e1%80%bc%20%e1%80%90%e1%82%90%e1%80%af%e1%80%90%e1%80%b9%e1%80%9c%e1%80%80%e1%80%b9%e1%80%81%e1%80%b6&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=international&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5272584&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/">မူလစာမ်က္ႏွာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5990.html">ဗီြဒီယို</a> </li>
<li class=" item">
<a class="handler" href="/p/5941.html">ျမန္မာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5942.html">ႏုိင္ငံတကာ</a> </li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
နည္းပညာ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5587">လက္ေတြ႔ IT ကိုတိုးၾကည္</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5962.html">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
ေရြးေကာက္ပြဲမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6346.html">အေမရိကန္သမၼတေရြးေကာက္ပြဲ သတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582">အေမရိကန္ေရြးေကာက္ပြဲဆုိင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5271364.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၂-၀၃-၂၀၂၀)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0F08DCDF-54E8-476B-97CB-C726DAD58CE4_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5271364.html">
<h4 class="media-block__title media-block__title--size-3" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၂-၀၃-၂၀၂၀)">
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၂-၀၃-၂၀၂၀)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 19:29</span>
<h4 class="media-block__title media-block__title--size-4" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5253330.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="နံနက္ပိုင္း ၆း၀၀-၇:၀၀">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5AC11B11-EBA9-4A06-9A5D-80DC20EAF995_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5253330.html">
<h4 class="media-block__title media-block__title--size-3" title="နံနက္ပိုင္း ၆း၀၀-၇:၀၀">
နံနက္ပိုင္း ၆း၀၀-၇:၀၀
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >18:30 - 19:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ညေနပိုင္း ၆း၃၀-၇း၀၀">
<span class="ico ico-audio"></span>
ညေနပိုင္း ၆း၃၀-၇း၀၀
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<span class="ico ico-audio"></span>
ညပိုင္း ၉း၀၀-၁၀း၀၀
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 07:00</span>
<h4 class="media-block__title media-block__title--size-4" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<span class="ico ico-audio"></span>
နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5272584&amp;SiteId=409&amp;r=2035545186&amp;it=0&amp;pd=20200204000507" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5272584" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5272584&amp;SiteId=409&amp;r=2035545186&amp;it=0&amp;pd=20200204000507" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5272584" data-lt-siteId="409" />
</noscript>
<div class="category">
<a class="" href="/z/2524">ႏိုင္ငံတကာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Coronavirus တိုက္ဖ်က္ေရး ကူညီဖို႔ ကန္ကၽြမ္းက်င္သူေတြ တ႐ုတ္လက္ခံ
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-02-04T06:35:07+06:30">
04 ေဖေဖာ္၀ါရီ၊ 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/ဗီြအိုေအ-ျမန္မာဌာန/pyvp_" title="ဗီြအိုေအ (ျမန္မာဌာန)">ဗီြအိုေအ (ျမန္မာဌာန)</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/FE4B1E30-DC88-4795-973E-00A8BBF131E6_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fcoronavirus-china-accept-us-expert-%2f5272584.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fcoronavirus-china-accept-us-expert-%2f5272584.html&amp;text=Coronavirus+%e1%80%90%e1%80%ad%e1%80%af%e1%80%80%e1%80%b9%e1%80%96%e1%80%ba%e1%80%80%e1%80%b9%e1%80%b1%e1%80%9b%e1%80%b8+%e1%80%80%e1%80%b0%e1%80%8a%e1%80%ae%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%80%e1%80%94%e1%80%b9%e1%80%80%e1%81%bd%e1%80%bc%e1%80%99%e1%80%b9%e1%80%b8%e1%80%80%e1%80%ba%e1%80%84%e1%80%b9%e1%80%9e%e1%80%b0%e1%80%b1%e1%80%90%e1%80%bc+%e1%80%90%e1%82%90%e1%80%af%e1%80%90%e1%80%b9%e1%80%9c%e1%80%80%e1%80%b9%e1%80%81%e1%80%b6"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fcoronavirus-china-accept-us-expert-%2f5272584.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fcoronavirus-china-accept-us-expert-%2f5272584.html&amp;subject=Coronavirus တိုက္ဖ်က္ေရး ကူညီဖို႔ ကန္ကၽြမ္းက်င္သူေတြ တ႐ုတ္လက္ခံ"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fcoronavirus-china-accept-us-expert-%2f5272584.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fcoronavirus-china-accept-us-expert-%2f5272584.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fcoronavirus-china-accept-us-expert-%2f5272584.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Coronavirus တိုက္ဖ်က္ေရး ကူညီဖို႔ ကန္ကၽြမ္းက်င္သူေတြ တ႐ုတ္လက္ခံ
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fcoronavirus-china-accept-us-expert-%2f5272584.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fcoronavirus-china-accept-us-expert-%2f5272584.html&amp;text=Coronavirus+%e1%80%90%e1%80%ad%e1%80%af%e1%80%80%e1%80%b9%e1%80%96%e1%80%ba%e1%80%80%e1%80%b9%e1%80%b1%e1%80%9b%e1%80%b8+%e1%80%80%e1%80%b0%e1%80%8a%e1%80%ae%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%80%e1%80%94%e1%80%b9%e1%80%80%e1%81%bd%e1%80%bc%e1%80%99%e1%80%b9%e1%80%b8%e1%80%80%e1%80%ba%e1%80%84%e1%80%b9%e1%80%9e%e1%80%b0%e1%80%b1%e1%80%90%e1%80%bc+%e1%80%90%e1%82%90%e1%80%af%e1%80%90%e1%80%b9%e1%80%9c%e1%80%80%e1%80%b9%e1%80%81%e1%80%b6"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fcoronavirus-china-accept-us-expert-%2f5272584.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fcoronavirus-china-accept-us-expert-%2f5272584.html&amp;subject=Coronavirus တိုက္ဖ်က္ေရး ကူညီဖို႔ ကန္ကၽြမ္းက်င္သူေတြ တ႐ုတ္လက္ခံ"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fcoronavirus-china-accept-us-expert-%2f5272584.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fcoronavirus-china-accept-us-expert-%2f5272584.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fcoronavirus-china-accept-us-expert-%2f5272584.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>(Zawgyi/Unicode)</p>
<p>တရုတ္ႏုိင္ငံတြင္း Coronavirus ပ်ံ႕ႏွံ႔ကူးစက္မႈကို ကူညီတိုက္ဖ်က္ေရး ကမၻာ့က်န္းမာေရး အဖြဲ႔ႀကီး WHO ရဲ႕ လုပ္ငန္းစဥ္ တစိတ္တပိုင္း အေနနဲ႔ အေမရိကန္ ကြ်မ္းက်င္သူေတြကို တရုတ္က လက္ခံလိုက္ပါၿပီ။</p>
<p>အေမရိကန္ ျပည္ေထာင္စုဟာ တရုတ္ကေန သူ႔ႏုိင္ငံသားေတြ ကယ္ထုတ္ၿပီး ခရီးသြားလာခြင့္ ကန္႔သတ္ခ်က္ေတြ ခ်မွတ္တာဟာဆိုရင္ Coronavirus ကူးစက္ပ်ံ႔ႏွံ႔မႈ အေပၚ တုန္လႈပ္ေျခာက္ျခားစရာ ျဖစ္ေအာင္ လံႈ႔ေဆာ္တာ ျဖစ္တယ္လို႔ တနလာၤေန႔မွာဘဲ တရုတ္က စြပ္စြဲလိုက္ၿပီး တခ်ိန္တည္းမွာဘဲ အေမရိကန္ ကြ်မ္းက်င္သူေတြကို လက္ခံလိုက္တာ ျဖစ္ပါတယ္။ ဗိုင္းရပ္စ္ကို တိုက္ဖ်က္ေရးနဲ႔ ဗိုင္းရပ္စ္ အေၾကာင္း ပိုၿပီး ေလ႔လာႏုိင္ေရး အတြက္ တရုတ္ဆိုင္ရာ WHO မစ္ရွင္မွာ အေမရိကန္ ကြ်မ္းက်င္သူ အဖြဲ႔ကို ပူးေပါင္းေစလႊတ္ဖို႔ ကမ္းလွမ္းခ်က္ကို တရုတ္က လက္ခံလိုက္ေၾကာင္း အေမရိကန္ သမၼတ အိမ္ျဖဴေတာ္ ေျပာခြင့္ရ Judd Deere က ေျပာပါတယ္။</p>
<p>တရုတ္ႏုိင္ငံမွာ စတင္တဲ႔ Coronavirus ပ်ံ႕ႏွံ႔ ကူးစက္မႈက တျခားႏုိင္ငံေတြနဲ႔ ေဒသေပါင္း ၂၃ ခုကိုပါ ကူးစက္ ပ်ံ႕ႏွံေနၿပီး ဖိလစ္ပိုင္ႏုိင္ငံမွာေတာ့ ဗိုင္းရပ္စ္ ကူးစက္ခံ အမ်ိဳးသား တဦး ေသဆံုးခဲ႔တာေၾကာင့္ တရုတ္ ျပင္ပမွာ ပထမဆံုး ေသဆံုးရမႈလည္း ျဖစ္ပါတယ္။ကမၻာတလႊားက ေလေၾကာင္းလိုင္းေတြလည္း တရုတ္ႏုိင္ငံ ခရီးစဥ္ေတြကို ရပ္ထားပါတယ္။</p>
<p>အေမရိကန္ ျပည္ေထာင္စုက တရုတ္မွာရွိတဲ႔ ႏုိင္ငံသားေတြကို ျပန္ေခၚၿပီး ခရီးသြားလာခြင့္ ကန္႔သတ္မႈေတြ လုပ္တာဟာဆိုရင္ စိုးရိမ္ေၾကာက္လန္႔မႈ ျဖစ္ေအာင္ လုပ္ေနတာလို႔ တရုတ္က စြပ္စြဲပါတယ္။ ၿပီးခဲ႔တဲ႔ ၁၄ ရက္ အတြင္း တရုတ္ကို သြားခဲ႔တဲ႔ ႏုိင္ငံျခားသားေတြ အေမရိကန္ ျပည္၀င္ခြင့္ ဆိုင္းငံ႔တာ အပါအ၀င္ အေမရိကန္ဘက္က ေဆာင္ရြက္ခ်က္ေတြနဲ႔ ပတ္သက္ၿပီး အေမရိကန္ ကူးစက္ေရာဂါ ကာကြယ္ထိန္းခ်ဳပ္ေရးဌာန CDC က ခုခံ ေျပာဆိုပါတယ္။</p>
<p>.........................</p>
<p>Coronavirus တိုက်ဖျက်ရေး ကူညီဖို့ ကန်ကျွမ်းကျင်သူတွေ တရုတ်လက်ခံ</p>
<p>(Unicode)</p>
<p>တရုတ်နိုင်ငံတွင်း Coronavirus ပျံ့နှံ့ကူးစက်မှုကို ကူညီတိုက်ဖျက်ရေး ကမ္ဘာ့ကျန်းမာရေး အဖွဲ့ကြီး WHO ရဲ့ လုပ်ငန်းစဉ် တစိတ်တပိုင်း အနေနဲ့ အမေရိကန် ကျွမ်းကျင်သူတွေကို တရုတ်က လက်ခံလိုက်ပါပြီ။</p>
<p>အမေရိကန် ပြည်ထောင်စုဟာ တရုတ်ကနေ သူ့နိုင်ငံသားတွေ ကယ်ထုတ်ပြီး ခရီးသွားလာခွင့် ကန့်သတ်ချက်တွေ ချမှတ်တာဟာဆိုရင် Coronavirus ကူးစက်ပျံ့နှံ့မှု အပေါ် တုန်လှုပ်ခြောက်ခြားစရာ ဖြစ်အောင် လှုံ့ဆော်တာ ဖြစ်တယ်လို့ တနလာၤနေ့မှာဘဲ တရုတ်က စွပ်စွဲလိုက်ပြီး တချိန်တည်းမှာဘဲ အမေရိကန် ကျွမ်းကျင်သူတွေကို လက်ခံလိုက်တာ ဖြစ်ပါတယ်။ ဗိုင်းရပ်စ်ကို တိုက်ဖျက်ရေးနဲ့ ဗိုင်းရပ်စ် အကြောင်း ပိုပြီး လေ့လာနိုင်ရေး အတွက် တရုတ်ဆိုင်ရာ WHO မစ်ရှင်မှာ အမေရိကန် ကျွမ်းကျင်သူ အဖွဲ့ကို ပူးပေါင်းစေလွှတ်ဖို့ ကမ်းလှမ်းချက်ကို တရုတ်က လက်ခံလိုက်ကြောင်း အမေရိကန် သမ္မတ အိမ်ဖြူတော် ပြောခွင့်ရ Judd Deere က ပြောပါတယ်။</p>
<p>တရုတ်နိုင်ငံမှာ စတင်တဲ့ Coronavirus ပျံ့နှံ့ ကူးစက်မှုက တခြားနိုင်ငံတွေနဲ့ ဒေသပေါင်း ၂၃ ခုကိုပါ ကူးစက် ပျံ့နှံနေပြီး ဖိလစ်ပိုင်နိုင်ငံမှာတော့ ဗိုင်းရပ်စ် ကူးစက်ခံ အမျိုးသား တဦး သေဆုံးခဲ့တာကြောင့် တရုတ် ပြင်ပမှာ ပထမဆုံး သေဆုံးရမှုလည်း ဖြစ်ပါတယ်။ကမ္ဘာတလွှားက လေကြောင်းလိုင်းတွေလည်း တရုတ်နိုင်ငံ ခရီးစဉ်တွေကို ရပ်ထားပါတယ်။</p>
<p>အမေရိကန် ပြည်ထောင်စုက တရုတ်မှာရှိတဲ့ နိုင်ငံသားတွေကို ပြန်ခေါ်ပြီး ခရီးသွားလာခွင့် ကန့်သတ်မှုတွေ လုပ်တာဟာဆိုရင် စိုးရိမ်ကြောက်လန့်မှု ဖြစ်အောင် လုပ်နေတာလို့ တရုတ်က စွပ်စွဲပါတယ်။ ပြီးခဲ့တဲ့ ၁၄ ရက် အတွင်း တရုတ်ကို သွားခဲ့တဲ့ နိုင်ငံခြားသားတွေ အမေရိကန် ပြည်ဝင်ခွင့် ဆိုင်းငံ့တာ အပါအဝင် အမေရိကန်ဘက်က ဆောင်ရွက်ချက်တွေနဲ့ ပတ်သက်ပြီး အမေရိကန် ကူးစက်ရောဂါ ကာကွယ်ထိန်းချုပ်ရေးဌာန CDC က ခုခံ ပြောဆိုပါတယ်။</p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="media-block">
<a href="/author/ဗီြအိုေအ-ျမန္မာဌာန/pyvp_" class="img-wrap img-wrap--xs img-wrap--float img-wrap--t-spac">
<div class="thumb thumb1_1 rounded">
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png" src="https://gdb.voanews.com/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png" />
</div>
</a>
<div class="c-author__content">
<h4 class="media-block__title media-block__title--author">
<a href="/author/ဗီြအိုေအ-ျမန္မာဌာန/pyvp_">ဗီြအိုေအ (ျမန္မာဌာန)</a>
</h4>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" href="/api/apyvp_e-rtpv" title="မွာယူရန္">
<span class="ico ico-rss"></span>
<span class="btn__text">မွာယူရန္</span>
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/who-corona-virus/5271470.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="မလိုအပ္ဘဲ ခရီးသြားကန္႔သတ္မႈေတြ မလုပ္ဖို႔ WHO တိုက္တြန္း">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A3D5FC9A-A9A7-4DB5-8375-30278FD4CC87_cx0_cy7_cw0_w33_r1.jpg" src="" alt="မလိုအပ္ဘဲ ခရီးသြားကန္႔သတ္မႈေတြ မလုပ္ဖို႔ WHO တိုက္တြန္း">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/who-corona-virus/5271470.html">
<h4 class="media-block__title media-block__title--size-4" title="မလိုအပ္ဘဲ ခရီးသြားကန္႔သတ္မႈေတြ မလုပ္ဖို႔ WHO တိုက္တြန္း">
မလိုအပ္ဘဲ ခရီးသြားကန္႔သတ္မႈေတြ မလုပ္ဖို႔ WHO တိုက္တြန္း
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/coronavirus-asia-stock-down-/5271380.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Corona ဗိုင္းရပ္စ္ကူးစက္မႈေၾကာင့္ တ႐ုတ္စီးပြားေရးထိခိုက္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/D8FBA616-2801-410A-8F31-2A30597388F1_w33_r1.jpg" src="" alt="Corona ဗိုင္းရပ္စ္ကူးစက္မႈေၾကာင့္ တ႐ုတ္စီးပြားေရးထိခိုက္">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/coronavirus-asia-stock-down-/5271380.html">
<h4 class="media-block__title media-block__title--size-4" title="Corona ဗိုင္းရပ္စ္ကူးစက္မႈေၾကာင့္ တ႐ုတ္စီးပြားေရးထိခိုက္">
Corona ဗိုင္းရပ္စ္ကူးစက္မႈေၾကာင့္ တ႐ုတ္စီးပြားေရးထိခိုက္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/corona-virus-one-dead-in-philippine/5270270.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကို႐ုိနာဗိုင္းရပ္စ္ေၾကာင့္ တ႐ုတ္ျပင္ပ ပထမဆံုး လူနာေသဆံုး">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4A21F2BC-FE25-4BF8-BD9A-6101D65CCBD0_w33_r1.jpg" src="" alt="ကို႐ုိနာဗိုင္းရပ္စ္ေၾကာင့္ တ႐ုတ္ျပင္ပ ပထမဆံုး လူနာေသဆံုး">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/corona-virus-one-dead-in-philippine/5270270.html">
<h4 class="media-block__title media-block__title--size-4" title="ကို႐ုိနာဗိုင္းရပ္စ္ေၾကာင့္ တ႐ုတ္ျပင္ပ ပထမဆံုး လူနာေသဆံုး">
ကို႐ုိနာဗိုင္းရပ္စ္ေၾကာင့္ တ႐ုတ္ျပင္ပ ပထမဆံုး လူနာေသဆံုး
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/corona-virus-suspected-at-least-5-in-myanmar/5270412.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကို႐ုိနာဗိုင္းရပ္စ္ သံသယလူနာ ၅ ဦးထက္မနည္း ျမန္မာႏိုင္ငံမွာရွိေန">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9DA816C2-C981-453D-9707-38E2DD3CAD17_w33_r1.jpg" src="" alt="ကို႐ုိနာဗိုင္းရပ္စ္ သံသယလူနာ ၅ ဦးထက္မနည္း ျမန္မာႏိုင္ငံမွာရွိေန">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/corona-virus-suspected-at-least-5-in-myanmar/5270412.html">
<h4 class="media-block__title media-block__title--size-4" title="ကို႐ုိနာဗိုင္းရပ္စ္ သံသယလူနာ ၅ ဦးထက္မနည္း ျမန္မာႏိုင္ငံမွာရွိေန">
ကို႐ုိနာဗိုင္းရပ္စ္ သံသယလူနာ ၅ ဦးထက္မနည္း ျမန္မာႏိုင္ငံမွာရွိေန
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/5270446.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Corona ဗိုင္းရပ္ကူးစက္မႈနဲ႔ အေရးေပၚအေျခအေန(တိုက္႐ိုက္ေလလိႈင္း)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/EAAD8814-1B1C-4664-A5FC-46B1A69B9482_w33_r1.jpg" src="" alt="Corona ဗိုင္းရပ္ကူးစက္မႈနဲ႔ အေရးေပၚအေျခအေန(တိုက္႐ိုက္ေလလိႈင္း)">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5270446.html">
<h4 class="media-block__title media-block__title--size-4" title="Corona ဗိုင္းရပ္ကူးစက္မႈနဲ႔ အေရးေပၚအေျခအေန(တိုက္႐ိုက္ေလလိႈင္း)">
Corona ဗိုင္းရပ္ကူးစက္မႈနဲ႔ အေရးေပၚအေျခအေန(တိုက္႐ိုက္ေလလိႈင္း)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-4690_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/map-of-coronavirus-cases-around-the-world/5265259.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Coronavirus ျပန္႔ႏွံ႔မႈေျမပံု">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8809EF17-AA59-4E95-B98D-7797349FEE5F_w100_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/map-of-coronavirus-cases-around-the-world/5265259.html">
<h4 class="media-block__title media-block__title--size-2" title="Coronavirus ျပန္႔ႏွံ႔မႈေျမပံု">
Coronavirus ျပန္႔ႏွံ႔မႈေျမပံု
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="https://burmese.voanews.com/a/map-of-coronavirus-cases-around-the-world/5265259.html">အျပည့္အစံု</a>
</div>
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right flip"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/5270295.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း (၀၂-၀၂-၂၀၂၀)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/b50cad6f-6121-41de-a112-fba27250c644_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း (၀၂-၀၂-၂၀၂၀)">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/5270295.html">
<h4 class="media-block__title media-block__title--size-2" title="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း (၀၂-၀၂-၂၀၂၀)">
တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း (၀၂-၀၂-၂၀၂၀)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/myanmar-president-office-confirm-at-least-3-people-in-myanmar-infected-by-coronavirus-/5268248.html" title="ျမန္မာႏိုင္ငံမွာႏုိဗယ္ကိုရိုနာဗိုင္းရပ္စ္ သံသယလူနာအနည္းဆံုး၃ ဦး ရွိေၾကာင္း သမၼတရံုးအတည္ျပဳ">
<h4 class="media-block__title media-block__title--size-4">
ျမန္မာႏိုင္ငံမွာႏုိဗယ္ကိုရိုနာဗိုင္းရပ္စ္ သံသယလူနာအနည္းဆံုး၃ ဦး ရွိေၾကာင္း သမၼတရံုးအတည္ျပဳ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/karen-myanmar-mine-/5265074.html" title="ကရင္ျပည္နယ္တြင္း ဆဲြမိုင္းေၾကာင့္ အစိုးရတပ္ တပ္ရင္းမွဴးက်ဆံုး">
<h4 class="media-block__title media-block__title--size-4">
ကရင္ျပည္နယ္တြင္း ဆဲြမိုင္းေၾကာင့္ အစိုးရတပ္ တပ္ရင္းမွဴးက်ဆံုး
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/who-declares-outbreak-of-coronavirus-as-global-public-health-emergency/5267253.html" title="Coronavirus ပိုး ကမာၻ႔က်န္းမာေရး အေရးအေပၚအေျခအေနအျဖစ္ WHO ေၾကညာလိုက္ၿပီ">
<h4 class="media-block__title media-block__title--size-4">
Coronavirus ပိုး ကမာၻ႔က်န္းမာေရး အေရးအေပၚအေျခအေနအျဖစ္ WHO ေၾကညာလိုက္ၿပီ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/us-visa-ban-on-myanmar-/5269073.html" title="အေမရိကန္ ျပည္ဝင္ခြင့္ဗီဇာကန္႔သတ္တဲ့ ႏုိင္ငံေတြထဲ ျမန္မာပါဝင္">
<h4 class="media-block__title media-block__title--size-4">
အေမရိကန္ ျပည္ဝင္ခြင့္ဗီဇာကန္႔သတ္တဲ့ ႏုိင္ငံေတြထဲ ျမန္မာပါဝင္
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/myanmar-students-in-wuhan-return-home/5269817.html" title="ဝူူဟန္က ျမန္မာေက်ာင္းသားေတြ ျပန္လာၿပီ">
<h4 class="media-block__title media-block__title--size-4">
ဝူူဟန္က ျမန္မာေက်ာင္းသားေတြ ျပန္လာၿပီ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/5266542.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၁-၃၀-၂၀၂၀)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၁-၃၀-၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/5268189.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၁-၃၁-၂၀၂၀)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၁-၃၁-၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5264985.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၁−၂၉−၂၀၂၀)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၁−၂၉−၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/5263335.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၁-၂၈-၂၀၂၀)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၁-၂၈-၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/5267432.html" title="Coronavirus ပိုး ကမာၻ႔က်န္းမာေရး အေရးအေပၚအေျခအေနအျဖစ္ WHO ေၾကညာလိုက္ၿပီ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Coronavirus ပိုး ကမာၻ႔က်န္းမာေရး အေရးအေပၚအေျခအေနအျဖစ္ WHO ေၾကညာလိုက္ၿပီ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">စိတ္၀င္စားဖြယ္ ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/rakhine-civilian-dead-after-bomb-blasting-/5271466.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ရခိုင္ ေက်ာက္ေတာ္ေပါက္ကဲြမႈ အရပ္သားတဦး ေသဆံုး">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0DDFC2A0-163F-4114-9F53-4D9C951FCE5C_cx0_cy7_cw0_w33_r1.jpg" src="" alt="၂၀၁၂ ေအာက္တိုဘာလတုန္းက ေက်ာက္ေတာ္ေဆးရံုတြင္ လက္နက္ဒဏ္ရာရသူတဦးကို ကုသေပးေနစဥ္ ">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/rakhine-civilian-dead-after-bomb-blasting-/5271466.html">
<h4 class="media-block__title media-block__title--size-4" title="ရခိုင္ ေက်ာက္ေတာ္ေပါက္ကဲြမႈ အရပ္သားတဦး ေသဆံုး">
ရခိုင္ ေက်ာက္ေတာ္ေပါက္ကဲြမႈ အရပ္သားတဦး ေသဆံုး
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/who-corona-virus/5271470.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="မလိုအပ္ဘဲ ခရီးသြားကန္႔သတ္မႈေတြ မလုပ္ဖို႔ WHO တိုက္တြန္း">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A3D5FC9A-A9A7-4DB5-8375-30278FD4CC87_cx0_cy7_cw0_w33_r1.jpg" src="" alt="WHO ကမာၻ႔က်န္းမာေရး အဖဲြ႔အႀကီးအကဲ Tedros Adhanom Ghebreyesus (ဇန္န၀ါရီ၊ ၃၀၊ ၂၀၂၀)">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/who-corona-virus/5271470.html">
<h4 class="media-block__title media-block__title--size-4" title="မလိုအပ္ဘဲ ခရီးသြားကန္႔သတ္မႈေတြ မလုပ္ဖို႔ WHO တိုက္တြန္း">
မလိုအပ္ဘဲ ခရီးသြားကန္႔သတ္မႈေတြ မလုပ္ဖို႔ WHO တိုက္တြန္း
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-gutar-pyin-army-case-/5271437.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ဂူတာျပင္တရားခြင္ ပြင့္လင္းျမင္သာမႈရွိဟု တပ္မေတာ္ေျပာဆို">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8F6701A9-849B-49A8-BCE5-5CDE134ADE7A_cx0_cy7_cw0_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/myanmar-gutar-pyin-army-case-/5271437.html">
<h4 class="media-block__title media-block__title--size-4" title="ဂူတာျပင္တရားခြင္ ပြင့္လင္းျမင္သာမႈရွိဟု တပ္မေတာ္ေျပာဆို">
ဂူတာျပင္တရားခြင္ ပြင့္လင္းျမင္သာမႈရွိဟု တပ္မေတာ္ေျပာဆို
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/rakhine-corona-suspect-case/5271429.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ရခိုင္ မင္းျပားက Corona ဗိုင္းရပ္စ္ သံသယလူနာ အေျခအေန ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A8A46CF9-A6F5-48E8-9AE4-75A0329932DC_cx0_cy11_cw0_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/rakhine-corona-suspect-case/5271429.html">
<h4 class="media-block__title media-block__title--size-4" title="ရခိုင္ မင္းျပားက Corona ဗိုင္းရပ္စ္ သံသယလူနာ အေျခအေန ">
ရခိုင္ မင္းျပားက Corona ဗိုင္းရပ္စ္ သံသယလူနာ အေျခအေန
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/coronavirus-asia-stock-down-/5271380.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Corona ဗိုင္းရပ္စ္ကူးစက္မႈေၾကာင့္ တ႐ုတ္စီးပြားေရးထိခိုက္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/D8FBA616-2801-410A-8F31-2A30597388F1_w33_r1.jpg" src="" alt="Corona ဗိုင္းရပ္စ္ကူးစက္မႈေၾကာင့္ တ႐ုတ္စေတာ့ေစ်းကြက္ က်">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/coronavirus-asia-stock-down-/5271380.html">
<h4 class="media-block__title media-block__title--size-4" title="Corona ဗိုင္းရပ္စ္ကူးစက္မႈေၾကာင့္ တ႐ုတ္စီးပြားေရးထိခိုက္">
Corona ဗိုင္းရပ္စ္ကူးစက္မႈေၾကာင့္ တ႐ုတ္စီးပြားေရးထိခိုက္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/coronavirus-spreading-situation-china-myanmar-border-/5271357.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Corona ဗိုင္းရပ္စ္စိုးရိမ္မႈနဲ႔ တ႐ုတ္-ျမန္မာနယ္စပ္အေျခအေန ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/FD1EA38E-9855-4F71-9C1D-1439F5066BBC_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/coronavirus-spreading-situation-china-myanmar-border-/5271357.html">
<h4 class="media-block__title media-block__title--size-4" title="Corona ဗိုင္းရပ္စ္စိုးရိမ္မႈနဲ႔ တ႐ုတ္-ျမန္မာနယ္စပ္အေျခအေန ">
Corona ဗိုင္းရပ္စ္စိုးရိမ္မႈနဲ႔ တ႐ုတ္-ျမန္မာနယ္စပ္အေျခအေန
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="ေပါ့ဒ္ကတ္စ္" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအ မိုဘိုင္းလ္အက္ပ္မ်ား ေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/id1385522925" onclick="window.open(&#39;https://apps.apple.com/app/id1385522925&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/">BBG</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/">VOA Student Union</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=134" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5272584",
"apiType": "1",
"isEmbedded": "0",
"culture": "my-MM",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
</body>
</html>