
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=0.1.0.0&amp;cb=144" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "144";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>လူကုန္ကူးပြဲစားေတြ ေခၚေဆာင္လာတဲ့ ျမန္မာႏုိင္ငံသားအမ်ားအျပား ထုိင္းမွာ ဖမ္းမိ</title>
<meta name="title" content="လူကုန္ကူးပြဲစားေတြ ေခၚေဆာင္လာတဲ့ ျမန္မာႏုိင္ငံသားအမ်ားအျပား ထုိင္းမွာ ဖမ္းမိ" />
<meta name="description" content="COVID-19 အေရးေပၚကာလမွာ ထိုင္းနိုင္ငံအတြင္း လူကုန္ကူးသူေတြ ေခၚေဆာင္လာတဲ့ျမန္မာနိုင္ငံသားမ်ား ဆက္တိုက္ဆိုသလို ဖမ္ဆီးခံေနရပါတယ္။" />
<meta name="keywords" content="ဗီြအိုေအ၊ ဗီြအုိေအျမန္မာ၊ ဗီြအုိေအသတင္း၊ ျမန္မာသတင္း၊ ဗမာသတင္း၊ သတင္းေဆာင္းပါ၊ တီဗီြမမဂၢဇင္း၊ တီဗီြသတင္းလႊာ၊ သတင္းလႊာ၊ အေမရိကန္၊ ဥေရာပ၊ အာရွ၊ အာဆီယံ၊ အာဖရိက၊ ေတာင္အေမရိက၊ VOA, VOA Burmese, Voice of America, VOA Special, News, Radio, Television, TV Magazine, International, World, Europe, Politics, Human Rights, Africa, ASEAN, EU, UN, Health, Culture, English Learning, American Idioms" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/myanmar-human-trafficking-thai-myanmar-border-/5524342.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5524342.ltr" />
<meta content="လူကုန္ကူးပြဲစားေတြ ေခၚေဆာင္လာတဲ့ ျမန္မာႏုိင္ငံသားအမ်ားအျပား ထုိင္းမွာ ဖမ္းမိ" property="og:title" />
<meta content="COVID-19 အေရးေပၚကာလမွာ ထိုင္းနိုင္ငံအတြင္း လူကုန္ကူးသူေတြ ေခၚေဆာင္လာတဲ့ျမန္မာနိုင္ငံသားမ်ား ဆက္တိုက္ဆိုသလို ဖမ္ဆီးခံေနရပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/myanmar-human-trafficking-thai-myanmar-border-/5524342.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/4B5C6E36-F334-4B3A-BAF9-D13E3D9CD2BC_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ေအးေအးမာ" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/4B5C6E36-F334-4B3A-BAF9-D13E3D9CD2BC_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://burmese.voanews.com/amp/myanmar-human-trafficking-thai-myanmar-border-/5524342.html" />
<script type="application/ld+json">{"articleSection":"ျမန္မာ","headline":"လူကုန္ကူးပြဲစားေတြ ေခၚေဆာင္လာတဲ့ ျမန္မာႏုိင္ငံသားအမ်ားအျပား ထုိင္းမွာ ဖမ္းမိ","inLanguage":"my-MM","keywords":"ျမန္မာ, လူကုန္ကူး, ျမန္မာႏိုင္ငံသား, ထိုင္းျမန္မာနယ္စပ္, Covid-19, တရားမ၀င္ ခိုး၀င္","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"ေအးေအးမာ"},"datePublished":"2020-07-30","dateModified":"2020-07-30 22:32:08Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://burmese.voanews.com","sameAs":["https://facebook.com/VoA.Burmese.News","https://twitter.com/voaburmese/","https://www.youtube.com/user/voaclips","https://soundcloud.com/voaburmese","https://instagram.com/voaburmese"],"name":"ဗီြအိုေအသတင္းဌာန","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://burmese.voanews.com/a/myanmar-human-trafficking-thai-myanmar-border-/5524342.html","url":"https://burmese.voanews.com/a/myanmar-human-trafficking-thai-myanmar-border-/5524342.html","description":"COVID-19 အေရးေပၚကာလမွာ ထိုင္းနိုင္ငံအတြင္း လူကုန္ကူးသူေတြ ေခၚေဆာင္လာတဲ့ျမန္မာနိုင္ငံသားမ်ား ဆက္တိုက္ဆိုသလို ဖမ္ဆီးခံေနရပါတယ္။","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/4B5C6E36-F334-4B3A-BAF9-D13E3D9CD2BC_w1080_h608.jpg"},"name":"လူကုန္ကူးပြဲစားေတြ ေခၚေဆာင္လာတဲ့ ျမန္မာႏုိင္ငံသားအမ်ားအျပား ထုိင္းမွာ ဖမ္းမိ"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=144"></script>
<script src="/Scripts/responsive/loader.b?v=cNVXlgdK9bqeNFrdRnBQdRgA8ZlMVZw_MhOIUwG95q41?&amp;av=0.1.0.0&amp;cb=144"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"လူကုန္ကူးပြဲစားေတြ ေခၚေဆာင္လာတဲ့ ျမန္မာႏုိင္ငံသားအမ်ားအျပား ထုိင္းမွာ ဖမ္းမိ",page_type:"article",page_name:"လူကုန္ကူးပြဲစားေတြ ေခၚေဆာင္လာတဲ့ ျမန္မာႏုိင္ငံသားအမ်ားအျပား ထုိင္းမွာ ဖမ္းမိ",short_headline:"လူကုန္ကူးပြဲစားေတြ ေခၚေဆ...",long_headline:"လူကုန္ကူးပြဲစားေတြ ေခၚေဆာင္လာတဲ့ ျမန္မာႏုိင္ငံသားအမ်ားအျပား ထုိင္းမွာ ဖမ္းမိ",headline:"လူကုန္ကူးပြဲစားေတြ ေခၚေဆာင္လာတဲ့ ျမန္မာႏုိင္ငံသားအမ်ားအျပား ထုိင္းမွာ ဖမ္းမိ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/myanmar-human-trafficking-thai-myanmar-border-/5524342.html",domain:"burmese.voanews.com",pub_year:"2020",pub_month:"07",pub_day:"30",pub_hour:"22",pub_minute:"23",pub_weekday:"Thursday",dateline:"",byline:"ေအးေအးမာ, ",categories:"burma-myanmar",tags:"လူကုန္ကူး;ျမန္မာႏိုင္ငံသား;ထိုင္းျမန္မာနယ္စပ္;covid-19;တရားမ၀င္ ခိုး၀င္",slug:"myanmar-human-trafficking-thai-myanmar-border-",section:"ျမန္မာ",english_section:"burma-myanmar",article_uid:"5524342"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/104101881?pageName=voa%3abur%3ar%3aarticle%3a%e1%80%9c%e1%80%b0%e1%80%80%e1%80%af%e1%80%94%e1%80%b9%e1%80%80%e1%80%b0%e1%80%b8%e1%80%95%e1%80%bc%e1%80%b2%e1%80%85%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%90%e1%80%bc%20%e1%80%b1%e1%80%81%e1%81%9a%e1%80%b1%e1%80%86%e1%80%ac%e1%80%84%e1%80%b9%e1%80%9c%e1%80%ac%e1%80%90%e1%80%b2%e1%80%b7%20%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%82%8f%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%e1%80%9e%e1%80%ac%e1%80%b8%e1%80%a1%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8%e1%80%a1%e1%80%bb%e1%80%95%e1%80%ac%e1%80%b8%20%e1%80%91%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%b8%e1%80%99%e1%80%bd%e1%80%ac%20%e1%80%96%e1%80%99%e1%80%b9%e1%80%b8%e1%80%99%e1%80%ad&amp;c6=%e1%80%9c%e1%80%b0%e1%80%80%e1%80%af%e1%80%94%e1%80%b9%e1%80%80%e1%80%b0%e1%80%b8%e1%80%95%e1%80%bc%e1%80%b2%e1%80%85%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%90%e1%80%bc%20%e1%80%b1%e1%80%81%e1%81%9a%e1%80%b1%e1%80%86%e1%80%ac%e1%80%84%e1%80%b9%e1%80%9c%e1%80%ac%e1%80%90%e1%80%b2%e1%80%b7%20%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%82%8f%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%e1%80%9e%e1%80%ac%e1%80%b8%e1%80%a1%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8%e1%80%a1%e1%80%bb%e1%80%95%e1%80%ac%e1%80%b8%20%e1%80%91%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%b8%e1%80%99%e1%80%bd%e1%80%ac%20%e1%80%96%e1%80%99%e1%80%b9%e1%80%b8%e1%80%99%e1%80%ad&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%9c%e1%80%b0%e1%80%80%e1%80%af%e1%80%94%e1%80%b9%e1%80%80%e1%80%b0%e1%80%b8%e1%80%95%e1%80%bc%e1%80%b2%e1%80%85%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%90%e1%80%bc%20%e1%80%b1%e1%80%81%e1%81%9a%e1%80%b1%e1%80%86%e1%80%ac%e1%80%84%e1%80%b9%e1%80%9c%e1%80%ac%e1%80%90%e1%80%b2%e1%80%b7%20%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%82%8f%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%e1%80%9e%e1%80%ac%e1%80%b8%e1%80%a1%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8%e1%80%a1%e1%80%bb%e1%80%95%e1%80%ac%e1%80%b8%20%e1%80%91%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%b8%e1%80%99%e1%80%bd%e1%80%ac%20%e1%80%96%e1%80%99%e1%80%b9%e1%80%b8%e1%80%99%e1%80%ad&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=burma-myanmar&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5524342&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/">မူလစာမ်က္ႏွာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5990.html">ဗီြဒီယို</a> </li>
<li class=" item">
<a class="handler" href="/p/5941.html">ျမန္မာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5942.html">ႏုိင္ငံတကာ</a> </li>
<li class=" collapsible item">
<span class="handler">
၂၀၂၀ ေရြးေကာက္ပြဲမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5011">အေမရိကန္ေရြးေကာက္ပြဲသတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582">အေမရိကန္ေရြးေကာက္ပြဲဆိုင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5962.html">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div>
<ul>
<li class="">
<div class="media-block ">
<a href="/a/5523567.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၇-၃၀-၂၀၂၀)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DBD31E7E-E719-4160-A429-E22FF3032303_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5523567.html" >
<h4 class="media-block__title media-block__title--size-3" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၇-၃၀-၂၀၂၀)">
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၇-၃၀-၂၀၂၀)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li class="">
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 19:29</span>
<h4 class="media-block__title media-block__title--size-4" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div>
<ul>
<li class="">
<div class="media-block ">
<a href="/a/5504850.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/290657E6-207B-4708-B892-68F69A39884F_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5504850.html" >
<h4 class="media-block__title media-block__title--size-3" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
ညပိုင္း ၉း၀၀-၁၀း၀၀
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li class="">
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 07:00</span>
<h4 class="media-block__title media-block__title--size-4" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<span class="ico ico-audio"></span>
နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ
</h4>
</div>
</div>
</li>
<li class="">
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<span class="ico ico-audio"></span>
ညပိုင္း ၉း၀၀-၁၀း၀၀
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5524342&amp;SiteId=409&amp;r=1951917099&amp;it=0&amp;pd=20200730222308" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5524342" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5524342&amp;SiteId=409&amp;r=1951917099&amp;it=0&amp;pd=20200730222308" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5524342" data-lt-siteId="409" />
</noscript>
<div class="category">
<a class="" href="/z/2517">ျမန္မာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
လူကုန္ကူးပြဲစားေတြ ေခၚေဆာင္လာတဲ့ ျမန္မာႏုိင္ငံသားအမ်ားအျပား ထုိင္းမွာ ဖမ္းမိ
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-31T04:53:08+06:30">
31 ဇူလိုင္၊ 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
ေအးေအးမာ
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/4B5C6E36-F334-4B3A-BAF9-D13E3D9CD2BC_w250_r1_s.jpg" itemprop="url" alt="ဇူလိုင္လ ၂၉ ရက္ေန႕က ကန္ခ်ဘူရီခရိုင္ထဲကို ခိုး၀င္လာတဲ့ျမန္မာႏိုင္ငံသားမ်ားကို ထုိင္းအာဏာပုိင္ေတြ စစ္ေဆးေနပံု (ဓါတ္ပံု- VOA )" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">ဇူလိုင္လ ၂၉ ရက္ေန႕က ကန္ခ်ဘူရီခရိုင္ထဲကို ခိုး၀င္လာတဲ့ျမန္မာႏိုင္ငံသားမ်ားကို ထုိင္းအာဏာပုိင္ေတြ စစ္ေဆးေနပံု (ဓါတ္ပံု- VOA )</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-human-trafficking-thai-myanmar-border-%2f5524342.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-human-trafficking-thai-myanmar-border-%2f5524342.html&amp;text=%e1%80%9c%e1%80%b0%e1%80%80%e1%80%af%e1%80%94%e1%80%b9%e1%80%80%e1%80%b0%e1%80%b8%e1%80%95%e1%80%bc%e1%80%b2%e1%80%85%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%90%e1%80%bc+%e1%80%b1%e1%80%81%e1%81%9a%e1%80%b1%e1%80%86%e1%80%ac%e1%80%84%e1%80%b9%e1%80%9c%e1%80%ac%e1%80%90%e1%80%b2%e1%80%b7+%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%82%8f%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%e1%80%9e%e1%80%ac%e1%80%b8%e1%80%a1%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8%e1%80%a1%e1%80%bb%e1%80%95%e1%80%ac%e1%80%b8+%e1%80%91%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%b8%e1%80%99%e1%80%bd%e1%80%ac+%e1%80%96%e1%80%99%e1%80%b9%e1%80%b8%e1%80%99%e1%80%ad"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-human-trafficking-thai-myanmar-border-%2f5524342.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-human-trafficking-thai-myanmar-border-%2f5524342.html&amp;subject=လူကုန္ကူးပြဲစားေတြ ေခၚေဆာင္လာတဲ့ ျမန္မာႏုိင္ငံသားအမ်ားအျပား ထုိင္းမွာ ဖမ္းမိ"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-human-trafficking-thai-myanmar-border-%2f5524342.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-human-trafficking-thai-myanmar-border-%2f5524342.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-human-trafficking-thai-myanmar-border-%2f5524342.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
လူကုန္ကူးပြဲစားေတြ ေခၚေဆာင္လာတဲ့ ျမန္မာႏုိင္ငံသားအမ်ားအျပား ထုိင္းမွာ ဖမ္းမိ
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-human-trafficking-thai-myanmar-border-%2f5524342.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-human-trafficking-thai-myanmar-border-%2f5524342.html&amp;text=%e1%80%9c%e1%80%b0%e1%80%80%e1%80%af%e1%80%94%e1%80%b9%e1%80%80%e1%80%b0%e1%80%b8%e1%80%95%e1%80%bc%e1%80%b2%e1%80%85%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%90%e1%80%bc+%e1%80%b1%e1%80%81%e1%81%9a%e1%80%b1%e1%80%86%e1%80%ac%e1%80%84%e1%80%b9%e1%80%9c%e1%80%ac%e1%80%90%e1%80%b2%e1%80%b7+%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%82%8f%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%84%e1%80%b6%e1%80%9e%e1%80%ac%e1%80%b8%e1%80%a1%e1%80%99%e1%80%ba%e1%80%ac%e1%80%b8%e1%80%a1%e1%80%bb%e1%80%95%e1%80%ac%e1%80%b8+%e1%80%91%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%b8%e1%80%99%e1%80%bd%e1%80%ac+%e1%80%96%e1%80%99%e1%80%b9%e1%80%b8%e1%80%99%e1%80%ad"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-human-trafficking-thai-myanmar-border-%2f5524342.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-human-trafficking-thai-myanmar-border-%2f5524342.html&amp;subject=လူကုန္ကူးပြဲစားေတြ ေခၚေဆာင္လာတဲ့ ျမန္မာႏုိင္ငံသားအမ်ားအျပား ထုိင္းမွာ ဖမ္းမိ"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-human-trafficking-thai-myanmar-border-%2f5524342.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-human-trafficking-thai-myanmar-border-%2f5524342.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-human-trafficking-thai-myanmar-border-%2f5524342.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>(Zawgyi/Unicode)</p>
<p>COVID-19 အေရးေပၚကာလမွာ ထိုင္းနိုင္ငံအတြင္း လူကုန္ကူးသူေတြ ေခၚေဆာင္လာတဲ့ျမန္မာနိုင္ငံသားမ်ား ဆက္တိုက္ဆိုသလို ဖမ္ဆီးခံေနရပါတယ္။ ဒီသတင္းကို မေအးေအးမာ ထုိင္း-ျမန္မာနယ္စပ္ကေန သတင္းေပးပို႔ ထားပါတယ္။</p>
<p>ထိုင္းနိုင္ငံအတြင္း COVID-19 အေရးေပၚကာလမွာ လူကုန္ကူးမူေတြ ဆက္တုိက္ျဖစ္ေနပါတယ္။</p>
<p>ျမန္မာႏိုင္ငံက တရားမ၀င္ ခိုး၀င္လာေနတဲ့သူေတြ ၀င္ေရာက္မလာႏိုင္ေအာင္ ထိုင္း-ျမန္မာနယ္စပ္ တေလွ်ာက္မွာ ေစာင့္ၾကည့္ စစ္ေဆးမႈေတြ တိုးျမင့္လုပ္ေဆာင္ေနတဲ့ၾကားက ျမန္မာနိုင္ငံသားေတြဟာ လူကုန္ကူးပြဲစားေတြနဲ ့ ခ်ိတ္ဆက္ျပီး ထိုင္းနိုင္ငံအတြင္း ဆက္တိုက္၀င္ေရာက္လာေနပါတယ္။</p>
<p>ဒီရက္ပုိင္းမွာပဲ ျမန္မာႏိုင္ငံသား လူုကုန္ကူးခံရသူေတြကို ဆက္တိုက္ဖမ္းမိေနတဲ့အေၾကာင္း ထိုင္းေတာင္ပုိင္းက ပညာေရးနဲ႔ဖြံ႕ၿဖိဳးေရး ေဖာင္ေဒးရွင္း က အလုပ္သမားေရးရာနဲ႕ မွတ္တမ္းေရးရာတာ၀န္ခံ ဦးမင္းဦးက အခုလိုေျပာျပပါတယ္။</p>
<p>“လန္္ပမ္မွာမိတာ ၇ ေယာက္မိတာ ျမန္မာေတြ ။ သူတို႔႔က တာ့ခရိုင္ကေန ခိုး၀င္တာ လန္ပမ္ဘက္မွာ အလုပ္ခုိးလုပ္ဖို႕ သြားတာ။ ထုိင္းကားသမားနဲ႕သြားတာ ကားကုိ မသကၤာလို႕ check point မွာ စစ္လို႕မိတာ အားလံုး ၇ ေယာက္ ။ ကန္ခ်ဘူရီ ဆုိင္ယုတ္မွာမိတာ အားလံုး ၃၃ေယာက္ အမ်ိဳးသား၊ အမ်ိဳးသမီး စုစုေပါင္းေလ အဲဒါလည္းတရားမ၀င္ခုိး၀င္တာ ။ အဲဒါက တနသၤာရီတုိင္းနဲ႔ ဆက္စပ္ေနတာေပါ့ ။ အခုတေလာ အားလံုးေပါင္း ၂၂ေယာက္လည္းမိတယ္ ။ တရက္ထဲ စံခရဘူရီမွာလည္း ၁၈ေယာက္ ။ အခုက ေတာက္ေရွာက္ဒီလုိမ်ိဳးေတြ မိေနတာ နယ္စပ္ေဒသမွာ စစ္ေဆးေရးဂိတ္ေတြ ခ်မယ္၊ ျခံစည္းရိုးခတ္၊သြပ္ဆူးႀကိဳးေတြ ကာထားတာေတာင္ထပ္မိတယ္။ ပက်ြတ္ခရိုင္မွာဆိုလည္း ၆ေယာက္၊ ပဲြစားေတြက ဒီေလာက္ ေရာဂါအေျခအေနေတြ ရွိေနတဲ့ၾကား အတားအဆီးေတြရွိေနတဲ့ၾကားက လုပ္ေနတာ ။ အေတာ္ကို အႏၱရာယ္လည္းမ်ားပါတယ္ ။”</p>
<p>COVID-19 ကပ္ေရာဂါပိုး ေနာက္ထပ္ တေက်ာ့ျပန္၀င္လာမယ့္ အဓိက လမ္းေၾကာင္း ဟာ ျပည္ေတာ္ျပန္ ထိုင္း နိုင္ငံသားေတြနဲ ့ နယ္စပ္လမ္းေၾကာင္းကတဆင့္ ခိုး၀င္လာေနတဲ့ သူေတြဆီကေန ကူးစက္ျပန္ ့ပြားလာနိုင္တယ္ဆိုျပီး ကပ္ေရာဂါ ထိန္းခ်ဳပ္နိုင္ဖို့ထုိင္းႏိုင္ငံက တင္းၾကပ္တဲ့ စည္းမ်ဥ္းဥပေဒေတြ ခ်မွတ္ေနတဲ့ အခ်ိန္မွာ ဇူလိုင္လ ၂၉ ရက္ေန ့က ထိုင္းနိုင္ငံ ကန္ခ်နဘူရီခရိုင္ Sai Yok ၿမိဳ ့နယ္ ေက်းရႊာအုပ္စု အတြင္း ေမာင္း၀င္လာတဲ့ ကားငယ္နွစ္စီးကို Sai Yokၿမိဳ ့နယ္ အမွတ္၁၃၆ ရဲတပ္ဖြဲ ့ က တားဆီး စစ္ေဆးခဲ့တာျဖစ္ပါတယ္။</p>
<p>ကားေမာင္းလာသူႏွစ္ဦးနဲ ့အတူ ျမန္မာနိုင္ငံသားေတြကို Sai Yok ရဲစခန္းက ဖမ္းဆီး စစ္ေဆးေနျပီး ့ စခန္းမွဴး Mr. Sawit Jiemjiraphon က ထုတ္ေဖၚေျပာဆိုသြားတာကေတာ့ ကားေမာင္းသူ အမ်ိဳးသား ႏွစ္ဦးကို ေတာ့ တရားမ၀င္ လူေမွာင္ခိုကုန္ကူးမွုနဲ ့အေရးယူ သြားမွာျဖစ္ျပီး ခိုး၀င္ျမန္မာႏိုင္ငံသားေတြကိုေတာ့ ၁၉၇၉ လ၀က ဥပေဒအရ Immigration Act 1979 အေရးယူခံရမွာျဖစ္ေၾကာင္း ေျပာဆုိသြားပါတယ္။</p>
<p>.................</p>
<p>လူကုန်ကူးပွဲစားတွေ ခေါ်ဆောင်လာတဲ့ မြန်မာနိုင်ငံသားအများအပြား ထိုင်းမှာ ဖမ်းမိ</p>
<p>(Unicode)</p>
<p>COVID-19 အရေးပေါ်ကာလမှာ ထိုင်းနိုင်ငံအတွင်း လူကုန်ကူးသူတွေ ခေါ်ဆောင်လာတဲ့မြန်မာနိုင်ငံသားများ ဆက်တိုက်ဆိုသလို ဖမ်ဆီးခံနေရပါတယ်။ ဒီသတင်းကို မအေးအေးမာ ထိုင်း-မြန်မာနယ်စပ်ကနေ သတင်းပေးပို့ ထားပါတယ်။</p>
<p>ထိုင်းနိုင်ငံအတွင်း COVID-19 အရေးပေါ်ကာလမှာ လူကုန်ကူးမူတွေ ဆက်တိုက်ဖြစ်နေပါတယ်။</p>
<p>မြန်မာနိုင်ငံက တရားမဝင် ခိုးဝင်လာနေတဲ့သူတွေ ဝင်ရောက်မလာနိုင်အောင် ထိုင်း-မြန်မာနယ်စပ် တလျှောက်မှာ စောင့်ကြည့် စစ်ဆေးမှုတွေ တိုးမြင့်လုပ်ဆောင်နေတဲ့ကြားက မြန်မာနိုင်ငံသားတွေဟာ လူကုန်ကူးပွဲစားတွေနဲ့ ချိတ်ဆက်ပြီး ထိုင်းနိုင်ငံအတွင်း ဆက်တိုက်ဝင်ရောက်လာနေပါတယ်။ </p>
<p>ဒီရက်ပိုင်းမှာပဲ မြန်မာနိုင်ငံသား လူုကုန်ကူးခံရသူတွေကို ဆက်တိုက်ဖမ်းမိနေတဲ့အကြောင်း ထိုင်းတောင်ပိုင်းက ပညာရေးနဲ့ဖွံ့ဖြိုးရေး ဖောင်ဒေးရှင်း က အလုပ်သမားရေးရာနဲ့ မှတ်တမ်းရေးရာတာဝန်ခံ ဦးမင်းဦးက အခုလိုပြောပြပါတယ်။</p>
<p>“လန်ပမ်မှာမိတာ ၇ ယောက်မိတာ မြန်မာတွေ ။ သူတို့က တာ့ခရိုင်ကနေ ခိုးဝင်တာ လန်ပမ်ဘက်မှာ အလုပ်ခိုးလုပ်ဖို့ သွားတာ။ ထိုင်းကားသမားနဲ့သွားတာ ကားကို မသင်္ကာလို့ check point မှာ စစ်လို့မိတာ အားလုံး ၇ ယောက် ။ ကန်ချဘူရီ ဆိုင်ယုတ်မှာမိတာ အားလုံး ၃၃ယောက် အမျိုးသား၊ အမျိုးသမီး စုစုပေါင်းလေ အဲဒါလည်းတရားမဝင်ခိုးဝင်တာ ။ အဲဒါက တနင်္သာရီတိုင်းနဲ့ ဆက်စပ်နေတာပေါ့ ။ အခုတလော အားလုံးပေါင်း ၂၂ယောက်လည်းမိတယ် ။ တရက်ထဲ စံခရဘူရီမှာလည်း ၁၈ယောက် ။ အခုက တောက်ရှောက်ဒီလိုမျိုးတွေ မိနေတာ နယ်စပ်ဒေသမှာ စစ်ဆေးရေးဂိတ်တွေ ချမယ်၊ ခြံစည်းရိုးခတ်၊သွပ်ဆူးကြိုးတွေ ကာထားတာတောင်ထပ်မိတယ်။ ပကျွတ်ခရိုင်မှာဆိုလည်း ၆ယောက်၊ ပွဲစားတွေက ဒီလောက် ရောဂါအခြေအနေတွေ ရှိနေတဲ့ကြား အတားအဆီးတွေရှိနေတဲ့ကြားက လုပ်နေတာ ။ အတော်ကို အန္တရာယ်လည်းများပါတယ် ။”</p>
<p>COVID-19 ကပ်ရောဂါပိုး နောက်ထပ် တကျော့ပြန်ဝင်လာမယ့် အဓိက လမ်းကြောင်း ဟာ ပြည်တော်ပြန် ထိုင်းနိုင်ငံသားတွေနဲ့ နယ်စပ်လမ်းကြောင်းကတဆင့် ခိုးဝင်လာနေတဲ့ သူတွေဆီကနေ ကူးစက်ပြန့်ပွားလာနိုင်တယ်ဆိုပြီး ကပ်ရောဂါ ထိန်းချုပ်နိုင်ဖို့ထိုင်းနိုင်ငံက တင်းကြပ်တဲ့ စည်းမျဉ်းဥပဒေတွေ ချမှတ်နေတဲ့ အချိန်မှာ ဇူလိုင်လ ၂၉ ရက်နေ့က ထိုင်းနိုင်ငံ ကန်ချနဘူရီခရိုင် Sai Yok မြို့နယ် ကျေးရွှာအုပ်စု အတွင်း မောင်းဝင်လာတဲ့ ကားငယ်နှစ်စီးကို Sai Yokမြို့နယ် အမှတ်၁၃၆ ရဲတပ်ဖွဲ့ က တားဆီး စစ်ဆေးခဲ့တာဖြစ်ပါတယ်။</p>
<p>ကားမောင်းလာသူနှစ်ဦးနဲ့အတူ မြန်မာနိုင်ငံသားတွေကို Sai Yok ရဲစခန်းက ဖမ်းဆီး စစ်ဆေးနေပြီး့ စခန်းမှူး Mr. Sawit Jiemjiraphon က ထုတ်ဖေါ်ပြောဆိုသွားတာတော့ ကားမောင်းသူ အမျိုးသား နှစ်ဦးကို တော့ တရားမဝင် လူမှောင်ခိုကုန်ကူးမှုနဲ့ အရေးယူသွားမှာဖြစ်ပြီး ခိုးဝင်မြန်မာနိုင်ငံသားတွေကိုတော့ ၁၉၇၉ လဝက ဥပဒေအရ Immigration Act 1979 အရေးယူခံရမှာဖြစ်ကြောင်း ပြောဆိုသွားပါတယ်။<br />
</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/thai-myanmar-border-crossing-during-covid/5519754.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကန္႔သတ္ထားတဲ့ ထိုင္း-ျမန္မာ နယ္စပ္ျဖတ္ေက်ာ္မႈခ်ဳိးေဖာက္တဲ့ ထိုင္းႏိုင္ငံသား ၁၃ ဦး ဖမ္းဆီးခံရ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C7A247E9-4B29-416B-B344-779630CB7370_w33_r1.jpg" src="" alt="ကန္႔သတ္ထားတဲ့ ထိုင္း-ျမန္မာ နယ္စပ္ျဖတ္ေက်ာ္မႈခ်ဳိးေဖာက္တဲ့ ထိုင္းႏိုင္ငံသား ၁၃ ဦး ဖမ္းဆီးခံရ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/thai-myanmar-border-crossing-during-covid/5519754.html" >
<h4 class="media-block__title media-block__title--size-4" title="ကန္႔သတ္ထားတဲ့ ထိုင္း-ျမန္မာ နယ္စပ္ျဖတ္ေက်ာ္မႈခ်ဳိးေဖာက္တဲ့ ထိုင္းႏိုင္ငံသား ၁၃ ဦး ဖမ္းဆီးခံရ">
ကန္႔သတ္ထားတဲ့ ထိုင္း-ျမန္မာ နယ္စပ္ျဖတ္ေက်ာ္မႈခ်ဳိးေဖာက္တဲ့ ထိုင္းႏိုင္ငံသား ၁၃ ဦး ဖမ္းဆီးခံရ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-migrant-workers-thai-covid/5517246.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ထိုင္းျပန္ဝင္တဲ့ ျမန္မာေရႊ႕ေျပာင္းလုပ္သားေတြ ကိုဗစ္ေစာင့္ၾကည့္မယ္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/185D96A8-7DD7-4611-8C98-D9F5DBE84C25_cx0_cy16_cw0_w33_r1.jpg" src="" alt="ထိုင္းျပန္ဝင္တဲ့ ျမန္မာေရႊ႕ေျပာင္းလုပ္သားေတြ ကိုဗစ္ေစာင့္ၾကည့္မယ္" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/myanmar-migrant-workers-thai-covid/5517246.html" >
<h4 class="media-block__title media-block__title--size-4" title="ထိုင္းျပန္ဝင္တဲ့ ျမန္မာေရႊ႕ေျပာင္းလုပ္သားေတြ ကိုဗစ္ေစာင့္ၾကည့္မယ္">
ထိုင္းျပန္ဝင္တဲ့ ျမန္မာေရႊ႕ေျပာင္းလုပ္သားေတြ ကိုဗစ္ေစာင့္ၾကည့္မယ္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/malaysia-thai-myanmar-migrant/5514382.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="မေလးရွားကေန ထိုင္းျဖတ္ၿပီး ျမန္မာႏုိင္ငံျပန္မယ့္သူေတြ ထိုင္းမွာ အဖမ္းခံရ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4CD9FDCF-3F0A-4A51-A275-7D49E0142A82_w33_r1.jpg" src="" alt="မေလးရွားကေန ထိုင္းျဖတ္ၿပီး ျမန္မာႏုိင္ငံျပန္မယ့္သူေတြ ထိုင္းမွာ အဖမ္းခံရ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/malaysia-thai-myanmar-migrant/5514382.html" >
<h4 class="media-block__title media-block__title--size-4" title="မေလးရွားကေန ထိုင္းျဖတ္ၿပီး ျမန္မာႏုိင္ငံျပန္မယ့္သူေတြ ထိုင္းမွာ အဖမ္းခံရ">
မေလးရွားကေန ထိုင္းျဖတ္ၿပီး ျမန္မာႏုိင္ငံျပန္မယ့္သူေတြ ထိုင္းမွာ အဖမ္းခံရ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/thai-myanmar-border-arrest-/5514139.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ထုိင္းဖမ္းခံထားရသူကုိကယ္ဖုိ႔ တရားမ၀င္ ၀င္လာသူ ကရင္တုိင္းရင္းသား ၂၁ ဦး ဖမ္းခံရ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5887390D-B120-4AF7-AC3C-FE4EFF6D5B86_w33_r1.jpg" src="" alt="ထုိင္းဖမ္းခံထားရသူကုိကယ္ဖုိ႔ တရားမ၀င္ ၀င္လာသူ ကရင္တုိင္းရင္းသား ၂၁ ဦး ဖမ္းခံရ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/thai-myanmar-border-arrest-/5514139.html" >
<h4 class="media-block__title media-block__title--size-4" title="ထုိင္းဖမ္းခံထားရသူကုိကယ္ဖုိ႔ တရားမ၀င္ ၀င္လာသူ ကရင္တုိင္းရင္းသား ၂၁ ဦး ဖမ္းခံရ">
ထုိင္းဖမ္းခံထားရသူကုိကယ္ဖုိ႔ တရားမ၀င္ ၀င္လာသူ ကရင္တုိင္းရင္းသား ၂၁ ဦး ဖမ္းခံရ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/thai-myanmar-illegal-migrant-arrest-/5511947.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ထုိင္းမွာ ႏုိင္ငံျခားသားေတြ အလုပ္လုပ္ခြင့္ရေပမယ့္ တရားမ၀င္ ၀င္လာသူေတြကုိ ဖမ္းဆီးေနဆဲ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/66E0FE06-860C-4806-AA71-63445EAF4A88_cx0_cy6_cw0_w33_r1.jpg" src="" alt="ထုိင္းမွာ ႏုိင္ငံျခားသားေတြ အလုပ္လုပ္ခြင့္ရေပမယ့္ တရားမ၀င္ ၀င္လာသူေတြကုိ ဖမ္းဆီးေနဆဲ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/thai-myanmar-illegal-migrant-arrest-/5511947.html" >
<h4 class="media-block__title media-block__title--size-4" title="ထုိင္းမွာ ႏုိင္ငံျခားသားေတြ အလုပ္လုပ္ခြင့္ရေပမယ့္ တရားမ၀င္ ၀င္လာသူေတြကုိ ဖမ္းဆီးေနဆဲ">
ထုိင္းမွာ ႏုိင္ငံျခားသားေတြ အလုပ္လုပ္ခြင့္ရေပမယ့္ တရားမ၀င္ ၀င္လာသူေတြကုိ ဖမ္းဆီးေနဆဲ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/thai-migrant-myanmar/5512658.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ထိုင္း ကပ္ေရာဂါအေရးေပၚအေျခအေန August ထိ သက္တမ္းတိုး ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A29644FD-2FB3-4E19-9EAB-45C4BF52DB7B_w33_r1.jpg" src="" alt="ထိုင္း ကပ္ေရာဂါအေရးေပၚအေျခအေန August ထိ သက္တမ္းတိုး " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/thai-migrant-myanmar/5512658.html" >
<h4 class="media-block__title media-block__title--size-4" title="ထိုင္း ကပ္ေရာဂါအေရးေပၚအေျခအေန August ထိ သက္တမ္းတိုး ">
ထိုင္း ကပ္ေရာဂါအေရးေပၚအေျခအေန August ထိ သက္တမ္းတိုး
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-4690_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/map-of-coronavirus-cases-around-the-world/5265259.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Coronavirus ျပန္႔ႏွံ႔မႈေျမပံု">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8809EF17-AA59-4E95-B98D-7797349FEE5F_w100_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/map-of-coronavirus-cases-around-the-world/5265259.html" >
<h4 class="media-block__title media-block__title--size-2" title="Coronavirus ျပန္႔ႏွံ႔မႈေျမပံု">
Coronavirus ျပန္႔ႏွံ႔မႈေျမပံု
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="https://burmese.voanews.com/a/map-of-coronavirus-cases-around-the-world/5265259.html">အျပည့္အစံု</a>
</div>
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"> <span class="ico ico-chevron-forward pull-right flip"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/5518029.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="တနဂၤေႏြေန႔ ဇူလိုင္ ၁၆ ၂၀၂၀ တီဗီြမဂၢဇင္း">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/a780e0d4-f1f2-447b-94e1-a1448cfa0a9a_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြေန႔ ဇူလိုင္ ၁၆ ၂၀၂၀ တီဗီြမဂၢဇင္း" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/5518029.html" >
<h4 class="media-block__title media-block__title--size-2" title="တနဂၤေႏြေန႔ ဇူလိုင္ ၁၆ ၂၀၂၀ တီဗီြမဂၢဇင္း">
တနဂၤေႏြေန႔ ဇူလိုင္ ၁၆ ၂၀၂၀ တီဗီြမဂၢဇင္း
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/uwsa-wa/5518946.html" title="ဝျပည္နယ္ဖဲြ႕စည္းပံု တပ္မေတာ္လက္မခံ ">
<h4 class="media-block__title media-block__title--size-4">
ဝျပည္နယ္ဖဲြ႕စည္းပံု တပ္မေတာ္လက္မခံ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/al-qaida-india/5517882.html" title="အိႏၵိယအေျခစိုက္ al-Qaida မွာ ျမန္မာတခ်ိဳ႕ ပါ၀င္">
<h4 class="media-block__title media-block__title--size-4">
အိႏၵိယအေျခစိုက္ al-Qaida မွာ ျမန္မာတခ်ိဳ႕ ပါ၀င္
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/china-border-eao/5520519.html" title="တ႐ုတ္နယ္စပ္လက္နက္ကိုင္အဖဲြ႕ေတြကို တ႐ုတ္သံတမန္ေတြ႕ဆံု">
<h4 class="media-block__title media-block__title--size-4">
တ႐ုတ္နယ္စပ္လက္နက္ကိုင္အဖဲြ႕ေတြကို တ႐ုတ္သံတမန္ေတြ႕ဆံု
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/rcss-ssa/5517606.html" title="ရွမ္းတပ္သားသစ္ေတြ အေရး တပ္မေတာ္ ထုတ္ျပန္ခ်က္ RCSS/SSA ျငင္းဆို">
<h4 class="media-block__title media-block__title--size-4">
ရွမ္းတပ္သားသစ္ေတြ အေရး တပ္မေတာ္ ထုတ္ျပန္ခ်က္ RCSS/SSA ျငင္းဆို
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/u-soe-win-passed-away/5517329.html" title="ေဒၚေအာင္ဆန္းစုၾကည္ အနီးကပ္ သက္ေတာ္ေစာင့္ ဦးစိုးဝင္း ကြယ္လြန္">
<h4 class="media-block__title media-block__title--size-4">
ေဒၚေအာင္ဆန္းစုၾကည္ အနီးကပ္ သက္ေတာ္ေစာင့္ ဦးစိုးဝင္း ကြယ္လြန္
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/5519052.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၇-၂၇-၂၀၂၀)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၇-၂၇-၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/5520582.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၇-၂၈-၂၀၂၀)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၇-၂၈-၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5516037.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၇-၂၄-၂၀၂၀)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၇-၂၄-၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/5522044.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၇-၂၉ -၂၀၂၀)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၇-၂၉ -၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/5517309.html" title="စေနေန႔ ဇူလိုင္ ၂၅ ၂၀၂၀ တီဗီြမဂၢဇင္း">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
စေနေန႔ ဇူလိုင္ ၂၅ ၂၀၂၀ တီဗီြမဂၢဇင္း
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">စိတ္၀င္စားဖြယ္ ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/rakhine-party-anp-myanmar-election/5523484.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ရခိုင္မွာ ေရြးေကာက္ပြဲဝင္မယ့္ ကိုယ္စားလွယ္ေလာင္းေတြ အခက္ေတြ႔ေန">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4902689F-213B-4874-A8EA-B4FFDCBB2A10_cx0_cy4_cw0_w33_r1.jpg" src="" alt="၂၀၁၅ ခုႏွစ္ေရြးေကာက္ပဲြတုန္းက ရခိုင္ျပည္နယ္ စစ္ေတြၿမိဳ႕က မဲဆႏၵရံုတခုမွာ မဲမ်ား ေရတြက္ေနတဲ့ ျမင္ကြင္း။ (ႏို၀င္ဘာ ၀၈၊ ၂၀၁၅)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/rakhine-party-anp-myanmar-election/5523484.html" >
<h4 class="media-block__title media-block__title--size-4" title="ရခိုင္မွာ ေရြးေကာက္ပြဲဝင္မယ့္ ကိုယ္စားလွယ္ေလာင္းေတြ အခက္ေတြ႔ေန">
ရခိုင္မွာ ေရြးေကာက္ပြဲဝင္မယ့္ ကိုယ္စားလွယ္ေလာင္းေတြ အခက္ေတြ႔ေန
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/covid-main/5523477.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကမာၻတဝန္း ကိုဗစ္ကူးစက္သူ ၁၇ သန္းေက်ာ္သြားၿပီ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/290657E6-207B-4708-B892-68F69A39884F_cx0_cy1_cw0_w33_r1.jpg" src="" alt="ဂ်ာမနီႏိုင္ငံ Bergen ၿမိဳ႕မွာ COVID 19 ေရာဂါရွိ၊ မရွိ စစ္ေဆးေနတဲ့ ျမင္ကြင္း။ (ဇူလိုင္ ၃၀၊ ၂၀၂၀)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/covid-main/5523477.html" >
<h4 class="media-block__title media-block__title--size-4" title="ကမာၻတဝန္း ကိုဗစ္ကူးစက္သူ ၁၇ သန္းေက်ာ္သြားၿပီ">
ကမာၻတဝန္း ကိုဗစ္ကူးစက္သူ ၁၇ သန္းေက်ာ္သြားၿပီ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/mars-launch/5523459.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="အဂၤါၿဂိဳဟ္ စူးစမ္းေလ့လာေရးယာဥ္ ဒီကေန႔ NASA လႊတ္တင္မယ္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/D07C0332-6BD7-46CE-AF07-A3FF830D54F3_cx0_cy1_cw0_w33_r1.jpg" src="" alt="ဘီး ေျခာက္ ဘီးပါတဲ့ Perseverance အာကာသ စူးစမ္းေလ့လာေရးယာဥ္ကို ဖေလာ္ရီဒါျပည္နယ္ Cape Canaveral မွာ ေတြ႔ရ။ (ဇူလိုင္ ၂၉၊ ၂၀၂၀)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/mars-launch/5523459.html" >
<h4 class="media-block__title media-block__title--size-4" title="အဂၤါၿဂိဳဟ္ စူးစမ္းေလ့လာေရးယာဥ္ ဒီကေန႔ NASA လႊတ္တင္မယ္">
အဂၤါၿဂိဳဟ္ စူးစမ္းေလ့လာေရးယာဥ္ ဒီကေန႔ NASA လႊတ္တင္မယ္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/vietnam-covid/5523423.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ဗီယက္နမ္မွာ COVID-19 ေနာက္တေက်ာ့ ျပန္ကူးစက္ေန">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DE90D449-E907-4631-8E5D-2A1A9019EEEA_w33_r1.jpg" src="" alt="ဗီယက္နမ္ႏိုင္ငံ Hanoi ၿမိဳ႕မွာ ေဆာက္လုပ္ေရးအလုပ္သမားေတြကို ပိုးသတ္ေဆးျဖန္းေပးေနတဲ့ က်န္းမာေရး၀န္ထမ္းတဦး။ (ဇူလိုင္ ၂၉၊ ၂၀၂၀)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/vietnam-covid/5523423.html" >
<h4 class="media-block__title media-block__title--size-4" title="ဗီယက္နမ္မွာ COVID-19 ေနာက္တေက်ာ့ ျပန္ကူးစက္ေန">
ဗီယက္နမ္မွာ COVID-19 ေနာက္တေက်ာ့ ျပန္ကူးစက္ေန
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/malaysia-myanmar-migrant/5523410.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="မေလးရွားမွာ ဒုကၡေရာက္လို႔ အဖမ္းခံရမယ့္အႏၲရာယ္ၾကားက အိမ္ျပန္လာသူေတြရွိေနဆဲ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/F098FEA3-F0BA-4779-8C47-2D2AF71818C9_w33_r1.jpg" src="" alt="ဇူလုိင္ ၂၈ ရက္ေန႔က ျမန္မာႏိုင္ငံ ေကာ့ေသာင္ျမိဳ႕မွာ ဖမ္းမိတဲ့ မေလးရွားျပန္ ျမန္မာအလုပ္သမားမ်ား။ (ဓာတ္ပံု - FED - ဇူလိုင္ ၂၈၊ ၂၀၂၀)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/malaysia-myanmar-migrant/5523410.html" >
<h4 class="media-block__title media-block__title--size-4" title="မေလးရွားမွာ ဒုကၡေရာက္လို႔ အဖမ္းခံရမယ့္အႏၲရာယ္ၾကားက အိမ္ျပန္လာသူေတြရွိေနဆဲ">
မေလးရွားမွာ ဒုကၡေရာက္လို႔ အဖမ္းခံရမယ့္အႏၲရာယ္ၾကားက အိမ္ျပန္လာသူေတြရွိေနဆဲ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/indonesia-police-arrest-drugs-from-myanmar-/5523273.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ျမန္မာကလာတယ္လုိ႔ယူဆရတဲ့ မူးယစ္ေဆးေတြ အင္ဒုိနီးရွားမွာဖမ္းမိ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/540C16F9-F5BB-4AC0-8546-0B942BFCC2E8_cx0_cy21_cw82_w33_r1.jpg" src="" alt="၂၀၂၀ ေဖေဖာ္၀ါရီလတုန္းက အင္ဒိုနီးရွားႏိုင္ငံတြင္ မူးယစ္ေဆး၀ါးမ်ား ဖမ္းဆီးမိစဥ္ " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/indonesia-police-arrest-drugs-from-myanmar-/5523273.html" >
<h4 class="media-block__title media-block__title--size-4" title="ျမန္မာကလာတယ္လုိ႔ယူဆရတဲ့ မူးယစ္ေဆးေတြ အင္ဒုိနီးရွားမွာဖမ္းမိ">
ျမန္မာကလာတယ္လုိ႔ယူဆရတဲ့ မူးယစ္ေဆးေတြ အင္ဒုိနီးရွားမွာဖမ္းမိ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="ေပါ့ဒ္ကတ္စ္" class="btn btn--rounded btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအ မိုဘိုင္းလ္အက္ပ္မ်ား ေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/id1385522925" onclick="window.open(&#39;https://apps.apple.com/app/id1385522925&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.usagm.gov/">USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/">VOA Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" onclick="window.open(&#39;https://www.voanews.com/section-508&#39;);return false;" target="_blank">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=144" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5524342",
"apiType": "1",
"isEmbedded": "0",
"culture": "my-MM",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>