
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "70";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>႐ိုဟင္ဂ်ာ အမ်ိဳးသမီးေတြအေပၚ အၾကမ္းဖက္မႈ အစီရင္ခံဖို႔ ျမန္မာကို ကုလေတာင္းဆို </title>
<meta name="title" content="႐ိုဟင္ဂ်ာ အမ်ိဳးသမီးေတြအေပၚ အၾကမ္းဖက္မႈ အစီရင္ခံဖို႔ ျမန္မာကို ကုလေတာင္းဆို "/>
<meta name="description" content="CEDAW အဖြဲ႔၀င္ျဖစ္တဲ့ ျမန္မာႏုိင္ငံအေနနဲ႔ စာခ်ဳပ္ပါ သေဘာတူညီခ်က္ေတြနဲ႔ ေ..." />
<meta name="keywords" content="ဗီြအိုေအ၊ ဗီြအုိေအျမန္မာ၊ ဗီြအုိေအသတင္း၊ ျမန္မာသတင္း၊ ဗမာသတင္း၊ သတင္းေဆာင္းပါ၊ တီဗီြမမဂၢဇင္း၊ တီဗီြသတင္းလႊာ၊ သတင္းလႊာ၊ အေမရိကန္၊ ဥေရာပ၊ အာရွ၊ အာဆီယံ၊ အာဖရိက၊ ေတာင္အေမရိက၊ VOA, VOA Burmese, Voice of America, VOA Special, News, Radio, Television, TV Magazine, International, World, Europe, Politics, Human Rights, Africa, ASEAN, EU, UN, Health, Culture, English Learning, American Idioms" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/un-cedaw-rohingya/4140838.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4140838.ltr" />
<meta content="႐ိုဟင္ဂ်ာ အမ်ိဳးသမီးေတြအေပၚ အၾကမ္းဖက္မႈ အစီရင္ခံဖို႔ ျမန္မာကို ကုလေတာင္းဆို " property="og:title" />
<meta content="CEDAW အဖြဲ႔၀င္ျဖစ္တဲ့ ျမန္မာႏုိင္ငံအေနနဲ႔ စာခ်ဳပ္ပါ သေဘာတူညီခ်က္ေတြနဲ႔ ေတာင္းဆုိတဲ့ ဒီအစီရင္ခံစာကုိ မျဖစ္မေန တင္သြင္းေပးဖုိ႔ တာ၀န္ရွိေနပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/un-cedaw-rohingya/4140838.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/AFAB3FCC-541F-4391-A81C-38BB68C2FEF6_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ဗြီအိုေအ (ျမန္မာပုိင္း)" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/AFAB3FCC-541F-4391-A81C-38BB68C2FEF6_w1200_r1_s.jpg" name="twitter:image" />
<meta content="ျမန္မာ" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"my-MM","mainEntityOfPage":"https://burmese.voanews.com/a/un-cedaw-rohingya/4140838.html","url":"https://burmese.voanews.com/a/un-cedaw-rohingya/4140838.html","headline":"႐ိုဟင္ဂ်ာ အမ်ိဳးသမီးေတြအေပၚ အၾကမ္းဖက္မႈ အစီရင္ခံဖို႔ ျမန္မာကို ကုလေတာင္းဆို ","name":"႐ိုဟင္ဂ်ာ အမ်ိဳးသမီးေတြအေပၚ အၾကမ္းဖက္မႈ အစီရင္ခံဖို႔ ျမန္မာကို ကုလေတာင္းဆို ","author":{"@type":"Person","name":"ဗြီအိုေအ (ျမန္မာပုိင္း)"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/AFAB3FCC-541F-4391-A81C-38BB68C2FEF6_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-11-28","dateModified":"2017-11-29 01:15:26Z","keywords":"ျမန္မာ","publisher":{"@type":"Organization","name":"ဗီြအိုေအ","logo":{"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo-amp.png","width":144,"height":60}},"description":"CEDAW အဖြဲ႔၀င္ျဖစ္တဲ့ ျမန္မာႏုိင္ငံအေနနဲ႔ စာခ်ဳပ္ပါ သေဘာတူညီခ်က္ေတြနဲ႔ ေတာင္းဆုိတဲ့ ဒီအစီရင္ခံစာကုိ မျဖစ္မေန တင္သြင္းေပးဖုိ႔ တာ၀န္ရွိေနပါတယ္။"}</script> <link rel="amphtml" href="https://burmese.voanews.com/amp/4140838.html" />
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=7.20.0.0&amp;cb=70" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.20.0.0&amp;cb=70"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.20.0.0&amp;cb=70"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"႐ိုဟင္ဂ်ာ အမ်ိဳးသမီးေတြအေပၚ အၾကမ္းဖက္မႈ အစီရင္ခံဖို႔ ျမန္မာကို ကုလေတာင္းဆို ",page_type:"4140838",page_name:"႐ိုဟင္ဂ်ာ အမ်ိဳးသမီးေတြအေပၚ အၾကမ္းဖက္မႈ အစီရင္ခံဖို႔ ျမန္မာကို ကုလေတာင္းဆို ",short_headline:"႐ိုဟင္ဂ်ာ အမ်ိဳးသမီးေတြအ...",long_headline:"႐ိုဟင္ဂ်ာ အမ်ိဳးသမီးေတြအေပၚ အၾကမ္းဖက္မႈ အစီရင္ခံဖို႔ ျမန္မာကို ကုလေတာင္းဆို ",headline:"႐ိုဟင္ဂ်ာ အမ်ိဳးသမီးေတြအေပၚ အၾကမ္းဖက္မႈ အစီရင္ခံဖို႔ ျမန္မာကို ကုလေတာင္းဆို ",content_type:"Article",pub_year:"2017",pub_month:"11",pub_day:"28",pub_hour:"23",pub_minute:"42",pub_weekday:"Tuesday",byline:"(ျမန္မာပုိင္း), ဗြီအိုေအ",categories:"burma-myanmar",slug:"un-cedaw-rohingya",section:"ျမန္မာ",english_section:"burma-myanmar",article_uid:"4140838"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/1701029164?pageName=voa%3abur%3ar%3a4140838%3a%e1%82%90%e1%80%ad%e1%80%af%e1%80%9f%e1%80%84%e1%80%b9%e1%80%82%e1%80%ba%e1%80%ac+%e1%80%a1%e1%80%99%e1%80%ba%e1%80%ad%e1%80%b3%e1%80%b8%e1%80%9e%e1%80%99%e1%80%ae%e1%80%b8%e1%80%b1%e1%80%90%e1%80%bc%e1%80%a1%e1%80%b1%e1%80%95%e1%81%9a+%e1%80%a1%e1%81%be%e1%80%80%e1%80%99%e1%80%b9%e1%80%b8%e1%80%96%e1%80%80%e1%80%b9%e1%80%99%e1%82%88+%e1%80%a1%e1%80%85%e1%80%ae%e1%80%9b%e1%80%84%e1%80%b9%e1%80%81%e1%80%b6%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%80%80%e1%80%ad%e1%80%af+%e1%80%80%e1%80%af%e1%80%9c%e1%80%b1%e1%80%90%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ad%e1%80%af+&amp;c6=%e1%82%90%e1%80%ad%e1%80%af%e1%80%9f%e1%80%84%e1%80%b9%e1%80%82%e1%80%ba%e1%80%ac+%e1%80%a1%e1%80%99%e1%80%ba%e1%80%ad%e1%80%b3%e1%80%b8%e1%80%9e%e1%80%99%e1%80%ae%e1%80%b8%e1%80%b1%e1%80%90%e1%80%bc%e1%80%a1%e1%80%b1%e1%80%95%e1%81%9a+%e1%80%a1%e1%81%be%e1%80%80%e1%80%99%e1%80%b9%e1%80%b8%e1%80%96%e1%80%80%e1%80%b9%e1%80%99%e1%82%88+%e1%80%a1%e1%80%85%e1%80%ae%e1%80%9b%e1%80%84%e1%80%b9%e1%80%81%e1%80%b6%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%80%80%e1%80%ad%e1%80%af+%e1%80%80%e1%80%af%e1%80%9c%e1%80%b1%e1%80%90%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ad%e1%80%af+&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%82%90%e1%80%ad%e1%80%af%e1%80%9f%e1%80%84%e1%80%b9%e1%80%82%e1%80%ba%e1%80%ac+%e1%80%a1%e1%80%99%e1%80%ba%e1%80%ad%e1%80%b3%e1%80%b8%e1%80%9e%e1%80%99%e1%80%ae%e1%80%b8%e1%80%b1%e1%80%90%e1%80%bc%e1%80%a1%e1%80%b1%e1%80%95%e1%81%9a+%e1%80%a1%e1%81%be%e1%80%80%e1%80%99%e1%80%b9%e1%80%b8%e1%80%96%e1%80%80%e1%80%b9%e1%80%99%e1%82%88+%e1%80%a1%e1%80%85%e1%80%ae%e1%80%9b%e1%80%84%e1%80%b9%e1%80%81%e1%80%b6%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%80%80%e1%80%ad%e1%80%af+%e1%80%80%e1%80%af%e1%80%9c%e1%80%b1%e1%80%90%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ad%e1%80%af+&amp;v7=D=c7&amp;c16=voa+burmese&amp;v16=D=c16&amp;c5=burma-myanmar&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4140838&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico-close" />
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward" />
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward" />
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/">မူလစာမ်က္ႏွာ</a> </li>
<li class=" item">
<a class="handler" href="https://burmese.voanews.com/z/4512">Read In English</a> </li>
<li class=" item">
<a class="handler" href="/p/5990.html">ဗီြဒီယို</a> </li>
<li class=" item">
<a class="handler" href="/p/5941.html">ျမန္မာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5942.html">ႏုိင္ငံတကာ</a> </li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5962.html">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
ေရြးေကာက္ပြဲမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6346.html">အေမရိကန္သမၼတေရြးေကာက္ပြဲ သတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582">အေမရိကန္ေရြးေကာက္ပြဲဆုိင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4139764.html"
onclick=""
class="img-wrap" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁-၂၈-၂၀၁၇)">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4139764.html" onclick="">
<h4 class="media-block__title">
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁-၂၈-၂၀၁၇)</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">ေန႔စဥ္ တီဗီြသတင္းလႊာ </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/programindex.html?t=2">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4115243.html"
onclick=""
class="img-wrap" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/5AC11B11-EBA9-4A06-9A5D-80DC20EAF995_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/4115243.html" onclick="">
<h4 class="media-block__title">
<span class="title">နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:30 - 19:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ညေနပိုင္း ၆း၃၀-၇း၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >06:00 - 07:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/programindex.html">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">ေနာက္သို႔</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
ေနာက္ဆုံးရသတင္း
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">ေနာက္သို႔</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
တိုက္႐ိုက္
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4140838&amp;SiteId=409&amp;r=1169476452&amp;it=0&amp;pd=20171128234226" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4140838" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4140838&amp;SiteId=409&amp;r=1169476452&amp;it=0&amp;pd=20171128234226" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4140838" data-lt-siteId="409" />
</noscript>
<div class="category">
<a href="/z/2517">ျမန္မာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
႐ိုဟင္ဂ်ာ အမ်ိဳးသမီးေတြအေပၚ အၾကမ္းဖက္မႈ အစီရင္ခံဖို႔ ျမန္မာကို ကုလေတာင္းဆို </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-11-29T06:12:26+06:30">
29 ႏိုဝင္ဘာ၊ 2017
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/18472.html" title="ဗြီအိုေအ (ျမန္မာပုိင္း)">ဗြီအိုေအ (ျမန္မာပုိင္း)</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/AFAB3FCC-541F-4391-A81C-38BB68C2FEF6_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-full-screen ico--media-expand ico--rounded"></span>
</div>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">မွ်ေ၀ပါ</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fun-cedaw-rohingya%2f4140838.html" title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fun-cedaw-rohingya%2f4140838.html&amp;text=%e1%82%90%e1%80%ad%e1%80%af%e1%80%9f%e1%80%84%e1%80%b9%e1%80%82%e1%80%ba%e1%80%ac+%e1%80%a1%e1%80%99%e1%80%ba%e1%80%ad%e1%80%b3%e1%80%b8%e1%80%9e%e1%80%99%e1%80%ae%e1%80%b8%e1%80%b1%e1%80%90%e1%80%bc%e1%80%a1%e1%80%b1%e1%80%95%e1%81%9a+%e1%80%a1%e1%81%be%e1%80%80%e1%80%99%e1%80%b9%e1%80%b8%e1%80%96%e1%80%80%e1%80%b9%e1%80%99%e1%82%88+%e1%80%a1%e1%80%85%e1%80%ae%e1%80%9b%e1%80%84%e1%80%b9%e1%80%81%e1%80%b6%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%80%80%e1%80%ad%e1%80%af+%e1%80%80%e1%80%af%e1%80%9c%e1%80%b1%e1%80%90%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ad%e1%80%af+" title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fun-cedaw-rohingya%2f4140838.html" title="Google+ တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+ တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fun-cedaw-rohingya%2f4140838.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fun-cedaw-rohingya%2f4140838.html&amp;subject=႐ိုဟင္ဂ်ာ အမ်ိဳးသမီးေတြအေပၚ အၾကမ္းဖက္မႈ အစီရင္ခံဖို႔ ျမန္မာကို ကုလေတာင္းဆို " title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fun-cedaw-rohingya%2f4140838.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fun-cedaw-rohingya%2f4140838.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fun-cedaw-rohingya%2f4140838.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
႐ိုဟင္ဂ်ာ အမ်ိဳးသမီးေတြအေပၚ အၾကမ္းဖက္မႈ အစီရင္ခံဖို႔ ျမန္မာကို ကုလေတာင္းဆို
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fun-cedaw-rohingya%2f4140838.html" title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fun-cedaw-rohingya%2f4140838.html&amp;text=%e1%82%90%e1%80%ad%e1%80%af%e1%80%9f%e1%80%84%e1%80%b9%e1%80%82%e1%80%ba%e1%80%ac+%e1%80%a1%e1%80%99%e1%80%ba%e1%80%ad%e1%80%b3%e1%80%b8%e1%80%9e%e1%80%99%e1%80%ae%e1%80%b8%e1%80%b1%e1%80%90%e1%80%bc%e1%80%a1%e1%80%b1%e1%80%95%e1%81%9a+%e1%80%a1%e1%81%be%e1%80%80%e1%80%99%e1%80%b9%e1%80%b8%e1%80%96%e1%80%80%e1%80%b9%e1%80%99%e1%82%88+%e1%80%a1%e1%80%85%e1%80%ae%e1%80%9b%e1%80%84%e1%80%b9%e1%80%81%e1%80%b6%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%bb%e1%80%99%e1%80%94%e1%80%b9%e1%80%99%e1%80%ac%e1%80%80%e1%80%ad%e1%80%af+%e1%80%80%e1%80%af%e1%80%9c%e1%80%b1%e1%80%90%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ad%e1%80%af+" title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fun-cedaw-rohingya%2f4140838.html" title="Google+ တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+ တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fun-cedaw-rohingya%2f4140838.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fun-cedaw-rohingya%2f4140838.html&amp;subject=႐ိုဟင္ဂ်ာ အမ်ိဳးသမီးေတြအေပၚ အၾကမ္းဖက္မႈ အစီရင္ခံဖို႔ ျမန္မာကို ကုလေတာင္းဆို " title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fun-cedaw-rohingya%2f4140838.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fun-cedaw-rohingya%2f4140838.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fun-cedaw-rohingya%2f4140838.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>ကမၻာလုံးဆုိင္ရာ သဘာတူစာခ်ဳပ္ပါ အမ်ဳိးသမီးမ်ားအေပၚ ႏွိမ္ခ်ဆက္ဆံမႈ တုိက္ဖ်က္ေရးလုပ္ငန္းေတြကုိ ႀကီးၾကပ္ ကြပ္ကဲရတဲ့ ကုလသမဂၢ ကၽြမ္းက်င္သူမ်ားအဖြဲ႔က ရခိုင္ျပည္နယ္ ေျမာက္ပိုင္းမွာ အမ်ိဳးသမီးနဲ႔ ကေလးငယ္ေတြရဲ႕ အေျခအေနေတြကို စုံစမ္းေဖာ္ထုတ္ၿပီး အထူး အစီရင္ခံစာ တင္သြင္းဖုိ႔ ျမန္မာအစုိးရကုိ ေမတၱာ ရပ္ခံလုိက္ပါတယ္။</p>
<p>ကုလသမဂၢ လက္ေအာက္ခံ အမ်ဳိးသမီးမ်ားအေပၚ ႏွိမ္ခ် ဆက္ဆံမႈ ပေပ်ာက္ေရးေကာ္မီတီ CEDAW က ၿပီးခဲ့တဲ့ သီတင္းပတ္အတြင္း ဂ်နီဗာၿမိဳ႕မွာ က်င္းပတဲ့ ပုံမွန္ စည္းေ၀းပြဲကေန အဲဒီ ဆုံးျဖတ္ခ်က္ကုိ ခ်လုိက္တာေၾကာင့္ ျမန္မာႏုိင္ငံအေနနဲ႔ ၆ လအတြင္း ကုလသမဂၢ အေထြေထြညီလာခံကုိ အစီရင္ခံစာ တင္သြင္းရမွာ ျဖစ္ပါတယ္။ ေမတၱာရပ္ခံခ်က္ကုိ ႏုိ၀င္ဘာ ၂၇ ရက္၊ တနလၤာေန႔က ပုိ႔လုိက္ၿပီ ျဖစ္တာေၾကာင့္ အစီရင္ခံစာကုိ ၂၀၁၈ ခုႏွစ္၊ ေမလ ၂၈ ရက္ေန႔ မတုိင္ခင္ တင္သြင္းရမွာ ျဖစ္ပါတယ္။ ၁၉၈၂ ခုႏွစ္၊ ေအာက္တုိဘာလမွာ ေကာ္မီတီက ပထမဆုံး အႀကိမ္ က်င္ပခဲ့တဲ့ စည္းေ၀းပြဲ ေနာက္ပုိုင္း အခုလုိ အထူး အစီရင္ခံစာ တင္သြင္းဖုိ႔ ေတာင္းဆုိတာ ဒါပါနဲ႔ဆုိ ၄ ႀကိမ္ေျမာက္ဘဲ ရွိပါေသးတယ္။</p>
<p>ကမၻာတ၀ွမ္းက လူ႔အခြင့္အေရးဆုိင္ရာ ကၽြမ္းက်င္သူ တသီးပုဂၢလ ပညာရွင္ ၂၃ ဦးနဲ႔ ဖြဲ႔စည္းထားတဲ့ ေကာ္မီတီက - ရခုိင္ျပည္နယ္ ေျမာက္ပုိင္းမွာ မၾကာေသးခင္ လေတြအတြင္း ျဖစ္ေပၚခဲ့တဲ့ အမ်ဳိးသမီးေတြနဲ႔ မိန္းကေလးငယ္ေတြအေပၚ အၾကမ္းဖက္ က်ဴးလြန္မႈေတြ အပါအ၀င္ တျခား ကိစၥရပ္ေတြနဲ႔ဆုိင္တဲ့ သတင္း အခ်က္အလက္ေတြကုိ ျမန္မာ အစုိးရအေနနဲ႔ တင္ျပေပးဖုိ႔ ေတာင္းဆုိထားပါတယ္။</p>
<p>CEDAW အဖြဲ႔၀င္ျဖစ္တဲ့ ျမန္မာႏုိင္ငံအေနနဲ႔ စာခ်ဳပ္ပါ သေဘာတူညီခ်က္ေတြနဲ႔ ေတာင္းဆုိတဲ့ ဒီအစီရင္ခံစာကုိ မျဖစ္မေန တင္သြင္းေပးဖုိ႔ တာ၀န္ရွိေနပါတယ္။</p>
<p>လုံၿခံဳေရး တပ္ဖြဲ႔ေတြက ရုိဟင္ဂ်ာ အမ်ဳိးသမီးေတြနဲ႔ မိန္းကေလးေတြအေပၚ လိင္ပုိင္းဆုိင္ရာ အၾကမ္းဖက္မႈနဲ႔ အဓမၼ ျပဳက်င့္မႈေတြ အပါအ၀င္ အမ်ဳိးသမီးနဲ႔ မိန္းကေလးေတြ ဘယ္ႏွစ္ဦး သတ္ျဖတ္ခံခဲ့ရတယ္၊ ဒါမွမဟုတ္ မၾကာေသးခင္က ျဖစ္ေပၚခဲ့တဲ့ အၾကမ္းဖက္မႈေတြအတြင္း သာမွန္ ေသြးရုိးသားရုိး မဟုတ္တဲ့နည္းနဲ႔ ဘယ္ႏွစ္ဦး ေသဆုံးသြားတယ္ ဆုိတဲ့ အခ်က္အလက္ေတြကုိ တင္ျပေပးဖုိ႔ CEDAW ေကာ္မီတီက ေတာင္းဆုိထားပါတယ္။</p>
</div>
<ul class="author-hlight">
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/myanmar-rakhine-cedaw-crc-urge-to-investigate-/4056059.html"
onclick=""
class="img-wrap" title="ရခိုင္ေဒသအျဖစ္အပ်က္မ်ား စံုစမ္းအေရးယူဖို႔ ကုလအရာရိွမ်ား ေတာင္းဆို">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/009AB67C-B6C2-4963-84D3-6721A016FEB8_cx0_cy8_cw0_w33_r1.jpg" src="" alt="ရခိုင္ေဒသအျဖစ္အပ်က္မ်ား စံုစမ္းအေရးယူဖို႔ ကုလအရာရိွမ်ား ေတာင္းဆို">
</div>
</a>
<div class="content">
<a href="/a/myanmar-rakhine-cedaw-crc-urge-to-investigate-/4056059.html" onclick="">
<h4 class="media-block__title">
<span class="title">ရခိုင္ေဒသအျဖစ္အပ်က္မ်ား စံုစမ္းအေရးယူဖို႔ ကုလအရာရိွမ်ား ေတာင္းဆို</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/cedaw-global-justice/3409670.html"
onclick=""
class="img-wrap" title="ျမန္မာအမ်ိဳးသမီးမ်ားအေပၚ ခြဲျခားဆက္ဆံမႈ ပေပ်ာက္ေရး ကုလမွာေဆြးေႏြး">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/86F80D0A-25C8-4235-B87C-AD87B08DB03C_w33_r1.jpg" src="" alt="ျမန္မာအမ်ိဳးသမီးမ်ားအေပၚ ခြဲျခားဆက္ဆံမႈ ပေပ်ာက္ေရး ကုလမွာေဆြးေႏြး">
</div>
</a>
<div class="content">
<a href="/a/cedaw-global-justice/3409670.html" onclick="">
<h4 class="media-block__title">
<span class="title">ျမန္မာအမ်ိဳးသမီးမ်ားအေပၚ ခြဲျခားဆက္ဆံမႈ ပေပ်ာက္ေရး ကုလမွာေဆြးေႏြး</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/cedaw-myanmar-/3403377.html"
onclick=""
class="img-wrap" title="ျမန္မာအမ်ိဳးသမီးမ်ားအေပၚ ခြဲျခားဆက္ဆံမွဳ ပေပ်ာက္ေရး ကုလမွာတင္ျပ ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/009659C6-C221-464D-9F0A-FF34027D71D9_w33_r1.jpg" src="" alt="ျမန္မာအမ်ိဳးသမီးမ်ားအေပၚ ခြဲျခားဆက္ဆံမွဳ ပေပ်ာက္ေရး ကုလမွာတင္ျပ ">
</div>
</a>
<div class="content">
<a href="/a/cedaw-myanmar-/3403377.html" onclick="">
<h4 class="media-block__title">
<span class="title">ျမန္မာအမ်ိဳးသမီးမ်ားအေပၚ ခြဲျခားဆက္ဆံမွဳ ပေပ်ာက္ေရး ကုလမွာတင္ျပ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/burma-attends-cedaw-conference/3402032.html"
onclick=""
class="img-wrap" title="ျမန္မာအမ်ိဳးသမီးကိုယ္စားလွယ္ CEDAW ညီလာခံတက္ေရာက္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/0E7AF40F-19B0-4DAC-8618-B33D9DC6D7C4_w33_r1.jpg" src="" alt="ျမန္မာအမ်ိဳးသမီးကိုယ္စားလွယ္ CEDAW ညီလာခံတက္ေရာက္">
</div>
</a>
<div class="content">
<a href="/a/burma-attends-cedaw-conference/3402032.html" onclick="">
<h4 class="media-block__title">
<span class="title">ျမန္မာအမ်ိဳးသမီးကိုယ္စားလွယ္ CEDAW ညီလာခံတက္ေရာက္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/maupin-crackdown-violence/1614470.html"
onclick=""
class="img-wrap" title="အာဏာပိုင္ေတြရဲ႕ ႏွိမ္နင္းမႈ CEDAW စာခ်ဳပ္နဲ႔ ၿငိစြန္း">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/EF5A6806-D217-4120-B086-29200E12648E_cx0_cy14_cw0_w33_r1.jpg" src="" alt="အာဏာပိုင္ေတြရဲ႕ ႏွိမ္နင္းမႈ CEDAW စာခ်ဳပ္နဲ႔ ၿငိစြန္း">
</div>
</a>
<div class="content">
<a href="/a/maupin-crackdown-violence/1614470.html" onclick="">
<h4 class="media-block__title">
<span class="title">အာဏာပိုင္ေတြရဲ႕ ႏွိမ္နင္းမႈ CEDAW စာခ်ဳပ္နဲ႔ ၿငိစြန္း</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/4137106.html"
onclick=""
class="img-wrap" title="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၁၁.၂၆.၂၀၁၇">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/73d9621b-6fe0-453f-bd46-b5c007d411fd_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၁၁.၂၆.၂၀၁၇">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4137106.html" onclick="">
<h4 class="media-block__title">
<span class="title">တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၁၁.၂၆.၂၀၁၇</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/myanmar-rohingya-tillerson-on-rohingya-crisis-ethnic-cleasing/4129857.html" title="ရိုဟင္ဂ်ာေတြအေပၚ လူမ်ိဳးစုရွင္းလင္းမႈ က်ဴးလြန္ေၾကာင္း ကန္အစိုးရ တရား၀င္သတ္မွတ္"><h4 class="media-block__title">
ရိုဟင္ဂ်ာေတြအေပၚ လူမ်ိဳးစုရွင္းလင္းမႈ က်ဴးလြန္ေၾကာင္း ကန္အစိုးရ တရား၀င္သတ္မွတ္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/sithu-aungmyint-news-analysis-tamadaw-needs-to-choose-a-way-to-deal-with-international/4137939.html" title="တပ္မေတာ္ ဘယ္လမ္း ေရြးမလဲ"><h4 class="media-block__title">
တပ္မေတာ္ ဘယ္လမ္း ေရြးမလဲ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/pope-meet-with-the-religious-leaders-of-myanmar-/4139685.html" title="ပုပ္ရဟန္းမင္းႀကီး ဘာသာေပါင္းစုံ ေခါင္းေဆာင္ေတြနဲ႔ေတြ႔ဆုံ"><h4 class="media-block__title">
ပုပ္ရဟန္းမင္းႀကီး ဘာသာေပါင္းစုံ ေခါင္းေဆာင္ေတြနဲ႔ေတြ႔ဆုံ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/weekly-news-analysis-arakan-army-on-peace/4129591.html" title="ရခိုင္ေျမာက္ပိုင္း ျပႆနာအေပၚ AA အျမင္"><h4 class="media-block__title">
ရခိုင္ေျမာက္ပိုင္း ျပႆနာအေပၚ AA အျမင္
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/4136351.html" title="တိမ္းေရွာင္ဒုကၡသည္အားလံုး လံုျခံဳေရးအာမခံခ်က္ရဖို႔ ေတာင္းဆုိ"><h4 class="media-block__title">
တိမ္းေရွာင္ဒုကၡသည္အားလံုး လံုျခံဳေရးအာမခံခ်က္ရဖို႔ ေတာင္းဆုိ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/4138161.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁-၂၇-၂၀၁၇)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁-၂၇-၂၀၁၇)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/4129804.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁-၂၂-၂၀၁၇)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁-၂၂-၂၀၁၇)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/4134941.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁-၂၄-၂၀၁၇)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁-၂၄-၂၀၁၇)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/4137106.html" title="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၁၁.၂၆.၂၀၁၇"><h4 class="media-block__title">
<span class="ico ico-video"></span>
တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၁၁.၂၆.၂၀၁၇
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/4131428.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁-၂၃-၂၀၁၇)"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၁-၂၃-၂၀၁၇)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">စိတ္၀င္စားဖြယ္ ...</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/pope-speech-no-rohingya/4140831.html"
onclick=""
class="img-wrap" title="ပုပ္ရဟန္းမင္းႀကီးမိန္႔ခြန္း ရုိဟင္ဂ်ာ ထည့္မသုံးခဲ့မႈ HRW စိတ္ပ်က္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/EC22DE6F-29BF-41BD-8000-630C2180FFED_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a>
<a href="/a/pope-speech-no-rohingya/4140831.html" onclick="">
<h4 class="media-block__title">
<span class="title">ပုပ္ရဟန္းမင္းႀကီးမိန္႔ခြန္း ရုိဟင္ဂ်ာ ထည့္မသုံးခဲ့မႈ HRW စိတ္ပ်က္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/kachin-kio-alart-land-confiscation/4140757.html"
onclick=""
class="img-wrap" title="ကခ်င္စစ္ေဘးေရွာင္ေတြပုိင္ အုိးအိမ္ေျမယာ အသိမ္းခံရမႈစုိးရိမ္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/6C05AD5C-2C39-40A3-AF24-7F66CE1F4863_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a>
<a href="/a/kachin-kio-alart-land-confiscation/4140757.html" onclick="">
<h4 class="media-block__title">
<span class="title">ကခ်င္စစ္ေဘးေရွာင္ေတြပုိင္ အုိးအိမ္ေျမယာ အသိမ္းခံရမႈစုိးရိမ္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/north-korea-fire-ballistic-missile/4140555.html"
onclick=""
class="img-wrap" title="ေျမာက္ကိုရီးယား ဒံုးက်ည္ ထပ္မံပစ္လႊတ္">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/FA7EEE1D-158D-46D4-A5F2-09985813B26C_w33_r1.jpg" src="" alt="ေျမာက္ကုိရီးယားက အခုႏွစ္ စက္တင္ဘာလ ၁၆ ရက္ေန႔မွာ ဒုံးက်ည္ ပစ္လြတ္ခဲ့သည့္ မွတ္တမ္းပုံ။">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a>
<a href="/a/north-korea-fire-ballistic-missile/4140555.html" onclick="">
<h4 class="media-block__title">
<span class="title">ေျမာက္ကိုရီးယား ဒံုးက်ည္ ထပ္မံပစ္လႊတ္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/pope-visit-and-myanmar-peace-/4140067.html"
onclick=""
class="img-wrap" title="ပုပ္ရဟန္းခရီးစဥ္နဲ႔ ျမန္မာ့ၿငိမ္းခ်မ္းေရး ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/7B26CAEB-D81F-4E68-99E1-BCDC17A691C8_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a>
<a href="/a/pope-visit-and-myanmar-peace-/4140067.html" onclick="">
<h4 class="media-block__title">
<span class="title">ပုပ္ရဟန္းခရီးစဥ္နဲ႔ ျမန္မာ့ၿငိမ္းခ်မ္းေရး </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/pope-myanmar-speech-/4139968.html"
onclick=""
class="img-wrap" title="ျမန္မာႏုိင္ငံအနာဂတ္အတြက္ ၿငိမ္းခ်မ္းေရးကုိ ေရွ႕႐ႈဖုိ႔ ပုပ္ရဟန္းမင္းႀကီး တုိက္တြန္း">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/686EABA0-3F5D-40AA-AA77-88DB67673409_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a>
<a href="/a/pope-myanmar-speech-/4139968.html" onclick="">
<h4 class="media-block__title">
<span class="title">ျမန္မာႏုိင္ငံအနာဂတ္အတြက္ ၿငိမ္းခ်မ္းေရးကုိ ေရွ႕႐ႈဖုိ႔ ပုပ္ရဟန္းမင္းႀကီး တုိက္တြန္း</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/freedom-of-oxford-revoke-from-aung-san-suu-kyi/4139871.html"
onclick=""
class="img-wrap" title="ေဒၚေအာင္ဆန္းစုၾကည္ ေအာက္စ္ဖုိ႔ဒ္ၿမိဳ႕ဆု ျပန္လည္႐ုပ္သိမ္း">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/5EE144A8-B6B8-4CF1-89BC-D80AAAAF10E4_w33_r1.jpg" src="" alt="Freedom of Oxford ဆုကို ေဒၚေအာင္ဆန္းစုၾကည္ လက္ခံစဥ္ ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a>
<a href="/a/freedom-of-oxford-revoke-from-aung-san-suu-kyi/4139871.html" onclick="">
<h4 class="media-block__title">
<span class="title">ေဒၚေအာင္ဆန္းစုၾကည္ ေအာက္စ္ဖုိ႔ဒ္ၿမိဳ႕ဆု ျပန္လည္႐ုပ္သိမ္း</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအက္ပ္မ်ားေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en" onclick="window.open(&#39;http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-အျခားမိုဘိုင္းလ္ဖုန္းမ်ားအားလံုးအတြက္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/">BBG</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/">VOA Student Union</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=70" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/my-MM/api/frontend/itemdata",
"apiId": "4140838",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
</body>
</html>