
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=0.1.0.0&amp;cb=167" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "167";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ေဒၚေအာင္ဆန္းစုၾကည္ကိုစြဲတဲ့ အဂတိမႈ သက္ေသမျပႏိုင္ဟု ေရွ႕ေနေတြ ေလွ်ာက္ထားခဲ့</title>
<meta name="title" content="ေဒၚေအာင္ဆန္းစုၾကည္ကိုစြဲတဲ့ အဂတိမႈ သက္ေသမျပႏိုင္ဟု ေရွ႕ေနေတြ ေလွ်ာက္ထားခဲ့" />
<meta name="description" content="ႏိုင္ငံေတာ္အတိုင္ပင္ခံပုဂၢိဳလ္ ေဒၚေအာင္ဆန္းစုၾကည္ကို ေရႊနဲ႔ ေဒၚလာေတြ ယူတယ္ဆိုၿပီး အဂတိလိုက္စားမႈနဲ႔ စစ္ေကာင္စီက တရားစြဲထားတဲ့အမႈကို ေနျပည္ေတာ္မွာရွိတဲ့ သီးသန႔္တရား႐ုံးက စြဲခ်က္တင္လိုက္ပါတယ္။" />
<meta name="keywords" content="ျမန္မာ, VOA Burmese, ေဒၚေအာင္ဆန္းစုၾကည္, Aung San Suu Kyi, ျမန္မာစစ္တပ္, အဂတိလုိက္စားမႈ, စစ္အာဏာသိမ္း, myanmar military coup, စစ္ေကာင္စီ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/daw-aung-san-suu-kyi-trial/6472260.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6472260.ltr" />
<meta content="ေဒၚေအာင္ဆန္းစုၾကည္ကိုစြဲတဲ့ အဂတိမႈ သက္ေသမျပႏိုင္ဟု ေရွ႕ေနေတြ ေလွ်ာက္ထားခဲ့" property="og:title" />
<meta content="ႏိုင္ငံေတာ္အတိုင္ပင္ခံပုဂၢိဳလ္ ေဒၚေအာင္ဆန္းစုၾကည္ကို ေရႊနဲ႔ ေဒၚလာေတြ ယူတယ္ဆိုၿပီး အဂတိလိုက္စားမႈနဲ႔ စစ္ေကာင္စီက တရားစြဲထားတဲ့အမႈကို ေနျပည္ေတာ္မွာရွိတဲ့ သီးသန႔္တရား႐ုံးက စြဲခ်က္တင္လိုက္ပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/daw-aung-san-suu-kyi-trial/6472260.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/BE12A9F8-3570-41A4-91AB-5FD3910E30E6_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ရန္ႏိုင္" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/BE12A9F8-3570-41A4-91AB-5FD3910E30E6_w1200_r1.jpg" name="twitter:image" />
<meta content="ႏိုင္ငံေတာ္အတိုင္ပင္ခံပုဂၢိဳလ္ ေဒၚေအာင္ဆန္းစုၾကည္ကို ေရႊနဲ႔ ေဒၚလာေတြ ယူတယ္ဆိုၿပီး အဂတိလိုက္စားမႈနဲ႔ စစ္ေကာင္စီက တရားစြဲထားတဲ့အမႈကို ေနျပည္ေတာ္မွာရွိတဲ့ သီးသန႔္တရား႐ုံးက စြဲခ်က္တင္လိုက္ပါတယ္။" name="twitter:description" />
<link rel="amphtml" href="https://burmese.voanews.com/amp/daw-aung-san-suu-kyi-trial/6472260.html" />
<script type="application/ld+json">{"articleSection":"ျမန္မာ","headline":"ေဒၚေအာင္ဆန္းစုၾကည္ကိုစြဲတဲ့ အဂတိမႈ သက္ေသမျပႏိုင္ဟု ေရွ႕ေနေတြ ေလွ်ာက္ထားခဲ့","inLanguage":"my-MM","keywords":"ျမန္မာ, VOA Burmese, ေဒၚေအာင္ဆန္းစုၾကည္, Aung San Suu Kyi, ျမန္မာစစ္တပ္, အဂတိလုိက္စားမႈ, စစ္အာဏာသိမ္း, myanmar military coup, စစ္ေကာင္စီ","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"ရန္ႏိုင္"},"datePublished":"2022-03-06","dateModified":"2022-03-06 12:45:46Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://burmese.voanews.com","sameAs":["https://facebook.com/VoA.Burmese.News","https://twitter.com/voaburmese/","https://www.youtube.com/user/voaclips","https://instagram.com/voaburmese"],"name":"ေဒၚေအာင္ဆန္းစုၾကည္ကိုစြဲတဲ့ အဂတိမႈ သက္ေသမျပႏိုင္ဟု ေရွ႕ေနေတြ ေလွ်ာက္ထားခဲ့","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://burmese.voanews.com/a/daw-aung-san-suu-kyi-trial/6472260.html","url":"https://burmese.voanews.com/a/daw-aung-san-suu-kyi-trial/6472260.html","description":"ႏိုင္ငံေတာ္အတိုင္ပင္ခံပုဂၢိဳလ္ ေဒၚေအာင္ဆန္းစုၾကည္ကို ေရႊနဲ႔ ေဒၚလာေတြ ယူတယ္ဆိုၿပီး အဂတိလိုက္စားမႈနဲ႔ စစ္ေကာင္စီက တရားစြဲထားတဲ့အမႈကို ေနျပည္ေတာ္မွာရွိတဲ့ သီးသန႔္တရား႐ုံးက စြဲခ်က္တင္လိုက္ပါတယ္။","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/BE12A9F8-3570-41A4-91AB-5FD3910E30E6_w1080_h608.jpg"},"name":"ေဒၚေအာင္ဆန္းစုၾကည္ကိုစြဲတဲ့ အဂတိမႈ သက္ေသမျပႏိုင္ဟု ေရွ႕ေနေတြ ေလွ်ာက္ထားခဲ့"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=167"></script>
<script src="/Scripts/responsive/loader.b?v=KA5yFduktFEfayZWKU0pUa5_05eRuuu1GUC3NfqSHrY1?&amp;av=0.1.0.0&amp;cb=167"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"ေဒၚေအာင္ဆန္းစုၾကည္ကိုစြဲတဲ့ အဂတိမႈ သက္ေသမျပႏိုင္ဟု ေရွ႕ေနေတြ ေလွ်ာက္ထားခဲ့",page_type:"article",page_name:"ေဒၚေအာင္ဆန္းစုၾကည္ကိုစြဲတဲ့ အဂတိမႈ သက္ေသမျပႏိုင္ဟု ေရွ႕ေနေတြ ေလွ်ာက္ထားခဲ့",short_headline:"ေဒၚေအာင္ဆန္းစုၾကည္ကိုစြဲ...",long_headline:"ေဒၚေအာင္ဆန္းစုၾကည္ကိုစြဲတဲ့ အဂတိမႈ သက္ေသမျပႏိုင္ဟု ေရွ႕ေနေတြ ေလွ်ာက္ထားခဲ့",headline:"ေဒၚေအာင္ဆန္းစုၾကည္ကိုစြဲတဲ့ အဂတိမႈ သက္ေသမျပႏိုင္ဟု ေရွ႕ေနေတြ ေလွ်ာက္ထားခဲ့",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/daw-aung-san-suu-kyi-trial/6472260.html",domain:"burmese.voanews.com",pub_year:"2022",pub_month:"03",pub_day:"06",pub_hour:"12",pub_minute:"45",pub_weekday:"Sunday",dateline:"",byline:"ရန္ႏိုင္, ",categories:"burma-myanmar",tags:"voa burmese;ေဒၚေအာင္ဆန္းစုၾကည္;aung san suu kyi;ျမန္မာစစ္တပ္;အဂတိလုိက္စားမႈ;စစ္အာဏာသိမ္း;myanmar military coup;စစ္ေကာင္စီ",slug:"daw-aung-san-suu-kyi-trial",section:"ျမန္မာ",english_section:"burma-myanmar",article_uid:"6472260"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/81805164?pageName=voa%3abur%3ar%3aarticle%3a%e1%80%b1%e1%80%92%e1%81%9a%e1%80%b1%e1%80%a1%e1%80%ac%e1%80%84%e1%80%b9%e1%80%86%e1%80%94%e1%80%b9%e1%80%b8%e1%80%85%e1%80%af%e1%81%be%e1%80%80%e1%80%8a%e1%80%b9%e1%80%80%e1%80%ad%e1%80%af%e1%80%85%e1%80%bc%e1%80%b2%e1%80%90%e1%80%b2%e1%80%b7%20%e1%80%a1%e1%80%82%e1%80%90%e1%80%ad%e1%80%99%e1%82%88%20%e1%80%9e%e1%80%80%e1%80%b9%e1%80%b1%e1%80%9e%e1%80%99%e1%80%bb%e1%80%95%e1%82%8f%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%9f%e1%80%af%20%e1%80%b1%e1%80%9b%e1%80%bd%e1%82%95%e1%80%b1%e1%80%94%e1%80%b1%e1%80%90%e1%80%bc%20%e1%80%b1%e1%80%9c%e1%80%bd%e1%80%ba%e1%80%ac%e1%80%80%e1%80%b9%e1%80%91%e1%80%ac%e1%80%b8%e1%80%81%e1%80%b2%e1%80%b7&amp;c6=%e1%80%b1%e1%80%92%e1%81%9a%e1%80%b1%e1%80%a1%e1%80%ac%e1%80%84%e1%80%b9%e1%80%86%e1%80%94%e1%80%b9%e1%80%b8%e1%80%85%e1%80%af%e1%81%be%e1%80%80%e1%80%8a%e1%80%b9%e1%80%80%e1%80%ad%e1%80%af%e1%80%85%e1%80%bc%e1%80%b2%e1%80%90%e1%80%b2%e1%80%b7%20%e1%80%a1%e1%80%82%e1%80%90%e1%80%ad%e1%80%99%e1%82%88%20%e1%80%9e%e1%80%80%e1%80%b9%e1%80%b1%e1%80%9e%e1%80%99%e1%80%bb%e1%80%95%e1%82%8f%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%9f%e1%80%af%20%e1%80%b1%e1%80%9b%e1%80%bd%e1%82%95%e1%80%b1%e1%80%94%e1%80%b1%e1%80%90%e1%80%bc%20%e1%80%b1%e1%80%9c%e1%80%bd%e1%80%ba%e1%80%ac%e1%80%80%e1%80%b9%e1%80%91%e1%80%ac%e1%80%b8%e1%80%81%e1%80%b2%e1%80%b7&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%b1%e1%80%92%e1%81%9a%e1%80%b1%e1%80%a1%e1%80%ac%e1%80%84%e1%80%b9%e1%80%86%e1%80%94%e1%80%b9%e1%80%b8%e1%80%85%e1%80%af%e1%81%be%e1%80%80%e1%80%8a%e1%80%b9%e1%80%80%e1%80%ad%e1%80%af%e1%80%85%e1%80%bc%e1%80%b2%e1%80%90%e1%80%b2%e1%80%b7%20%e1%80%a1%e1%80%82%e1%80%90%e1%80%ad%e1%80%99%e1%82%88%20%e1%80%9e%e1%80%80%e1%80%b9%e1%80%b1%e1%80%9e%e1%80%99%e1%80%bb%e1%80%95%e1%82%8f%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%9f%e1%80%af%20%e1%80%b1%e1%80%9b%e1%80%bd%e1%82%95%e1%80%b1%e1%80%94%e1%80%b1%e1%80%90%e1%80%bc%20%e1%80%b1%e1%80%9c%e1%80%bd%e1%80%ba%e1%80%ac%e1%80%80%e1%80%b9%e1%80%91%e1%80%ac%e1%80%b8%e1%80%81%e1%80%b2%e1%80%b7&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=burma-myanmar&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6472260&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="site logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/" title="မူလစာမ်က္ႏွာ">မူလစာမ်က္ႏွာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5990.html" title="ဗီြဒီယို">ဗီြဒီယို</a>
</li>
<li class=" item">
<a class="handler" href="/p/5941.html" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5942.html" title="ႏုိင္ငံတကာ">ႏုိင္ငံတကာ</a>
</li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html" title="အေမရိကန္သံုးအီဒီယံ" >အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html" title="မေၾကးမံုရဲ႕ အဂၤလိပ္စာ" >မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html" title="ေရဒီယို" >ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html" title="တီီဗြီ" >တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5928.html" title="ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား">ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5962.html" title="တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6472276.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (မတ္ ၆၊ ၂၀၂၂)">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/2E9EB8CB-1F1A-4708-83B6-8E5A45939C0A_w100_r1.png" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/2E9EB8CB-1F1A-4708-83B6-8E5A45939C0A_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6472276.html">
<h4 class="media-block__title media-block__title--size-3" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (မတ္ ၆၊ ၂၀၂၂)">
တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (မတ္ ၆၊ ၂၀၂၂)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 21:59</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA ေရဒီယိုညပိုင္း မတ္၆၊၂၀၂၂">
<span class="ico ico-video"></span>
VOA ေရဒီယိုညပိုင္း မတ္၆၊၂၀၂၂
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 06:59</span>
<h4 class="media-block__title media-block__title--size-4" title="ဗီြအိုေအ ျမန္မာနံနက္ခင္း
">
<span class="ico ico-video"></span>
ဗီြအိုေအ ျမန္မာနံနက္ခင္း
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 19:29</span>
<h4 class="media-block__title media-block__title--size-4" title="ေန႔စဥ္ တီဗြီသတင္းလႊာ ">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗြီသတင္းလႊာ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6450705.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/BD637A32-1258-41A4-A185-9DBC15C39EFE_w100_r1.png" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/BD637A32-1258-41A4-A185-9DBC15C39EFE_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6450705.html">
<h4 class="media-block__title media-block__title--size-3" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA ေရဒီယိုညပိုင္း မတ္၆၊၂၀၂၂">
<span class="ico ico-audio"></span>
VOA ေရဒီယိုညပိုင္း မတ္၆၊၂၀၂၂
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 07:00</span>
<h4 class="media-block__title media-block__title--size-4" title="နံနက္ပိုင္း ၆း၀၀-၇:၀၀">
<span class="ico ico-audio"></span>
နံနက္ပိုင္း ၆း၀၀-၇:၀၀
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >08:00 - 09:00</span>
<h4 class="media-block__title media-block__title--size-4" title="နံနက္ပိုင္း ၆း၀၀-၇:၀၀">
<span class="ico ico-audio"></span>
နံနက္ပိုင္း ၆း၀၀-၇:၀၀
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="အေသးစိတ္ ဖတ္႐ႈရန္">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="အေသးစိတ္ ဖတ္႐ႈရန္">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6472260&amp;SiteId=409&amp;r=1346364208&amp;it=0&amp;pd=20220306124546" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6472260" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6472260&amp;SiteId=409&amp;r=1346364208&amp;it=0&amp;pd=20220306124546" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6472260" data-lt-siteId="409" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2517">ျမန္မာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ေဒၚေအာင္ဆန္းစုၾကည္ကိုစြဲတဲ့ အဂတိမႈ သက္ေသမျပႏိုင္ဟု ေရွ႕ေနေတြ ေလွ်ာက္ထားခဲ့
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-06T19:15:46+06:30">
06 မတ္၊ 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/ရန္ႏိုင္/krvpr" title="ရန္ႏိုင္">ရန္ႏိုင္</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/BE12A9F8-3570-41A4-91AB-5FD3910E30E6_w250_r1_s.jpg" itemprop="url" alt="ႏိုင္ငံေတာ္အတိုင္ပင္ခံပုဂၢိဳလ္ ေဒၚေအာင္ဆန္းစုၾကည္။" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">ႏိုင္ငံေတာ္အတိုင္ပင္ခံပုဂၢိဳလ္ ေဒၚေအာင္ဆန္းစုၾကည္။</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fdaw-aung-san-suu-kyi-trial%2f6472260.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fdaw-aung-san-suu-kyi-trial%2f6472260.html&amp;text=%e1%80%b1%e1%80%92%e1%81%9a%e1%80%b1%e1%80%a1%e1%80%ac%e1%80%84%e1%80%b9%e1%80%86%e1%80%94%e1%80%b9%e1%80%b8%e1%80%85%e1%80%af%e1%81%be%e1%80%80%e1%80%8a%e1%80%b9%e1%80%80%e1%80%ad%e1%80%af%e1%80%85%e1%80%bc%e1%80%b2%e1%80%90%e1%80%b2%e1%80%b7+%e1%80%a1%e1%80%82%e1%80%90%e1%80%ad%e1%80%99%e1%82%88+%e1%80%9e%e1%80%80%e1%80%b9%e1%80%b1%e1%80%9e%e1%80%99%e1%80%bb%e1%80%95%e1%82%8f%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%9f%e1%80%af+%e1%80%b1%e1%80%9b%e1%80%bd%e1%82%95%e1%80%b1%e1%80%94%e1%80%b1%e1%80%90%e1%80%bc+%e1%80%b1%e1%80%9c%e1%80%bd%e1%80%ba%e1%80%ac%e1%80%80%e1%80%b9%e1%80%91%e1%80%ac%e1%80%b8%e1%80%81%e1%80%b2%e1%80%b7"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fdaw-aung-san-suu-kyi-trial%2f6472260.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fdaw-aung-san-suu-kyi-trial%2f6472260.html&amp;subject=ေဒၚေအာင္ဆန္းစုၾကည္ကိုစြဲတဲ့ အဂတိမႈ သက္ေသမျပႏိုင္ဟု ေရွ႕ေနေတြ ေလွ်ာက္ထားခဲ့"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fdaw-aung-san-suu-kyi-trial%2f6472260.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fdaw-aung-san-suu-kyi-trial%2f6472260.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fdaw-aung-san-suu-kyi-trial%2f6472260.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/daw-aung-san-suu-kyi-trial/6472260.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ေဒၚေအာင္ဆန္းစုၾကည္ကိုစြဲတဲ့ အဂတိမႈ သက္ေသမျပႏိုင္ဟု ေရွ႕ေနေတြ ေလွ်ာက္ထားခဲ့
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fdaw-aung-san-suu-kyi-trial%2f6472260.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fdaw-aung-san-suu-kyi-trial%2f6472260.html&amp;text=%e1%80%b1%e1%80%92%e1%81%9a%e1%80%b1%e1%80%a1%e1%80%ac%e1%80%84%e1%80%b9%e1%80%86%e1%80%94%e1%80%b9%e1%80%b8%e1%80%85%e1%80%af%e1%81%be%e1%80%80%e1%80%8a%e1%80%b9%e1%80%80%e1%80%ad%e1%80%af%e1%80%85%e1%80%bc%e1%80%b2%e1%80%90%e1%80%b2%e1%80%b7+%e1%80%a1%e1%80%82%e1%80%90%e1%80%ad%e1%80%99%e1%82%88+%e1%80%9e%e1%80%80%e1%80%b9%e1%80%b1%e1%80%9e%e1%80%99%e1%80%bb%e1%80%95%e1%82%8f%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%9f%e1%80%af+%e1%80%b1%e1%80%9b%e1%80%bd%e1%82%95%e1%80%b1%e1%80%94%e1%80%b1%e1%80%90%e1%80%bc+%e1%80%b1%e1%80%9c%e1%80%bd%e1%80%ba%e1%80%ac%e1%80%80%e1%80%b9%e1%80%91%e1%80%ac%e1%80%b8%e1%80%81%e1%80%b2%e1%80%b7"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fdaw-aung-san-suu-kyi-trial%2f6472260.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fdaw-aung-san-suu-kyi-trial%2f6472260.html&amp;subject=ေဒၚေအာင္ဆန္းစုၾကည္ကိုစြဲတဲ့ အဂတိမႈ သက္ေသမျပႏိုင္ဟု ေရွ႕ေနေတြ ေလွ်ာက္ထားခဲ့"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fdaw-aung-san-suu-kyi-trial%2f6472260.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fdaw-aung-san-suu-kyi-trial%2f6472260.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fdaw-aung-san-suu-kyi-trial%2f6472260.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/daw-aung-san-suu-kyi-trial/6472260.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>(Zawgyi / Unicode)</p>
<p>ႏိုင္ငံေတာ္အတိုင္ပင္ခံပုဂၢိဳလ္ ေဒၚေအာင္ဆန္းစုၾကည္ကို ေရႊနဲ႔ ေဒၚလာေတြ ယူတယ္ဆိုၿပီး အဂတိလိုက္စားမႈနဲ႔ စစ္ေကာင္စီက တရားစြဲထားတဲ့အမႈကို ေနျပည္ေတာ္မွာရွိတဲ့ သီးသန႔္တရား႐ုံးက စြဲခ်က္တင္လိုက္ပါတယ္။ ဒီအမႈကို စြဲခ်က္တင္လိုက္ေပမယ့္လည္း တရားလိုဘက္က သက္ေသတစုံတရာ ျပသႏိုင္ခဲ့ျခင္း မရွိခဲ့ဘူးလို႔ ေဒၚေအာင္ဆန္းစုၾကည္ရဲ႕ ေရွ႕ေနေတြဘက္က ေျပာပါတယ္။ ၿပီးခဲ့တဲ့ တပတ္အတြင္းက တရားခြင္ၾကားနာမႈ အေျခအေနေတြကို ကိုရန္ႏိုင္ စုစည္းတင္ျပေပးထားပါတယ္။</p>
<p>ေဒၚေအာင္ဆန္းစုၾကည္အေပၚ တရားစဲြထားတဲ့ အမႈေတြနဲ႔ ပတ္သက္ၿပီး ၿပီးခဲ့တဲ့တပတ္က ႐ုံးခ်ိန္းမွာ ေရႊနဲ႔ ေဒၚလာ ယူတယ္ဆိုၿပီး အဂတိလိုက္စားမႈနဲ႔ စြဲထားတဲ့ အမႈကို စြဲခ်က္တင္လိုက္ပါတယ္။ NLD အစိုးရလက္ထက္ ရန္ကုန္တိုင္းဝန္ႀကီးခ်ဳပ္ ဦးၿဖိဳးမင္းသိန္းဆီကေန အေမရိကန္ေဒၚလာ ၆ သိန္းနဲ႔ အေခါက္ေရႊ ၇ ပိသာ လက္ခံရယူခဲ့တဲ့ဆိုတဲ့ အမႈကို အဂတိလိုက္စားမႈ ေျမာက္တယ္ဆိုၿပီး စြဲခ်က္တင္လိုက္တာပါ။ ဒါကေတာ့ ၿပီးခဲ့တဲ့တပတ္က တရားခြင္ၾကားနာမႈေတြ အတြင္းက အဓိက အေရးပါတဲ့အခ်က္တခု ျဖစ္တယ္လို႔ ဆိုရမွာပါ။</p>
<p>NLD အစိုးရလက္ထက္ ရန္ကုန္တိုင္းအတြင္း လုပ္ငန္းေဆာင္ရြက္မႈေတြကို ေထာက္ခံေပးဖို႔နဲ႔ ကာကြယ္ေပးဖို႔အတြက္ဆိုၿပီး ရန္ကုန္တိုင္းဝန္ႀကီးခ်ဳပ္ေဟာင္း ဦးၿဖိဳးမင္းသိန္းက ေဒၚလာနဲ႔ ေရႊေတြေပးခဲ့တာကို လက္ခံတယ္ဆိုၿပီး စစ္ေကာင္စီဘက္က အဂတိလိုက္စားမႈနဲ႔ တရားစြဲခဲ့တာ ျဖစ္ပါတယ္။ ဒီအမႈကို စြဲခ်က္တင္သင့္၊ မတင္သင့္ဆိုတာနဲ႔ ပတ္သက္ၿပီး တရား႐ုံးမွာ ႏွစ္ဖက္ေရွ႕ေနေတြ အၿပီးသတ္ေလွ်ာက္လဲ တင္ျပၿပီးတဲ့ေနာက္ ေနျပည္ေတာ္မွာရွိတဲ့ သီးသန႔္တရား႐ုံးက ေဖေဖာ္ဝါရီ ၂၈ ရက္ေန႔မွာ စြဲခ်က္တင္ဖို႔ ဆုံးျဖတ္လိုက္တာပါ။</p>
<p>ဒီအမႈမွာ ထူးျခားတာကေတာ့ သက္ေသခိုင္ခိုင္မာမာ တင္ျပႏိုင္ျခင္းမရွိဘဲ သက္ေသခိုင္မာမႈ မရွိဘဲနဲ႔ စြဲခ်က္တင္ဖို႔ ဆုံးျဖတ္လိုက္တာ ျဖစ္ပါတယ္။ ေဒၚေအာင္ဆန္းစုၾကည္ကို ေရႊနဲ႔ ေဒၚလာေတြ ေပးတယ္ဆိုၿပီး တရားလိုဘက္က တရားစြဲခဲ့ေပမယ့္လည္း သက္ေသမျပႏိုင္ခဲ့ပါဘူး။ တရားလိုဘက္က လိုျပသက္ေသျဖစ္တဲ့ ရန္ကုန္တိုင္းဝန္ႀကီးခ်ဳပ္ေဟာင္း ဦးၿဖိဳးမင္းသိန္းက ဒါေတြကို ေပးခဲ့တယ္လို႔ ထြက္ဆိုခဲ့ေပမယ့္လည္း ႏွစ္ဖက္ေရွ႕ေနေတြ အျပန္အလွည္ ေမးခြန္းေတြနဲ႔ ေမးခဲ့တုန္းကလည္း သက္ေသျပသႏိုင္ခဲ့ျခင္း မရွိခဲ့သလို စစ္ေကာင္စီက အာဏာသိမ္းတဲ့ေန႔က ေဒၚေအာင္ဆန္းစုၾကည္ကို ဖမ္းဆီးထိန္းသိမ္းလိုက္ခ်ိန္ကလည္း ေဒၚေအာင္ဆန္းစုၾကည္ဆီကေန သိမ္းဆည္းရမိတဲ့အထဲမွာ ပါဝင္ျခင္း မရွိခဲ့ပါဘူး။</p>
<p>တည္ဆဲဥပေဒမွာ အဂတိလိုက္စားတယ္လို႔ စြပ္စြဲခံရသူဆီမွာ အဂတိလိုက္စားခ်ိန္က ရခဲ့တဲ့ တံစိုးလက္ေဆာင္နဲ႔ ေငြေၾကးေတြကို စြပ္စြဲခံရသူဆီက သိမ္းဆည္းရမိမွာသာ တရားစြဲဆိုရမယ္လို႔ ပါဝင္သလို အဂတိလိုက္စားတယ္လို႔ ေက်ာ္ေဇာ္သတင္း ထြက္မွသာ အဂတိအမႈနဲ႔ စစ္ေဆးႏိုင္တယ္လို႔ ေဖာ္ျပထားပါတယ္။</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/daw-aung-san-suu-kyi-trial/6461590.html" title="ေဖေဖာ္ဝါရီ ေနာက္ဆုံးအပတ္ ေဒၚေအာင္ဆန္းစုၾကည္အမႈမ်ား စစ္ေဆးမႈ">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/AEB4C11E-F2B0-43D5-B876-2E0B24B28A7E_w100_r1.jpg" alt="ႏိုင္ငံေတာ္အတိုင္ပင္ခံပုဂၢိဳလ္ ေဒၚေအာင္ဆန္းစုၾကည္။ (ဒီဇင္ဘာ ၁၀၊ ၂၀၁၉)">
</noscript>
<img data-src="https://gdb.voanews.com/AEB4C11E-F2B0-43D5-B876-2E0B24B28A7E_w100_r1.jpg" alt="ႏိုင္ငံေတာ္အတိုင္ပင္ခံပုဂၢိဳလ္ ေဒၚေအာင္ဆန္းစုၾကည္။ (ဒီဇင္ဘာ ၁၀၊ ၂၀၁၉)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/daw-aung-san-suu-kyi-trial/6461590.html" title="ေဖေဖာ္ဝါရီ ေနာက္ဆုံးအပတ္ ေဒၚေအာင္ဆန္းစုၾကည္အမႈမ်ား စစ္ေဆးမႈ">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
ေဖေဖာ္ဝါရီ ေနာက္ဆုံးအပတ္ ေဒၚေအာင္ဆန္းစုၾကည္အမႈမ်ား စစ္ေဆးမႈ
</h4>
</a>
</div>
</div>
</div>
<p>အခုလက္ရွိ ေဒၚေအာင္ဆန္းစုၾကည္ကို အဂတိအမႈနဲ႔ စြဲထားတဲ့ အမႈေတြမွာ ဒီျပ႒ာန္းထားတဲ့ အခ်က္ေတြနဲ႔ မကိုက္ညီသလို ဒါေတြကို ယူတယ္ဆိုၿပီး စြပ္စြဲခ်က္သာရွိၿပီး တရားလိုဘက္က သက္ေသျပသႏိုင္ခဲ့ျခင္း မရွိသလို စစ္တပ္က အာဏာသိမ္းတဲ့ေန႔မွာလည္း ေဒၚေအာင္ဆန္းစုၾကည္ဆီက သိမ္းဆည္းရမိတာ မရွိဘူးလို႔ ေဒၚေအာင္ဆန္းစုၾကည္ရဲ႕ ေရွ႕ေနေတြဘက္က ၾကားနာစစ္ေဆးမႈေတြအတြင္း တရား႐ုံးကို ေလွ်ာက္လဲတင္ျပႏိုင္ခဲ့ၾကပါတယ္။</p>
<p>ဆိုေတာ့ သက္ေသခိုင္ခိုင္မာမာ ျပသႏိုင္ခဲ့ျခင္းမရွိတဲ့ အမႈကို တရား႐ုံးက ဘာေၾကာင့္ စြဲခ်က္တင္ဖို႔ ဆုံးျဖတ္လိုက္တာလဲ၊ ဒါကေတာ့ ဥပေဒေၾကာင္းအရ ေမးခြန္းထုတ္စရာ ျဖစ္သလို တရားစီရင္ေရး လြတ္လပ္ခြင့္နဲ႔ ပတ္သက္ၿပီးေတာ့ ေမးခြန္းထုတ္စရာ ျဖစ္ေနပါတယ္။ ဒီအမႈနဲ႔ပတ္သက္ၿပီး ေဒၚေအာင္ဆန္းစုၾကည္ရဲ႕ ေရွ႕ေနေတြကို မီဒီယာေတြကို မေျပာရဘူးဆိုၿပီး ပိတ္ထားတဲ့အတြက္ တရား႐ုံးက ဘာေၾကာင့္ အခုလိုဆုံးျဖတ္တယ္၊ ဒီဆုံးျဖတ္ခ်က္ကို ေဒၚေအာင္ဆန္းစုၾကည္တို႔ဘက္က အယူခံဝင္မယ္၊ မဝင္ဘူး ဆိုတာေတြနဲ႔ ပတ္သက္ၿပီး ရွင္းရွင္းလင္းလင္း မသိရေသးပါဘူး။ အခုလို စြဲခ်က္တင္လိုက္တာေၾကာင့္ လာမယ့္႐ုံးခ်ိန္းေတြကစၿပီး ေဒၚေအာင္ဆန္းစုၾကည္ကိုယ္တိုင္ ေလွ်ာက္လဲခ်က္ေပးဖို႔ ရွိတယ္လို႔လည္း သိရပါတယ္။</p>
<p>ၿပီးခဲ့တဲ့ တပတ္အတြင္း ၾကားနာမႈေတြထဲက တျခား ထူးျခားတဲ့ အခ်က္ေတြကေတာ့ ေဒၚခင္ၾကည္ေဖာင္ေဒးရွင္းအတြက္ ေျမေနရာရယူမႈနဲ႔ ေနအိမ္တည္ေဆာက္မႈေတြနဲ႔ ပတ္သက္ၿပီး စြဲထားတဲ့အမႈ ၄ မႈကိုလည္း ၾကားနာစစ္ေဆးခဲ့ၿပီးေတာ့ စစ္ေကာင္စီဘက္က တရားလိုသက္ေသအျဖစ္နဲ႔ ေနျပည္ေတာ္စည္ပင္က ေဒါက္တာပြင့္သႏၲာေက်ာ္နဲ႔ ရန္ကုန္စည္ပင္က ဦးေအာင္မ်ိဳးဦးတို႔ကို စစ္ေဆးခဲ့ပါတယ္။ ဒါ့အျပင္ အဂၤါေန႔ကေတာ့ ရဟတ္ယာဥ္ငွားရမ္းတာ၊ ဝယ္ယူတာေတြနဲ႔ ပတ္သက္ၿပီး ေဒၚေအာင္ဆန္းစုၾကည္နဲ႔ သမၼတ ဦးဝင္းျမင့္၊ လူကယ္ျပန္ဝန္ႀကီး ေဒါက္တာဝင္းျမတ္ေအးတို႔ကို အဂတိ ၅ မႈနဲ႔ စြဲထားတဲ့ အမႈေတြကိုလည္း ၾကားနာစစ္ေဆးခဲ့ၾကပါတယ္။ ဒီအမႈေတြအတြက္ စစ္ေကာင္စီဘက္က တရားလို ဦးေအာင္ခန႔္က လိုျပသက္ေသအျဖစ္နဲ႔ ထြက္ဆိုခဲ့ၿပီး ေရွ႕လာမယ့္ ႐ုံးခ်ိန္းမွာေတာ့ ႏွစ္ဖက္ေရွ႕ေနေတြ အျပန္အလွန္ ေမးခြန္းေတြနဲ႔ စစ္ေဆးေမးျမန္းၾကမွာ ျဖစ္ပါတယ္။</p>
<p>အခုေလာေလာဆယ္မွာ စစ္ေကာင္စီက ေဒၚေအာင္ဆန္းစုၾကည္ကို အဂတိလိုက္စားမႈ ၁၁ မႈနဲ႔ စြဲဆိုထားၿပီး အခုေလာေလာဆယ္ ၁၀ မႈကေတာ့ ရင္ဆိုင္ေနရပါတယ္။</p>
<p>-------------------------------</p>
<p>(Unicode)</p>
<p>ဒေါ်အောင်ဆန်းစုကြည်ကိုစွဲတဲ့ အဂတိမှု သက်သေမပြနိုင်ဟု ရှေ့နေတွေ လျှောက်ထားခဲ့</p>
<p>နိုင်ငံတော်အတိုင်ပင်ခံပုဂ္ဂိုလ် ဒေါ်အောင်ဆန်းစုကြည်ကို ရွှေနဲ့ ဒေါ်လာတွေ ယူတယ်ဆိုပြီး အဂတိလိုက်စားမှုနဲ့ စစ်ကောင်စီက တရားစွဲထားတဲ့အမှုကို နေပြည်တော်မှာရှိတဲ့ သီးသန့်တရားရုံးက စွဲချက်တင်လိုက်ပါတယ်။ ဒီအမှုကို စွဲချက်တင်လိုက်ပေမယ့်လည်း တရားလိုဘက်က သက်သေတစုံတရာ ပြသနိုင်ခဲ့ခြင်း မရှိခဲ့ဘူးလို့ ဒေါ်အောင်ဆန်းစုကြည်ရဲ့ ရှေ့နေတွေဘက်က ပြောပါတယ်။ ပြီးခဲ့တဲ့ တပတ်အတွင်းက တရားခွင်ကြားနာမှု အခြေအနေတွေကို ကိုရန်နိုင် စုစည်းတင်ပြပေးထားပါတယ်။</p>
<p>ဒေါ်အောင်ဆန်းစုကြည်အပေါ် တရားစွဲထားတဲ့ အမှုတွေနဲ့ ပတ်သက်ပြီး ပြီးခဲ့တဲ့တပတ်က ရုံးချိန်းမှာ ရွှေနဲ့ ဒေါ်လာ ယူတယ်ဆိုပြီး အဂတိလိုက်စားမှုနဲ့ စွဲထားတဲ့ အမှုကို စွဲချက်တင်လိုက်ပါတယ်။ NLD အစိုးရလက်ထက် ရန်ကုန်တိုင်းဝန်ကြီးချုပ် ဦးဖြိုးမင်းသိန်းဆီကနေ အမေရိကန်ဒေါ်လာ ၆ သိန်းနဲ့ အခေါက်ရွှေ ၇ ပိသာ လက်ခံရယူခဲ့တဲ့ဆိုတဲ့ အမှုကို အဂတိလိုက်စားမှု မြောက်တယ်ဆိုပြီး စွဲချက်တင်လိုက်တာပါ။ ဒါကတော့ ပြီးခဲ့တဲ့တပတ်က တရားခွင်ကြားနာမှုတွေ အတွင်းက အဓိက အရေးပါတဲ့အချက်တခု ဖြစ်တယ်လို့ ဆိုရမှာပါ။</p>
<p>NLD အစိုးရလက်ထက် ရန်ကုန်တိုင်းအတွင်း လုပ်ငန်းဆောင်ရွက်မှုတွေကို ထောက်ခံပေးဖို့နဲ့ ကာကွယ်ပေးဖို့အတွက်ဆိုပြီး ရန်ကုန်တိုင်းဝန်ကြီးချုပ်ဟောင်း ဦးဖြိုးမင်းသိန်းက ဒေါ်လာနဲ့ ရွှေတွေပေးခဲ့တာကို လက်ခံတယ်ဆိုပြီး စစ်ကောင်စီဘက်က အဂတိလိုက်စားမှုနဲ့ တရားစွဲခဲ့တာ ဖြစ်ပါတယ်။ ဒီအမှုကို စွဲချက်တင်သင့်၊ မတင်သင့်ဆိုတာနဲ့ ပတ်သက်ပြီး တရားရုံးမှာ နှစ်ဖက်ရှေ့နေတွေ အပြီးသတ်လျှောက်လဲ တင်ပြပြီးတဲ့နောက် နေပြည်တော်မှာရှိတဲ့ သီးသန့်တရားရုံးက ဖေဖော်ဝါရီ ၂၈ ရက်နေ့မှာ စွဲချက်တင်ဖို့ ဆုံးဖြတ်လိုက်တာပါ။</p>
<p>ဒီအမှုမှာ ထူးခြားတာကတော့ သက်သေခိုင်ခိုင်မာမာ တင်ပြနိုင်ခြင်းမရှိဘဲ သက်သေခိုင်မာမှု မရှိဘဲနဲ့ စွဲချက်တင်ဖို့ ဆုံးဖြတ်လိုက်တာ ဖြစ်ပါတယ်။ ဒေါ်အောင်ဆန်းစုကြည်ကို ရွှေနဲ့ ဒေါ်လာတွေ ပေးတယ်ဆိုပြီး တရားလိုဘက်က တရားစွဲခဲ့ပေမယ့်လည်း သက်သေမပြနိုင်ခဲ့ပါဘူး။ တရားလိုဘက်က လိုပြသက်သေဖြစ်တဲ့ ရန်ကုန်တိုင်းဝန်ကြီးချုပ်ဟောင်း ဦးဖြိုးမင်းသိန်းက ဒါတွေကို ပေးခဲ့တယ်လို့ ထွက်ဆိုခဲ့ပေမယ့်လည်း နှစ်ဖက်ရှေ့နေတွေ အပြန်အလှည် မေးခွန်းတွေနဲ့ မေးခဲ့တုန်းကလည်း သက်သေပြသနိုင်ခဲ့ခြင်း မရှိခဲ့သလို စစ်ကောင်စီက အာဏာသိမ်းတဲ့နေ့က ဒေါ်အောင်ဆန်းစုကြည်ကို ဖမ်းဆီးထိန်းသိမ်းလိုက်ချိန်ကလည်း ဒေါ်အောင်ဆန်းစုကြည်ဆီကနေ သိမ်းဆည်းရမိတဲ့အထဲမှာ ပါဝင်ခြင်း မရှိခဲ့ပါဘူး။</p>
<p>တည်ဆဲဥပဒေမှာ အဂတိလိုက်စားတယ်လို့ စွပ်စွဲခံရသူဆီမှာ အဂတိလိုက်စားချိန်က ရခဲ့တဲ့ တံစိုးလက်ဆောင်နဲ့ ငွေကြေးတွေကို စွပ်စွဲခံရသူဆီက သိမ်းဆည်းရမိမှာသာ တရားစွဲဆိုရမယ်လို့ ပါဝင်သလို အဂတိလိုက်စားတယ်လို့ ကျော်ဇော်သတင်း ထွက်မှသာ အဂတိအမှုနဲ့ စစ်ဆေးနိုင်တယ်လို့ ဖော်ပြထားပါတယ်။</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/daw-aung-san-suu-kyi-trial-military-council/6449770.html" title="ေဒၚေအာင္ဆန္းစုၾကည္ တရားခြင္ ေနျပည္ေတာ္မွာ ဆက္လက္ၾကားနာ ">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/87B2E2CA-163E-406C-A1BD-C658EDF9581C_w100_r1.jpg" alt="Daw Aung San Su Kyi(မွတ္တမ္းဓါတ္ပုံ)">
</noscript>
<img data-src="https://gdb.voanews.com/87B2E2CA-163E-406C-A1BD-C658EDF9581C_w100_r1.jpg" alt="Daw Aung San Su Kyi(မွတ္တမ္းဓါတ္ပုံ)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/daw-aung-san-suu-kyi-trial-military-council/6449770.html" title="ေဒၚေအာင္ဆန္းစုၾကည္ တရားခြင္ ေနျပည္ေတာ္မွာ ဆက္လက္ၾကားနာ ">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
ေဒၚေအာင္ဆန္းစုၾကည္ တရားခြင္ ေနျပည္ေတာ္မွာ ဆက္လက္ၾကားနာ&#160;
</h4>
</a>
</div>
</div>
</div>
<p>အခုလက်ရှိ ဒေါ်အောင်ဆန်းစုကြည်ကို အဂတိအမှုနဲ့ စွဲထားတဲ့ အမှုတွေမှာ ဒီပြဋ္ဌာန်းထားတဲ့ အချက်တွေနဲ့ မကိုက်ညီသလို ဒါတွေကို ယူတယ်ဆိုပြီး စွပ်စွဲချက်သာရှိပြီး တရားလိုဘက်က သက်သေပြသနိုင်ခဲ့ခြင်း မရှိသလို စစ်တပ်က အာဏာသိမ်းတဲ့နေ့မှာလည်း ဒေါ်အောင်ဆန်းစုကြည်ဆီက သိမ်းဆည်းရမိတာ မရှိဘူးလို့ ဒေါ်အောင်ဆန်းစုကြည်ရဲ့ ရှေ့နေတွေဘက်က ကြားနာစစ်ဆေးမှုတွေအတွင်း တရားရုံးကို လျှောက်လဲတင်ပြနိုင်ခဲ့ကြပါတယ်။</p>
<p>ဆိုတော့ သက်သေခိုင်ခိုင်မာမာ ပြသနိုင်ခဲ့ခြင်းမရှိတဲ့ အမှုကို တရားရုံးက ဘာကြောင့် စွဲချက်တင်ဖို့ ဆုံးဖြတ်လိုက်တာလဲ၊ ဒါကတော့ ဥပဒေကြောင်းအရ မေးခွန်းထုတ်စရာ ဖြစ်သလို တရားစီရင်ရေး လွတ်လပ်ခွင့်နဲ့ ပတ်သက်ပြီးတော့ မေးခွန်းထုတ်စရာ ဖြစ်နေပါတယ်။ ဒီအမှုနဲ့ပတ်သက်ပြီး ဒေါ်အောင်ဆန်းစုကြည်ရဲ့ ရှေ့နေတွေကို မီဒီယာတွေကို မပြောရဘူးဆိုပြီး ပိတ်ထားတဲ့အတွက် တရားရုံးက ဘာကြောင့် အခုလိုဆုံးဖြတ်တယ်၊ ဒီဆုံးဖြတ်ချက်ကို ဒေါ်အောင်ဆန်းစုကြည်တို့ဘက်က အယူခံဝင်မယ်၊ မဝင်ဘူး ဆိုတာတွေနဲ့ ပတ်သက်ပြီး ရှင်းရှင်းလင်းလင်း မသိရသေးပါဘူး။ အခုလို စွဲချက်တင်လိုက်တာကြောင့် လာမယ့်ရုံးချိန်းတွေကစပြီး ဒေါ်အောင်ဆန်းစုကြည်ကိုယ်တိုင် လျှောက်လဲချက်ပေးဖို့ ရှိတယ်လို့လည်း သိရပါတယ်။</p>
<p>ပြီးခဲ့တဲ့ တပတ်အတွင်း ကြားနာမှုတွေထဲက တခြား ထူးခြားတဲ့ အချက်တွေကတော့ ဒေါ်ခင်ကြည်ဖောင်ဒေးရှင်းအတွက် မြေနေရာရယူမှုနဲ့ နေအိမ်တည်ဆောက်မှုတွေနဲ့ ပတ်သက်ပြီး စွဲထားတဲ့အမှု ၄ မှုကိုလည်း ကြားနာစစ်ဆေးခဲ့ပြီးတော့ စစ်ကောင်စီဘက်က တရားလိုသက်သေအဖြစ်နဲ့ နေပြည်တော်စည်ပင်က ဒေါက်တာပွင့်သန္တာကျော်နဲ့ ရန်ကုန်စည်ပင်က ဦးအောင်မျိုးဦးတို့ကို စစ်ဆေးခဲ့ပါတယ်။ ဒါ့အပြင် အင်္ဂါနေ့ကတော့ ရဟတ်ယာဉ်ငှားရမ်းတာ၊ ဝယ်ယူတာတွေနဲ့ ပတ်သက်ပြီး ဒေါ်အောင်ဆန်းစုကြည်နဲ့ သမ္မတ ဦးဝင်းမြင့်၊ လူကယ်ပြန်ဝန်ကြီး ဒေါက်တာဝင်းမြတ်အေးတို့ကို အဂတိ ၅ မှုနဲ့ စွဲထားတဲ့ အမှုတွေကိုလည်း ကြားနာစစ်ဆေးခဲ့ကြပါတယ်။ ဒီအမှုတွေအတွက် စစ်ကောင်စီဘက်က တရားလို ဦးအောင်ခန့်က လိုပြသက်သေအဖြစ်နဲ့ ထွက်ဆိုခဲ့ပြီး ရှေ့လာမယ့် ရုံးချိန်းမှာတော့ နှစ်ဖက်ရှေ့နေတွေ အပြန်အလှန် မေးခွန်းတွေနဲ့ စစ်ဆေးမေးမြန်းကြမှာ ဖြစ်ပါတယ်။</p>
<p>အခုလောလောဆယ်မှာ စစ်ကောင်စီက ဒေါ်အောင်ဆန်းစုကြည်ကို အဂတိလိုက်စားမှု ၁၁ မှုနဲ့ စွဲဆိုထားပြီး အခုလောလောဆယ် ၁၀ မှုကတော့ ရင်ဆိုင်နေရပါတယ်။</p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="media-block">
<a href="/author/ရန္ႏိုင္/krvpr" class="img-wrap img-wrap--xs img-wrap--float img-wrap--t-spac">
<div class="thumb thumb1_1 rounded">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png" alt="16x9 Image" class="avatar" />
</noscript>
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png" src="" />
</div>
</a>
<div class="c-author__content">
<h4 class="media-block__title media-block__title--author">
<a href="/author/ရန္ႏိုင္/krvpr">ရန္ႏိုင္</a>
</h4>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" href="/api/akrvpremuvpr" title="မွာယူရန္">
<span class="ico ico-rss"></span>
<span class="btn__text">မွာယူရန္</span>
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/aung-san-suu-kyi-win-myint-win-myat-aye-military-coup-trial-what-is-happening-in-myanmar-voa-burmese/6426652.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title=" ေဒၚအာင္ဆန္းစုၾကည္အေပၚ စြဲဆိုထားတဲ့ အဂတိအမႈ ၅ မႈ စတင္စစ္ေဆး">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/7DC6C392-BCAE-4A4B-A870-642234BBF2F9_cx0_cy11_cw0_w100_r1.jpg" alt=" ေဒၚအာင္ဆန္းစုၾကည္အေပၚ စြဲဆိုထားတဲ့ အဂတိအမႈ ၅ မႈ စတင္စစ္ေဆး" />
</noscript>
<img data-src="https://gdb.voanews.com/7DC6C392-BCAE-4A4B-A870-642234BBF2F9_cx0_cy11_cw0_w33_r1.jpg" src="" alt=" ေဒၚအာင္ဆန္းစုၾကည္အေပၚ စြဲဆိုထားတဲ့ အဂတိအမႈ ၅ မႈ စတင္စစ္ေဆး" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/aung-san-suu-kyi-win-myint-win-myat-aye-military-coup-trial-what-is-happening-in-myanmar-voa-burmese/6426652.html">
<h4 class="media-block__title media-block__title--size-4" title=" ေဒၚအာင္ဆန္းစုၾကည္အေပၚ စြဲဆိုထားတဲ့ အဂတိအမႈ ၅ မႈ စတင္စစ္ေဆး">
ေဒၚအာင္ဆန္းစုၾကည္အေပၚ စြဲဆိုထားတဲ့ အဂတိအမႈ ၅ မႈ စတင္စစ္ေဆး
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/aung-san-suu-kyi-min-thu-win-myint-military-coup-voa-burmese-130-a-/6419738.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ေဒၚေအာင္ဆန္းစုၾကည္ကို ေ႐ြးေကာက္ပြဲမွာ မေလ်ာ္ဩဇာသုံးမႈနဲ႔ တရားစြဲ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/D7F55270-A810-40A8-BA85-50073CA435E8_w100_r1.jpg" alt="ေဒၚေအာင္ဆန္းစုၾကည္ကို ေ႐ြးေကာက္ပြဲမွာ မေလ်ာ္ဩဇာသုံးမႈနဲ႔ တရားစြဲ" />
</noscript>
<img data-src="https://gdb.voanews.com/D7F55270-A810-40A8-BA85-50073CA435E8_w33_r1.jpg" src="" alt="ေဒၚေအာင္ဆန္းစုၾကည္ကို ေ႐ြးေကာက္ပြဲမွာ မေလ်ာ္ဩဇာသုံးမႈနဲ႔ တရားစြဲ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/aung-san-suu-kyi-min-thu-win-myint-military-coup-voa-burmese-130-a-/6419738.html">
<h4 class="media-block__title media-block__title--size-4" title="ေဒၚေအာင္ဆန္းစုၾကည္ကို ေ႐ြးေကာက္ပြဲမွာ မေလ်ာ္ဩဇာသုံးမႈနဲ႔ တရားစြဲ">
ေဒၚေအာင္ဆန္းစုၾကည္ကို ေ႐ြးေကာက္ပြဲမွာ မေလ်ာ္ဩဇာသုံးမႈနဲ႔ တရားစြဲ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/aung-san-suu-kyi-5-more-corruption-charges-military-coup-voa-burmese-/6395240.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ေဒၚေအာင္ဆန္းစုၾကည္အေပၚ ေနာက္ထပ္ အဂတိမႈ ၅ မႈ စစ္ေကာင္စီထပ္တိုး&#160;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/F862660E-5903-4594-8264-D8BD94A61227_cx0_cy8_cw0_w100_r1.jpg" alt="ေဒၚေအာင္ဆန္းစုၾကည္အေပၚ ေနာက္ထပ္ အဂတိမႈ ၅ မႈ စစ္ေကာင္စီထပ္တိုး&#160;" />
</noscript>
<img data-src="https://gdb.voanews.com/F862660E-5903-4594-8264-D8BD94A61227_cx0_cy8_cw0_w33_r1.jpg" src="" alt="ေဒၚေအာင္ဆန္းစုၾကည္အေပၚ ေနာက္ထပ္ အဂတိမႈ ၅ မႈ စစ္ေကာင္စီထပ္တိုး&#160;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/aung-san-suu-kyi-5-more-corruption-charges-military-coup-voa-burmese-/6395240.html">
<h4 class="media-block__title media-block__title--size-4" title="ေဒၚေအာင္ဆန္းစုၾကည္အေပၚ ေနာက္ထပ္ အဂတိမႈ ၅ မႈ စစ္ေကာင္စီထပ္တိုး&#160;">
ေဒၚေအာင္ဆန္းစုၾကည္အေပၚ ေနာက္ထပ္ အဂတိမႈ ၅ မႈ စစ္ေကာင္စီထပ္တိုး&#160;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/aung-san-suu-kyi-sean-turnell-military-coup-charge-national-security-law-voa-burmese/6395297.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ေဒၚေအာင္ဆန္းစုၾကည္နဲ႔ Sean Turnell ပါ ငါးဦးအမႈ ျပန္လည္စစ္ေဆး&#160;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/6A8724BF-E226-44C3-A315-CC29BE8E115B_w100_r1.jpg" alt="ေဒၚေအာင္ဆန္းစုၾကည္နဲ႔ Sean Turnell ပါ ငါးဦးအမႈ ျပန္လည္စစ္ေဆး&#160;" />
</noscript>
<img data-src="https://gdb.voanews.com/6A8724BF-E226-44C3-A315-CC29BE8E115B_w33_r1.jpg" src="" alt="ေဒၚေအာင္ဆန္းစုၾကည္နဲ႔ Sean Turnell ပါ ငါးဦးအမႈ ျပန္လည္စစ္ေဆး&#160;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/aung-san-suu-kyi-sean-turnell-military-coup-charge-national-security-law-voa-burmese/6395297.html">
<h4 class="media-block__title media-block__title--size-4" title="ေဒၚေအာင္ဆန္းစုၾကည္နဲ႔ Sean Turnell ပါ ငါးဦးအမႈ ျပန္လည္စစ္ေဆး&#160;">
ေဒၚေအာင္ဆန္းစုၾကည္နဲ႔ Sean Turnell ပါ ငါးဦးအမႈ ျပန္လည္စစ္ေဆး&#160;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/daw-aung-san-suu-kyi-sentenced-by-military-council/6392791.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ေဒၚစုအေပၚေထာင္ဒဏ္စီရင္ခ်က္ ႏိုင္ငံေရးကေန ေဘးဖယ္ဖို႔ ႀကိဳးပမ္းမႈအျဖစ္ EU ေဝဖန္">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/E3AD2F79-8FBB-4AAA-8B73-E538F2CEAA82_w100_r1.jpg" alt="ေဒၚစုအေပၚေထာင္ဒဏ္စီရင္ခ်က္ ႏိုင္ငံေရးကေန ေဘးဖယ္ဖို႔ ႀကိဳးပမ္းမႈအျဖစ္ EU ေဝဖန္" />
</noscript>
<img data-src="https://gdb.voanews.com/E3AD2F79-8FBB-4AAA-8B73-E538F2CEAA82_w33_r1.jpg" src="" alt="ေဒၚစုအေပၚေထာင္ဒဏ္စီရင္ခ်က္ ႏိုင္ငံေရးကေန ေဘးဖယ္ဖို႔ ႀကိဳးပမ္းမႈအျဖစ္ EU ေဝဖန္" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/daw-aung-san-suu-kyi-sentenced-by-military-council/6392791.html">
<h4 class="media-block__title media-block__title--size-4" title="ေဒၚစုအေပၚေထာင္ဒဏ္စီရင္ခ်က္ ႏိုင္ငံေရးကေန ေဘးဖယ္ဖို႔ ႀကိဳးပမ္းမႈအျဖစ္ EU ေဝဖန္">
ေဒၚစုအေပၚေထာင္ဒဏ္စီရင္ခ်က္ ႏိုင္ငံေရးကေန ေဘးဖယ္ဖို႔ ႀကိဳးပမ္းမႈအျဖစ္ EU ေဝဖန္
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right flip"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6472276.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (မတ္ ၆၊ ၂၀၂၂)">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/d0aefed7-351e-49a2-9d51-2c401290da7d_tv_w160_r1.jpg" alt="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (မတ္ ၆၊ ၂၀၂၂)" />
</noscript>
<img data-src="https://gdb.voanews.com/d0aefed7-351e-49a2-9d51-2c401290da7d_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (မတ္ ၆၊ ၂၀၂၂)" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/6472276.html">
<h4 class="media-block__title media-block__title--size-2" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (မတ္ ၆၊ ၂၀၂၂)">
တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း (မတ္ ၆၊ ၂၀၂၂)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/war-prisoner-exchange-ukraine-russia/6465403.html" title="ရုရွား-ယူကရိန္း ပထမဦးဆံုးအႀကိမ္ အက်ဥ္းသားလဲလွယ္">
<h4 class="media-block__title media-block__title--size-4">
ရုရွား-ယူကရိန္း ပထမဦးဆံုးအႀကိမ္ အက်ဥ္းသားလဲလွယ္
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/russia-ukraine-belarus/6462141.html" title="ဘယ္လာ႐ုစ္နယ္စပ္မွာ ႐ုရွားနဲ႔ေဆြးေႏြးဖို႔ ယူကရိန္းသေဘာတူ">
<h4 class="media-block__title media-block__title--size-4">
ဘယ္လာ႐ုစ္နယ္စပ္မွာ ႐ုရွားနဲ႔ေဆြးေႏြးဖို႔ ယူကရိန္းသေဘာတူ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/6469609.html" title="႐ုရွား-ယူကရိန္း စစ္ေရး ေရွ႕အလားအလာ (သံုးသပ္ခ်က္)">
<h4 class="media-block__title media-block__title--size-4">
႐ုရွား-ယူကရိန္း စစ္ေရး ေရွ႕အလားအလာ (သံုးသပ္ခ်က္)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/6469113.html" title="ေထာင္နဲ႔ခ်ီတဲ႔ ထိုင္းႏိုင္ငံသားေတြ ယူကရိန္းဘက္က ဝင္တိုက္ဖို႔ စာရင္းေပး">
<h4 class="media-block__title media-block__title--size-4">
ေထာင္နဲ႔ခ်ီတဲ႔ ထိုင္းႏိုင္ငံသားေတြ ယူကရိန္းဘက္က ဝင္တိုက္ဖို႔ စာရင္းေပး
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/russia-ukraine-agreed-for-peace-talk/6463724.html" title="ရုရွား-ယူကရိန္း ဒုတိယအေၾကာ႔ ေဆြးေႏြးဖို႔ သေဘာတူ
">
<h4 class="media-block__title media-block__title--size-4">
ရုရွား-ယူကရိန္း ဒုတိယအေၾကာ႔ ေဆြးေႏြးဖို႔ သေဘာတူ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/naw-thazin-karen-idp/6470105.html" title="ေနာ္သဇင္ရဲ႕ Vlog">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေနာ္သဇင္ရဲ႕ Vlog
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/6464487.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၃-၀၁-၂၀၂၂)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၀၃-၀၁-၂၀၂၂)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/6462525.html" title=" ဗြီအိုေအ ျမန္မာပိုင္း တနလၤာေန႔ နံနက္ခင္း (ေဖေဖၚဝါရီလ ၂၈ ရက္)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ဗြီအိုေအ ျမန္မာပိုင္း တနလၤာေန႔ နံနက္ခင္း (ေဖေဖၚဝါရီလ ၂၈ ရက္)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/6467887.html" title="ဗြီအိုေအ ျမန္မာပိုင္း ၾကာသပေတးနံနက္ခင္း (မတ္လ ၃ ရက္)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ဗြီအိုေအ ျမန္မာပိုင္း ၾကာသပေတးနံနက္ခင္း (မတ္လ ၃ ရက္)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/6471225.html" title="၂၀၂၂ မတ္လ(၅)ရက္ စေနမနက္ခင္း VOA -
">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
၂၀၂၂ မတ္လ(၅)ရက္ စေနမနက္ခင္း VOA -
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">စိတ္၀င္စားဖြယ္ ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/russia-ukraine-conflict-world-food/6472219.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="႐ုရွား-ယူကရိန္းစစ္ေၾကာင့္ ကမၻာ့စားနပ္ရိကၡာ ထိခိုက္ဖြယ္ရွိ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02090000-0aff-0242-3a97-08d9ff35e82a_w100_r1.jpg" alt="႐ုရွားရဲ႕ က်ဴးေက်ာ္တုိက္ခုိက္မႈေၾကာင့္ ထြက္ေျပးတိမ္းေရွာင္ရတဲ့ ယူကရိန္းႏုိင္ငံ Irpin ၿမိဳ႕ ေဒသခံမ်ား။ (မတ္ ၅၊ ၂၀၂၂)" />
</noscript>
<img data-src="https://gdb.voanews.com/02090000-0aff-0242-3a97-08d9ff35e82a_w33_r1.jpg" src="" alt="႐ုရွားရဲ႕ က်ဴးေက်ာ္တုိက္ခုိက္မႈေၾကာင့္ ထြက္ေျပးတိမ္းေရွာင္ရတဲ့ ယူကရိန္းႏုိင္ငံ Irpin ၿမိဳ႕ ေဒသခံမ်ား။ (မတ္ ၅၊ ၂၀၂၂)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/russia-ukraine-conflict-world-food/6472219.html">
<h4 class="media-block__title media-block__title--size-4" title="႐ုရွား-ယူကရိန္းစစ္ေၾကာင့္ ကမၻာ့စားနပ္ရိကၡာ ထိခိုက္ဖြယ္ရွိ">
႐ုရွား-ယူကရိန္းစစ္ေၾကာင့္ ကမၻာ့စားနပ္ရိကၡာ ထိခိုက္ဖြယ္ရွိ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-security-crimes/6472211.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="စစ္အာဏာသိမ္းၿပီး ဥပေဒစိုးမိုးမႈ အားနည္းလို႔ ရာဇဝတ္မႈ ထူေျပာလာ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/4338E796-A954-4DA2-9E16-7C0554CFACE2_w100_r1.jpg" alt="ရန္ကုန္ၿမိဳ႕မွာ လုံၿခံဳေရးယူေနတဲ့ စစ္ေကာင္စီတပ္ဖြဲ႔ဝင္မ်ား။ (ေမ ၇၊ ၂၀၂၁)" />
</noscript>
<img data-src="https://gdb.voanews.com/4338E796-A954-4DA2-9E16-7C0554CFACE2_w33_r1.jpg" src="" alt="ရန္ကုန္ၿမိဳ႕မွာ လုံၿခံဳေရးယူေနတဲ့ စစ္ေကာင္စီတပ္ဖြဲ႔ဝင္မ်ား။ (ေမ ၇၊ ၂၀၂၁)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/myanmar-security-crimes/6472211.html">
<h4 class="media-block__title media-block__title--size-4" title="စစ္အာဏာသိမ္းၿပီး ဥပေဒစိုးမိုးမႈ အားနည္းလို႔ ရာဇဝတ္မႈ ထူေျပာလာ">
စစ္အာဏာသိမ္းၿပီး ဥပေဒစိုးမိုးမႈ အားနည္းလို႔ ရာဇဝတ္မႈ ထူေျပာလာ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-army-destroy-kani-depayin-villages/6472205.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ဒီပဲယင္းနဲ႔ ကနီ ေက်းရြာတခ်ိဳ႕ မီး႐ႈိ႕ဖ်က္ဆီးခံရ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/6E398E64-6696-4EC1-874D-64760ADB2F9F_w100_r1.jpg" alt="စစ္ေကာင္စီတပ္ေတြရဲ႕ ထုိးစစ္ဆင္မႈေၾကာင့္ ထြက္ေျပးတိမ္းေရွာင္ေနရတဲ့ ကနီၿမိဳ႕နယ္ ကင္းေက်းရြာက ေဒသခံမ်ား။ (ေမ ၇၊၂၀၂၁)" />
</noscript>
<img data-src="https://gdb.voanews.com/6E398E64-6696-4EC1-874D-64760ADB2F9F_w33_r1.jpg" src="" alt="စစ္ေကာင္စီတပ္ေတြရဲ႕ ထုိးစစ္ဆင္မႈေၾကာင့္ ထြက္ေျပးတိမ္းေရွာင္ေနရတဲ့ ကနီၿမိဳ႕နယ္ ကင္းေက်းရြာက ေဒသခံမ်ား။ (ေမ ၇၊၂၀၂၁)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/myanmar-army-destroy-kani-depayin-villages/6472205.html">
<h4 class="media-block__title media-block__title--size-4" title="ဒီပဲယင္းနဲ႔ ကနီ ေက်းရြာတခ်ိဳ႕ မီး႐ႈိ႕ဖ်က္ဆီးခံရ">
ဒီပဲယင္းနဲ႔ ကနီ ေက်းရြာတခ်ိဳ႕ မီး႐ႈိ႕ဖ်က္ဆီးခံရ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/ukrainian-refugee/6472102.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="အိမ္နီးခ်င္းႏုိင္ငံေတြကို ထြက္ေျပးသူ ယူကရိန္းစစ္ေရွာင္ ၁ ဒသမ ၃ သန္းခြဲေက်ာ္ရွိၿပီ - UNHCR">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/01bd0000-0aff-0242-245e-08d9fa0db41d_w100_r1.jpg" alt="ပုိလန္ႏုိင္ငံဘက္ ထြက္ေျပးခုိလႈံတဲ့ ယူကရိန္း စစ္ေျပးဒုကၡသည္မ်ာ။ (ေဖေဖာ္ဝါရီ ၂၆၊ ၂၀၂၂)" />
</noscript>
<img data-src="https://gdb.voanews.com/01bd0000-0aff-0242-245e-08d9fa0db41d_w33_r1.jpg" src="" alt="ပုိလန္ႏုိင္ငံဘက္ ထြက္ေျပးခုိလႈံတဲ့ ယူကရိန္း စစ္ေျပးဒုကၡသည္မ်ာ။ (ေဖေဖာ္ဝါရီ ၂၆၊ ၂၀၂၂)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/ukrainian-refugee/6472102.html">
<h4 class="media-block__title media-block__title--size-4" title="အိမ္နီးခ်င္းႏုိင္ငံေတြကို ထြက္ေျပးသူ ယူကရိန္းစစ္ေရွာင္ ၁ ဒသမ ၃ သန္းခြဲေက်ာ္ရွိၿပီ - UNHCR">
အိမ္နီးခ်င္းႏုိင္ငံေတြကို ထြက္ေျပးသူ ယူကရိန္းစစ္ေရွာင္ ၁ ဒသမ ၃ သန္းခြဲေက်ာ္ရွိၿပီ - UNHCR
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/ukrainian-refugee-un/6471824.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ယူကရိန္းႏိုင္ငံတြင္း လူသားစာနာမႈ ကူညီခြင့္ရေရး ကုလ ေတာင္းဆို">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/093b0000-0a00-0242-ea76-08d9feece463_w100_r1.jpeg" alt="Moldova ႏုိင္ငံမွာ ခုိလႈံေနရတဲ့ ယူကရိန္း စစ္ေျပးဒုကၡသည္အခ်ဳိ႕။ (မတ္ ၅၊ ၂၀၂၂)" />
</noscript>
<img data-src="https://gdb.voanews.com/093b0000-0a00-0242-ea76-08d9feece463_w33_r1.jpeg" src="" alt="Moldova ႏုိင္ငံမွာ ခုိလႈံေနရတဲ့ ယူကရိန္း စစ္ေျပးဒုကၡသည္အခ်ဳိ႕။ (မတ္ ၅၊ ၂၀၂၂)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/ukrainian-refugee-un/6471824.html">
<h4 class="media-block__title media-block__title--size-4" title="ယူကရိန္းႏိုင္ငံတြင္း လူသားစာနာမႈ ကူညီခြင့္ရေရး ကုလ ေတာင္းဆို">
ယူကရိန္းႏိုင္ငံတြင္း လူသားစာနာမႈ ကူညီခြင့္ရေရး ကုလ ေတာင္းဆို
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/russia-ukraine-imf/6471822.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ယူကရိန္း-႐ုရွား စစ္ပြဲ ကမၻာ့စီးပြားေရးကို အႀကီးအက်ယ္ ႐ိုက္ခတ္ႏုိင္ - IMF">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/8CBB1EFE-10DF-489D-A0EF-A256FF44C4B3_w100_r1.jpg" alt="IMF မန္းေနဂ်င္းဒါ႐ိုက္တာ Kristalina Georgieva. (ေမ ၁၈၊ ၂၀၂၁)" />
</noscript>
<img data-src="https://gdb.voanews.com/8CBB1EFE-10DF-489D-A0EF-A256FF44C4B3_w33_r1.jpg" src="" alt="IMF မန္းေနဂ်င္းဒါ႐ိုက္တာ Kristalina Georgieva. (ေမ ၁၈၊ ၂၀၂၁)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/russia-ukraine-imf/6471822.html">
<h4 class="media-block__title media-block__title--size-4" title="ယူကရိန္း-႐ုရွား စစ္ပြဲ ကမၻာ့စီးပြားေရးကို အႀကီးအက်ယ္ ႐ိုက္ခတ္ႏုိင္ - IMF">
ယူကရိန္း-႐ုရွား စစ္ပြဲ ကမၻာ့စီးပြားေရးကို အႀကီးအက်ယ္ ႐ိုက္ခတ္ႏုိင္ - IMF
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="ေပါ့ဒ္ကတ္စ္" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517" title="ျမန္မာ" >ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524" title="ႏုိင္ငံတကာ" >ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss" title="RSS" >RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast" title="ေပါ့ဒ္ကတ္စ္" >ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html" title="ေန႔စဥ္အီးေမးလ္သတင္းလႊာ" >ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519" title="တိုက္႐ိုက္ေလလိႈင္း" >တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093" title="ျပည္တြင္းသံုးသပ္ခ်က္" >ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526" title="သတင္းသံုးသပ္ခ်က္" >သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516" title="ဘေလာ္ဂါ" >ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521" title="ဒီမုိကေရစီေရးရာ" >ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522" title="စီးပြားေရး" >စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523" title="က်န္းမာေရး" >က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525" title="ျမန္မာျပည္မွေပးစာ" >ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528" title="သိပၸံနဲ႔နည္းပညာ" >သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531" title="အေမရိကန္ႏုိင္ငံေရး" >အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534" title="အမ်ဳိးသမီးက႑" >အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157" title="အားကစား" >အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512" title="အီဒီယံသင္ခန္းစာ-ေရဒီယို" >အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အီဒီယံသင္ခန္းစာ-ဗီြဒီယို" >အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ" >မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540" title="နံနက္ပိုင္း ၆း၀၀-၇း၀၀" >နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539" title="ညပိုင္း ၉း၀၀-၁၀း၀၀" >ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823" title="ေန႔စဥ္တီဗီြသတင္းလႊာ" >ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541" title="အပတ္စဥ္တီဗီြမဂၢဇင္း" >အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381" title="ျမန္မာ" >ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380" title="ႏိုင္ငံတကာ" >ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အေမရိကန္အီဒီယံသင္ခန္းစာ" >အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ" >မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ" >႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406" title="ေတြ႔ဆံုေမးျမန္းခန္း" >ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382" title="ကမာၻတလႊားခရီးသြား" >ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385" title="သက္တံေရာင္သတင္းလႊာ" >သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180" title="သိပၸံနဲ႔နည္းပညာ" >သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html" title="ဌာနမိတ္ဆက္" >ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html" title="မီတာလိႈင္းမ်ား" >မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအ မိုဘိုင္းလ္အက္ပ္မ်ား ေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/id1385522925" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple" target="_blank" rel="noopener">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android" target="_blank" rel="noopener">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html" title="အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္" >အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.usagm.gov/" title="USAGM" >USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Press Room" >Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/" title="လြတ္လပ္တဲ့ အာရွအသံ RFA" >လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf" title="ေဇာ္ဂ်ီေဖာင့္ ရယူရန္" >ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="VOA&#39;s Privacy Policy" target="_blank" rel="noopener">VOA&#39;s Privacy Policy</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/" title="VOA Student Union" >VOA Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility" target="_blank" rel="noopener">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=167" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6472260",
"apiType": "1",
"isEmbedded": "0",
"culture": "my-MM",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>