
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=0.1.0.0&amp;cb=147" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "147";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ကခ်င္လူထု မဲေပးခြင့္ အခြင့္အေရး ဆံုး႐ႈံးဟု ေဒသခံပါတီေတြ ေဝဖန္</title>
<meta name="title" content="ကခ်င္လူထု မဲေပးခြင့္ အခြင့္အေရး ဆံုး႐ႈံးဟု ေဒသခံပါတီေတြ ေဝဖန္" />
<meta name="description" content="ကခ်င္ျပည္နယ္တြင္းက ေက်းရြာအုပ္စု ေတာ္ေတာ္မ်ားမ်ားမွာ ေရြးေကာက္ပြဲ မက်င္းပေတာ့ဘူးဆိုတဲ့ ေရြးေကာက္ပြဲေကာ္မရွင္ရဲ႕ ဆံုးျဖတ္ခ်က္ဟာ ႏုိင္ငံသားေတြရဲ႕ အေျခခံရပိုင္ခြင့္ မဲေပးပိုင္ခြင့္ဆိုတဲ့ ႏုိင္ငံသား အခြင့္အေရးတရပ္ကို ခ်ိဳးေဖာက္တာသက္သက္ ျဖစ္တယ္လို႔ ကခ်င္အေရး လႈပ္ရွားသူေတြက ေဝဖန္ေျပာဆိုလိုက္ပါတယ္။" />
<meta name="keywords" content="ဗီြအိုေအ၊ ဗီြအုိေအျမန္မာ၊ ဗီြအုိေအသတင္း၊ ျမန္မာသတင္း၊ ဗမာသတင္း၊ သတင္းေဆာင္းပါ၊ တီဗီြမမဂၢဇင္း၊ တီဗီြသတင္းလႊာ၊ သတင္းလႊာ၊ အေမရိကန္၊ ဥေရာပ၊ အာရွ၊ အာဆီယံ၊ အာဖရိက၊ ေတာင္အေမရိက၊ VOA, VOA Burmese, Voice of America, VOA Special, News, Radio, Television, TV Magazine, International, World, Europe, Politics, Human Rights, Africa, ASEAN, EU, UN, Health, Culture, English Learning, American Idioms" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/election-kachin-people/5626033.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5626033.ltr" />
<meta content="ကခ်င္လူထု မဲေပးခြင့္ အခြင့္အေရး ဆံုး႐ႈံးဟု ေဒသခံပါတီေတြ ေဝဖန္" property="og:title" />
<meta content="ကခ်င္ျပည္နယ္တြင္းက ေက်းရြာအုပ္စု ေတာ္ေတာ္မ်ားမ်ားမွာ ေရြးေကာက္ပြဲ မက်င္းပေတာ့ဘူးဆိုတဲ့ ေရြးေကာက္ပြဲေကာ္မရွင္ရဲ႕ ဆံုးျဖတ္ခ်က္ဟာ ႏုိင္ငံသားေတြရဲ႕ အေျခခံရပိုင္ခြင့္ မဲေပးပိုင္ခြင့္ဆိုတဲ့ ႏုိင္ငံသား အခြင့္အေရးတရပ္ကို ခ်ိဳးေဖာက္တာသက္သက္ ျဖစ္တယ္လို႔ ကခ်င္အေရး လႈပ္ရွားသူေတြက ေဝဖန္ေျပာဆိုလိုက္ပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/election-kachin-people/5626033.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/4A932C06-A73D-46A9-B406-B7D2FD7248D0_w1200_r1.png" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="မဆုမြန္" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/4A932C06-A73D-46A9-B406-B7D2FD7248D0_w1200_r1.png" name="twitter:image" />
<link rel="amphtml" href="https://burmese.voanews.com/amp/election-kachin-people/5626033.html" />
<script type="application/ld+json">{"articleSection":"ျမန္မာ","headline":"ကခ်င္လူထု မဲေပးခြင့္ အခြင့္အေရး ဆံုး႐ႈံးဟု ေဒသခံပါတီေတြ ေဝဖန္","inLanguage":"my-MM","keywords":"ျမန္မာ, ၂၀၂၀ ေရြးေကာက္ပြဲမ်ား, ၂၀၂၀ ျမန္မာ့ေရြးေကာက္ပြဲ, မဆုမြန္, KIO, ေရြးေကာက္ပဲြ, IDP, ကခ်င္ျပည္နယ္, ေရြးေကာက္ပဲြေကာ္မရွင္, ဆြမ္ပရာဘြမ္, ေဒၚဒြဲဘူ, UEC, မံစီ, တႏုိင္း, အင္ဂ်န္းယန္, ဆုိင္းႏုပန္, ေရႊကူ, မဲေပးပုိင္ခြင့္, ႏုိင္ငံသားအခြင့္အေရး, ကခ်င္အေရးလႈပ္ရွားသူ, ကခ်င္လႊတ္ေတာ္ကုိယ္စားလွယ္ေလာင္း, ကခ်င္ႏုိင္ငံေရးပါတီ, ေခါင္လန္ဖူး, မခ်မ္းေဘာ, မုိးေမာက္, ခ်ီေဖြ, ေဆာ့ေလာ္, ဝုိင္းေမာ္, ေဒၚေမရီေတာမ္","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/4002DF87-F9BA-4E80-9919-4E0F41AC25A1.jpg"},"name":"မဆုမြန္"},"datePublished":"2020-10-18","dateModified":"2020-10-18 14:05:43Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://burmese.voanews.com","sameAs":["https://facebook.com/VoA.Burmese.News","https://twitter.com/voaburmese/","https://www.youtube.com/user/voaclips","https://soundcloud.com/voaburmese","https://instagram.com/voaburmese"],"name":"ဗီြအိုေအသတင္းဌာန","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://burmese.voanews.com/a/election-kachin-people/5626033.html","url":"https://burmese.voanews.com/a/election-kachin-people/5626033.html","description":"ကခ်င္ျပည္နယ္တြင္းက ေက်းရြာအုပ္စု ေတာ္ေတာ္မ်ားမ်ားမွာ ေရြးေကာက္ပြဲ မက်င္းပေတာ့ဘူးဆိုတဲ့ ေရြးေကာက္ပြဲေကာ္မရွင္ရဲ႕ ဆံုးျဖတ္ခ်က္ဟာ ႏုိင္ငံသားေတြရဲ႕ အေျခခံရပိုင္ခြင့္ မဲေပးပိုင္ခြင့္ဆိုတဲ့ ႏုိင္ငံသား အခြင့္အေရးတရပ္ကို ခ်ိဳးေဖာက္တာသက္သက္ ျဖစ္တယ္လို႔ ကခ်င္အေရး လႈပ္ရွားသူေတြက ေဝဖန္ေျပာဆိုလိုက္ပါတယ္။","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/4A932C06-A73D-46A9-B406-B7D2FD7248D0_w1080_h608.png"},"name":"ကခ်င္လူထု မဲေပးခြင့္ အခြင့္အေရး ဆံုး႐ႈံးဟု ေဒသခံပါတီေတြ ေဝဖန္"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=147"></script>
<script src="/Scripts/responsive/loader.b?v=_iWigVtVypM7bK0ExWiHSVlkIc0-ol_wAPan4y3__TY1?&amp;av=0.1.0.0&amp;cb=147"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ကခ်င္လူထု မဲေပးခြင့္ အခြင့္အေရး ဆံုး႐ႈံးဟု ေဒသခံပါတီေတြ ေဝဖန္",page_type:"article",page_name:"ကခ်င္လူထု မဲေပးခြင့္ အခြင့္အေရး ဆံုး႐ႈံးဟု ေဒသခံပါတီေတြ ေဝဖန္",short_headline:"ကခ်င္လူထု မဲေပးခြင့္ အခြင...",long_headline:"ကခ်င္လူထု မဲေပးခြင့္ အခြင့္အေရး ဆံုး႐ႈံးဟု ေဒသခံပါတီေတြ ေဝဖန္",headline:"ကခ်င္လူထု မဲေပးခြင့္ အခြင့္အေရး ဆံုး႐ႈံးဟု ေဒသခံပါတီေတြ ေဝဖန္",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/election-kachin-people/5626033.html",domain:"burmese.voanews.com",pub_year:"2020",pub_month:"10",pub_day:"18",pub_hour:"13",pub_minute:"55",pub_weekday:"Sunday",dateline:"",byline:"မဆုမြန္, ",categories:"burma-myanmar,elections,burma-election",tags:"မဆုမြန္;kio;ေရြးေကာက္ပဲြ;idp;ကခ်င္ျပည္နယ္;ေရြးေကာက္ပဲြေကာ္မရွင္;ဆြမ္ပရာဘြမ္;ေဒၚဒြဲဘူ;uec;မံစီ;တႏုိင္း;အင္ဂ်န္းယန္;ဆုိင္းႏုပန္;ေရႊကူ;မဲေပးပုိင္ခြင့္;ႏုိင္ငံသားအခြင့္အေရး;ကခ်င္အေရးလႈပ္ရွားသူ;ကခ်င္လႊတ္ေတာ္ကုိယ္စားလွယ္ေလာင္း;ကခ်င္ႏုိင္ငံေရးပါတီ;ေခါင္လန္ဖူး;မခ်မ္းေဘာ;မုိးေမာက္;ခ်ီေဖြ;ေဆာ့ေလာ္;ဝုိင္းေမာ္;ေဒၚေမရီေတာမ္",slug:"election-kachin-people",section:"ျမန္မာ",english_section:"burma-myanmar",article_uid:"5626033"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/1093524539?pageName=voa%3abur%3ar%3aarticle%3a%e1%80%80%e1%80%81%e1%80%ba%e1%80%84%e1%80%b9%e1%80%9c%e1%80%b0%e1%80%91%e1%80%af%20%e1%80%99%e1%80%b2%e1%80%b1%e1%80%95%e1%80%b8%e1%80%81%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b7%20%e1%80%a1%e1%80%81%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b7%e1%80%a1%e1%80%b1%e1%80%9b%e1%80%b8%20%e1%80%86%e1%80%b6%e1%80%af%e1%80%b8%e1%82%90%e1%82%88%e1%80%b6%e1%80%b8%e1%80%9f%e1%80%af%20%e1%80%b1%e1%80%92%e1%80%9e%e1%80%81%e1%80%b6%e1%80%95%e1%80%ab%e1%80%90%e1%80%ae%e1%80%b1%e1%80%90%e1%80%bc%20%e1%80%b1%e1%80%9d%e1%80%96%e1%80%94%e1%80%b9&amp;c6=%e1%80%80%e1%80%81%e1%80%ba%e1%80%84%e1%80%b9%e1%80%9c%e1%80%b0%e1%80%91%e1%80%af%20%e1%80%99%e1%80%b2%e1%80%b1%e1%80%95%e1%80%b8%e1%80%81%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b7%20%e1%80%a1%e1%80%81%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b7%e1%80%a1%e1%80%b1%e1%80%9b%e1%80%b8%20%e1%80%86%e1%80%b6%e1%80%af%e1%80%b8%e1%82%90%e1%82%88%e1%80%b6%e1%80%b8%e1%80%9f%e1%80%af%20%e1%80%b1%e1%80%92%e1%80%9e%e1%80%81%e1%80%b6%e1%80%95%e1%80%ab%e1%80%90%e1%80%ae%e1%80%b1%e1%80%90%e1%80%bc%20%e1%80%b1%e1%80%9d%e1%80%96%e1%80%94%e1%80%b9&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%80%e1%80%81%e1%80%ba%e1%80%84%e1%80%b9%e1%80%9c%e1%80%b0%e1%80%91%e1%80%af%20%e1%80%99%e1%80%b2%e1%80%b1%e1%80%95%e1%80%b8%e1%80%81%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b7%20%e1%80%a1%e1%80%81%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b7%e1%80%a1%e1%80%b1%e1%80%9b%e1%80%b8%20%e1%80%86%e1%80%b6%e1%80%af%e1%80%b8%e1%82%90%e1%82%88%e1%80%b6%e1%80%b8%e1%80%9f%e1%80%af%20%e1%80%b1%e1%80%92%e1%80%9e%e1%80%81%e1%80%b6%e1%80%95%e1%80%ab%e1%80%90%e1%80%ae%e1%80%b1%e1%80%90%e1%80%bc%20%e1%80%b1%e1%80%9d%e1%80%96%e1%80%94%e1%80%b9&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=burma-myanmar&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5626033&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/" title="မူလစာမ်က္ႏွာ">မူလစာမ်က္ႏွာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5990.html" title="ဗီြဒီယို">ဗီြဒီယို</a>
</li>
<li class=" item">
<a class="handler" href="/p/5941.html" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5942.html" title="ႏုိင္ငံတကာ">ႏုိင္ငံတကာ</a>
</li>
<li class=" collapsible item">
<span class="handler">
၂၀၂၀ ေရြးေကာက္ပြဲမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510" title="ျမန္မာ့ေရြးေကာက္ပြဲ">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5011" title="အေမရိကန္ေရြးေကာက္ပြဲသတင္းမ်ား">အေမရိကန္ေရြးေကာက္ပြဲသတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582" title="အေမရိကန္ေရြးေကာက္ပြဲဆိုင္ရာ သိေကာင္းစရာမ်ား">အေမရိကန္ေရြးေကာက္ပြဲဆိုင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html" title="အေမရိကန္သံုးအီဒီယံ">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html" title="မေၾကးမံုရဲ႕ အဂၤလိပ္စာ">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html" title="ေရဒီယို">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html" title="တီီဗြီ">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5962.html" title="တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5625996.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2E9EB8CB-1F1A-4708-83B6-8E5A45939C0A_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5625996.html" >
<h4 class="media-block__title media-block__title--size-3" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း">
တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 19:29</span>
<h4 class="media-block__title media-block__title--size-4" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">တိုက္႐ိုက္လႊင့္ခ်ိန္နားဆင္ရန္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/44" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/731D0EDB-1F23-464A-9A99-0ABE7BEAC889_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >21:00 - 22:00</span>
<a href="/live/audio/44" >
<h4 class="media-block__title media-block__title--size-3" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<span class="badge badge--live" >တိုက္႐ိုက္လႊင့္</span>
ညပိုင္း ၉း၀၀-၁၀း၀၀
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 07:00</span>
<h4 class="media-block__title media-block__title--size-4" title="နံနက္ပိုင္း ၆း၀၀-၇:၀၀">
<span class="ico ico-audio"></span>
နံနက္ပိုင္း ၆း၀၀-၇:၀၀
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >08:00 - 09:00</span>
<h4 class="media-block__title media-block__title--size-4" title="နံနက္ပိုင္း ၆း၀၀-၇:၀၀">
<span class="ico ico-audio"></span>
နံနက္ပိုင္း ၆း၀၀-၇:၀၀
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<span class="ico ico-audio"></span>
ညပိုင္း ၉း၀၀-၁၀း၀၀
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://burmese.voanews.com/live/audio/44">
<span class="ico ico-audio"></span>
ညပိုင္း ၉း၀၀-၁၀း၀၀
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5626033&amp;SiteId=409&amp;r=1048912010&amp;it=0&amp;pd=20201018135542" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5626033" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5626033&amp;SiteId=409&amp;r=1048912010&amp;it=0&amp;pd=20201018135542" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5626033" data-lt-siteId="409" />
</noscript>
<div class="category">
<a class="" href="/z/2517">ျမန္မာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ကခ်င္လူထု မဲေပးခြင့္ အခြင့္အေရး ဆံုး႐ႈံးဟု ေဒသခံပါတီေတြ ေဝဖန္
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-10-18T20:25:42+06:30">
18 ေအာက္တိုဘာ၊ 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/မဆုမြန္/ypqmy" title="မဆုမြန္">မဆုမြန္</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/4A932C06-A73D-46A9-B406-B7D2FD7248D0_w250_r1_s.png" itemprop="url" alt="ကခ်င္ျပည္နယ္ မိုးညႇင္းခ႐ိုင္ ဖားကန႔္ၿမိဳ႕နယ္ ကာမိုင္းၿမိဳ႕မွာ ဆႏၵမဲေပးခြင့္ရွိသူ အမည္စာရင္းကို ၾကည့္ရႈေနသူတခ်ိဳ႕။ (ဇူလိုင္ ၂၇၊ ၂၀၂၀။ ဓာတ္ပုံ - MOI)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">ကခ်င္ျပည္နယ္ မိုးညႇင္းခ႐ိုင္ ဖားကန႔္ၿမိဳ႕နယ္ ကာမိုင္းၿမိဳ႕မွာ ဆႏၵမဲေပးခြင့္ရွိသူ အမည္စာရင္းကို ၾကည့္ရႈေနသူတခ်ိဳ႕။ (ဇူလိုင္ ၂၇၊ ၂၀၂၀။ ဓာတ္ပုံ - MOI)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2felection-kachin-people%2f5626033.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2felection-kachin-people%2f5626033.html&amp;text=%e1%80%80%e1%80%81%e1%80%ba%e1%80%84%e1%80%b9%e1%80%9c%e1%80%b0%e1%80%91%e1%80%af+%e1%80%99%e1%80%b2%e1%80%b1%e1%80%95%e1%80%b8%e1%80%81%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b7+%e1%80%a1%e1%80%81%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b7%e1%80%a1%e1%80%b1%e1%80%9b%e1%80%b8+%e1%80%86%e1%80%b6%e1%80%af%e1%80%b8%e1%82%90%e1%82%88%e1%80%b6%e1%80%b8%e1%80%9f%e1%80%af+%e1%80%b1%e1%80%92%e1%80%9e%e1%80%81%e1%80%b6%e1%80%95%e1%80%ab%e1%80%90%e1%80%ae%e1%80%b1%e1%80%90%e1%80%bc+%e1%80%b1%e1%80%9d%e1%80%96%e1%80%94%e1%80%b9"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2felection-kachin-people%2f5626033.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2felection-kachin-people%2f5626033.html&amp;subject=ကခ်င္လူထု မဲေပးခြင့္ အခြင့္အေရး ဆံုး႐ႈံးဟု ေဒသခံပါတီေတြ ေဝဖန္"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2felection-kachin-people%2f5626033.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2felection-kachin-people%2f5626033.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2felection-kachin-people%2f5626033.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/election-kachin-people/5626033.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ကခ်င္လူထု မဲေပးခြင့္ အခြင့္အေရး ဆံုး႐ႈံးဟု ေဒသခံပါတီေတြ ေဝဖန္
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2felection-kachin-people%2f5626033.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2felection-kachin-people%2f5626033.html&amp;text=%e1%80%80%e1%80%81%e1%80%ba%e1%80%84%e1%80%b9%e1%80%9c%e1%80%b0%e1%80%91%e1%80%af+%e1%80%99%e1%80%b2%e1%80%b1%e1%80%95%e1%80%b8%e1%80%81%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b7+%e1%80%a1%e1%80%81%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b7%e1%80%a1%e1%80%b1%e1%80%9b%e1%80%b8+%e1%80%86%e1%80%b6%e1%80%af%e1%80%b8%e1%82%90%e1%82%88%e1%80%b6%e1%80%b8%e1%80%9f%e1%80%af+%e1%80%b1%e1%80%92%e1%80%9e%e1%80%81%e1%80%b6%e1%80%95%e1%80%ab%e1%80%90%e1%80%ae%e1%80%b1%e1%80%90%e1%80%bc+%e1%80%b1%e1%80%9d%e1%80%96%e1%80%94%e1%80%b9"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2felection-kachin-people%2f5626033.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2felection-kachin-people%2f5626033.html&amp;subject=ကခ်င္လူထု မဲေပးခြင့္ အခြင့္အေရး ဆံုး႐ႈံးဟု ေဒသခံပါတီေတြ ေဝဖန္"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2felection-kachin-people%2f5626033.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2felection-kachin-people%2f5626033.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2felection-kachin-people%2f5626033.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/election-kachin-people/5626033.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>(Zawgyi / Unicode)</p>
<p>ကခ်င္ျပည္နယ္တြင္းက ေက်းရြာအုပ္စု ေတာ္ေတာ္မ်ားမ်ားမွာ ေရြးေကာက္ပြဲ မက်င္းပေတာ့ဘူးဆိုတဲ့ ေရြးေကာက္ပြဲေကာ္မရွင္ရဲ႕ ဆံုးျဖတ္ခ်က္ဟာ ႏုိင္ငံသားေတြရဲ႕ အေျခခံရပိုင္ခြင့္ မဲေပးပိုင္ခြင့္ဆိုတဲ့ ႏုိင္ငံသား အခြင့္အေရးတရပ္ကို ခ်ိဳးေဖာက္တာသက္သက္ ျဖစ္တယ္လို႔ ကခ်င္အေရး လႈပ္ရွားသူေတြ၊ ကခ်င္လႊတ္ေတာ္ ကိုယ္စားလွယ္ေလာင္းနဲ႔ ကခ်င္ႏိုင္ငံေရးပါတီဘက္က ေဝဖန္ေျပာဆိုလိုက္ပါတယ္။ အျပည့္အစုံကို မဆုမြန္ စုစည္း တင္ျပထားပါတယ္။</p>
<p>လာမယ့္ ၂၀၂၀ ျပည့္ႏွစ္ ပါတီစံုဒီမိုကေရစီ အေထြေထြေရြးေကာက္ပြဲႀကီး က်င္းပဖို႔ ရက္ပိုင္းပဲ လိုေတာ့ခ်ိန္မွာ ကခ်င္ျပည္နယ္ အပါအဝင္ တိုင္းရင္းေဒသတခ်ိဳ႕မွာ ‘လြတ္လပ္ၿပီး တရားမွ်တမႈရွိတဲ့ ေရြးေကာက္ပြဲက်င္းပရန္ အေျခအေနမရွိ’ ဆိုတဲ့ အေၾကာင္းျပခ်က္နဲ႔ ျပည္ေထာင္စုေရြးေကာက္ပြဲ ေကာ္မရွင္က ေအာက္တိုဘာ ၁၆ ရက္က ႏိုင္ငံကို ေၾကညာလိုက္တာပါ။</p>
<p>ကခ်င္ျပည္နယ္တြင္းက ေရြးေကာက္ပြဲ မက်င္းပႏုိင္ေတာ့မယ့္ ေနရာေတြကေတာ့ ေခါင္လန္ဖူး၊ ဆြမ္ပရာဘြမ္၊ မခ်မ္းေဘာ၊ မံစီ၊ မိုးေမာက္၊ ေရႊကူ၊ ခ်ီေဖြ၊ ေဆာ့ေလာ္၊ တႏုိင္း၊ ဝိုင္းေမာ္နဲ႔ အင္ဂ်န္းယန္ ၿမိဳ႕နယ္ေတြထဲက ေက်းရြာအုပ္စု ေတာ္ေတာ္မ်ားမ်ား ပါဝင္ပါတယ္။</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/myanmar-ethnic-regions-no-election-comment-/5624754.html" title="တိုင္းရင္းသား မဲဆႏၵနယ္တခ်ိဳ႕မွာ ေရြးေကာက္ပြဲမလုပ္ဖို႔ ေၾကညာခ်က္အေပၚ ေ၀ဖန္မႈတခ်ိဳ႕">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/66CEFAD1-5DAC-46F3-B9FC-0851AE134919_cx0_cy22_cw0_w100_r1.jpg" alt="မွတ္တမ္းဓါတ္ပံု- ၂၀၁၀ ႏို၀င္ဘာ ေရြးေကာက္ပြဲတုန္းက မဲဆႏၵရွင္တဦး မဲထည့္ေနစဥ္
" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/myanmar-ethnic-regions-no-election-comment-/5624754.html" title="တိုင္းရင္းသား မဲဆႏၵနယ္တခ်ိဳ႕မွာ ေရြးေကာက္ပြဲမလုပ္ဖို႔ ေၾကညာခ်က္အေပၚ ေ၀ဖန္မႈတခ်ိဳ႕">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
တိုင္းရင္းသား မဲဆႏၵနယ္တခ်ိဳ႕မွာ&#160;ေရြးေကာက္ပြဲမလုပ္ဖို႔ ေၾကညာခ်က္အေပၚ&#160;ေ၀ဖန္မႈတခ်ိဳ႕
</h4>
</a>
</div>
</div>
</div>
<p>အခုလို ကခ်င္လြတ္ေျမာက္ေရးအဖြဲ႔ (KIO) နဲ႔ အစိုးရတပ္တို႔ၾကား ႏွစ္နဲ႔ခ်ီ စစ္ေရးပဋိပကၡေတြ ျဖစ္ခဲ့တဲ့ ကခ်င္ျပည္နယ္တြင္းက ကခ်င္ေဒသခံ ေက်းရြာသူ ေက်းရြာသားေတြဟာ စစ္ဒဏ္ကို ခါးစည္းခံေနရသလို သူတို႔ရဲ႕ျပႆနာေတြကို ေျဖရွင္းေပးမယ့္ ကိုယ္စားလွယ္ေတြကို ေရြးခ်ယ္တင္ေျမႇာက္ခြင့္ အေျခခံႏုိင္ငံသား အခြင့္အေရးကိုပါ ဆံုး႐ႈံးရတဲ့ အေနအထား ျဖစ္ေနတယ္လို႔ ၂၀၂၀ ျပည့္ႏွစ္ ေရြးေကာက္ပြဲမွာ ကခ်င္ျပည္နယ္ ျမစ္ႀကီးနားၿမိဳ႕နယ္ ကိုယ္စား ဝင္ေရာက္ယွဥ္ၿပိဳင္မယ့္ ျပည္သူ႔လႊတ္ေတာ္ ကို္ယ္စားလွယ္ေလာင္း ဆိုင္းႏုပန္ (Seng Nu Pan) က ေဝဖန္ေျပာဆိုလုိက္ပါတယ္။</p>
<p>“က်မတို႔အေနနဲ႔ ခံစားရတာကေတာ့ ျပည္သူလူထုရဲ႕ အခြင့္အေရး ဆံုး႐ႈံးတယ္လို႔ ခံစားရပါတယ္။ အခု ကခ်င္ျပည္နယ္က တခ်ိဳ႕ေနရာေတြက ၂၀၁၅ မွာကတည္းက ပိတ္ထားတဲ့ေနရာေတြ ျဖစ္တယ္။ က်မတို႔ ကခ်င္ျပည္နယ္မွာဆိုရင္ လုပ္လို႔ရတယ္။ ဒါေပမယ့္လည္း မလုပ္ဘူးဆိုတဲ့ အေနအထားမွာ က်မတို႔ႏိုင္ငံသားေတြရဲ႕ အခြင့္အေရး အမ်ားႀကီး ဆံုး႐ႈံးတယ္။ ဘာျဖစ္လို႔လဲဆိုရင္ ႏုိင္ငံတႏုိင္ငံမွာ ကိုယ့္ကို ၅ ႏွစ္အုပ္ခ်ဳပ္မယ့္ အစိုးရကို ကိုယ္ကိုယ္တုိင္ ေရြးခ်ယ္မယ့္ အခြင့္အေရးေတာ့ ရွိသင့္တယ္ေပါ့ေနာ္။ ဒါ ႏုိင္ငံသားျဖစ္တဲ့အတြက္ ႏုိင္ငံသားတေယာက္ရဲ႕ အခြင့္အေရးေတာ့ ရသင့္တယ္။ အခုေတာ့ မရဘူးဆိုေတာ့ က်မတို႔က စိတ္ေတာ့မေကာင္းဘူးေပါ့ေနာ္။ ဒီအေပၚမွာ UEC (The Union Election Commission) ဘက္ကေန ဒါ တခုခု တာဝန္ယူ တာဝန္ခံၿပီး လုပ္ေပးဖို႔အတြက္ေတာ့ က်မတို႔ဘက္က ေမွ်ာ္လင့္တယ္။ အခုက ႏုိင္ငံသားေတြရဲ႕ အခြင့္အေရးေတြ အမ်ားႀကီး ဆံုး႐ႈံးေနရတယ္ ဆုိတာကိုလည္း ပိုၿပီး အဓိကေျပာခ်င္ပါတယ္။”</p>
<p>၂၀၂၀ ေရြးေကာက္ပြဲ မက်င္းပျဖစ္မယ့္ ကခ်င္ျပည္နယ္တြင္းက ေက်းရြာအုပ္စု ေတာ္ေတာ္မ်ားမ်ားကေတာ့ အဲ့ဒီ့ေဒသက ကခ်င္စစ္ေရွာင္ေတြေနတဲ့ ေက်းရြာေတြ၊ IDP စစ္ေရွာင္စခန္းက ကခ်င္ျပည္သူေတြ မ်ားတယ္လို႔ ကခ်င္ IDP ေတြအေရး အဓိကေဆာင္ရြက္ေနတဲ့ ကခ်င္လူထုအလင္းအဖြဲ႔ အမႈေဆာင္ဒါ႐ုိက္တာ ေဒၚေမရီေတာမ္ (Mary Tawn) က ေျပာပါတယ္။</p>
<p>“ဟုတ္ပါတယ္။ အခု ေရြးေကာက္ပြဲေကာ္မရွင္က ေၾကညာတဲ့ ရြာေတြ ၿမိဳ႕နယ္ေတြေပါ့ အဲ့ဒီ့မွာရွိတဲ့သူေတြက မ်ားေသာအားျဖင့္က က်မတို႔ IDPs (Internally displaced people) စခန္းကသူေတြ ျဖစ္တယ္။ ၂၀၁၅ တုန္းကလည္း ဒီ IDP ဒုကၡသည္စခန္းမွာ ရွိေနတဲ့သူေတြက မဲေပးခြင့္ မရွိခဲ့ဘူးေလ။ အခုလည္း အဲ့သလိုပဲေပါ့။ ဥပမာ မန္စီၿမိဳ႕နယ္တို႔ မိုင္းေခါင္တို႔ မုန္ဒိန္ပါ အခုေၾကညာထားတဲ့ ေနရာေတြအားလံုး အဲ့ဒီ့ထဲက အဓိက ေဒသခံေတြ အားလံုးဟာဆိုရင္ အစိုးရထိန္းခ်ဳပ္တဲ့ IDP စခန္းေတြ၊ ၿပီးေတာ့ KIO ထိန္းခ်ဳပ္တဲ့ IDP ဒုကၡသည္စခန္းေတြမွာ ရွိေနတဲ့ ဒုကၡသည္ေတြျဖစ္တယ္။</p>
<p>“ေျပာရမယ္ဆိုရင္ေတာ့ ဒုကၡသည္ေပါင္း ၈၀,၀၀၀ ပတ္ဝန္းက်င္က မဲေပးလို႔မရဘူး ျဖစ္ေနတယ္လို႔ က်မတို႔ ေျပာလို႔ရတာေပါ့။ ၿပီးေတာ့ အခု ကုိဗစ္ေၾကာင့္မို႔လို႔ သြားလာေရးေတြကလည္း အရမ္းခက္၊ ေနာက္ ေရြးေကာက္ပြဲကလည္း လံုးဝ က်င္းပခြင့္လည္း မရွိဘူးဆိုေတာ့ တကယ္က IDP ဆိုေပမယ့္ သူလည္း ႏုိင္ငံသားတေယာက္ပဲေလ။ ဒါေပမယ့္ မဲေပးခြင့္ အဲ့အခြင့္အေရးကို သူဆံုး႐ႈံးခဲ့ရတာကေတာ့ ၂၀၁၅ ကတည္းကပဲ။ အခုလည္း ဒီလိုပဲေလ အစိုးရအဆက္ဆက္ သက္တမ္းသာ ေျပာင္းသြားတယ္။ IDP ေတြရဲ႕ဘဝကေတာ့ မေျပာင္းဘူး၊ ဒီအတုိင္းပဲေပါ့ေလ။ အဲ့လိုျဖစ္ေနတယ္။”</p>
<p>ကခ်င္ေက်းရြာအုပ္စုေတြက ေဒသခံ ကခ်င္ျပည္သူေတြ မဲေပးပိုင္ခြင့္ မဆံုး႐ႈံးေစေရး ျပည္ေထာင္စုေရြးေကာက္ပြဲ ေကာ္မရွင္ အေနနဲ႔ ခ႐ုိင္၊ တုိင္း၊ ၿမိဳ႕နယ္အဆင့္ ေရြးေကာက္ပြဲေကာ္မရွင္ေတြ ဌာနေေဒသခံ ကခ်င္ႏုိင္ငံေရး ပါတီေတြနဲ႔ ေဆြးေႏြးၿပီး စနစ္တက် စိစစ္သင့္တယ္လို႔ ကခ်င္ျပည္နယ္ ျပည္သူ႔ပါတီ ဒုဥကၠ႒ (၁) ေဒၚဒြဲဘူ (Daw Doi Bu) က ေျပာပါတယ္။</p>
<p>“အခု ကခ်င္ျပည္နယ္ထဲမွာ လက္ရွိ ေရြးေကာက္ပြဲ မက်င္းပတဲ့ ေနရာေတြကေတာ့ ေက်းရြာေတြေပါ့ေနာ္။ ေက်းရြာေတာ္ေတာ္မ်ားမ်ားမွာ ေရြးေကာက္ပြဲ မက်င္းပတာ က်မတို႔ ေတြ႔ရတယ္။ အဲ့ေတာ့ ဒီ အင္ဂ်န္းယန္တို႔ဆို ေက်းရြာေပါင္း ၆၁ အုပ္စုဆို ရြာေတာ္ေတာ္မ်ားမ်ားက KIO (The Kachin Independence Organization) ထိန္းခ်ဳပ္ဧရိယာဘက္မွာ ရွိတယ္။ ေနာက္ ေခါင္လန္ဖူးတို႔ဆိုရင္လည္း အရင္တုန္းက မက်င္းပႏိုင္ခဲ့တဲ့ ေနရာေတြ ရွိတယ္။ ကခ်င္နယ္ေျမေတြအေနနဲ႔က အဲ့ဒီ့ေဒသေတြကို ျပန္စိစစ္ရမွာျဖစ္တယ္။ တကယ္လို႔ အဲ့ဒီ့ေနရာေတြမွာ တုိက္ပြဲလည္းမျဖစ္ဘူး၊ KIA Control ထိန္းခ်ဳပ္ဧရိယာလည္း မဟုတ္ဘူးဆိုရင္ မဲေပးခြင့္ရဖို႔ လိုတာေပါ့။ က်မတို႔ အဲ့ဒီ့ေဒသမွာရွိေနတဲ့ လႊတ္ေတာ္ကိုယ္စားလွယ္ေတြနဲ႔ ျပန္ေမးမွရမယ္။ လြတ္လပ္ၿပီး တရားမွ်တမႈ ရွိဖို႔ကေတာ့ ျပည္ေထာင္စုေရြးေကာက္ပြဲ ေကာ္မရွင္ဘက္က သူတို႔ ျပည္နယ္ကေရာ ခ႐ုိင္ကေရာေပါ့ေနာ္၊ အဓိက မဲေပးႏုိင္ဖို႔က အခုက ကိုဗစ္ကာလလည္း ျဖစ္တယ္ဆိုတဲ့ အခါက်ေတာ့ အားလံုးမဲေပးႏုိင္ေအာင္ေတာ့ စီစဥ္ေပးဖို႔လိုတယ္။”</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/myanmar-election-covid-voting/5623912.html" title="ကိုဗစ္နဲ႔ စစ္ေရးေၾကာင့္ တိုင္းရင္းေဒသတခ်ဳိ႕ မဲေပးေရး အခက္ၾကံဳဖြယ္ရွိ">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9954BB8F-9980-43E5-99BA-674A0FD2620C_cx0_cy12_cw0_w100_r1.jpg" alt="၂၀၁၈ ခုႏွစ္ ၾကားျဖတ္ေရြးေကာက္ပဲြတုန္းက ရန္ကုန္ မဲဆႏၵရွင္တဦး မဲျပားမွတ္ပံံုတင္စာရင္းသြင္းေနတဲ့ ျမင္ကြင္း။ (ႏိုဝင္ဘာ ၃၊ ၂၀၁၈)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/myanmar-election-covid-voting/5623912.html" title="ကိုဗစ္နဲ႔ စစ္ေရးေၾကာင့္ တိုင္းရင္းေဒသတခ်ဳိ႕ မဲေပးေရး အခက္ၾကံဳဖြယ္ရွိ">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
ကိုဗစ္နဲ႔ စစ္ေရးေၾကာင့္ တိုင္းရင္းေဒသတခ်ဳိ႕ မဲေပးေရး အခက္ၾကံဳဖြယ္ရွိ
</h4>
</a>
</div>
</div>
</div>
<p>အဲ့ဒီေဒသေတြက ကခ်င္ျပည္သူေတြဟာ မဲေပးရမယ့္ ႏုိင္ငံသားအခြင့္အေရး ဆံုး႐ႈံးရသလို သူတို႔မွာ ဒီလို ႏုိင္ငံသားအခြင့္အေရးနဲ႔အညီ မဲေပးပိုင္ခြင့္ အခြင့္အေရး ရွိေနတယ္ ဆိုတာကိုေတာင္ မသိၾကေတာ့တဲ့ အေနအထား ျဖစ္ေနၾကတယ္လို႔ ေဒၚေမရီေတာမ္က ေျပာပါတယ္။</p>
<p>“IDP ေတြဟာ ကိုယ့္ေနရပ္ရင္းကို ျပန္ေရာက္ၿပီးမွ ကိုယ့္ရဲ႕ ႏုိင္ငံသားတေယာက္ရဲ႕ အခြင့္အေရးနဲ႔အညီ မဲေပးပိုင္ခြင့္ကို ရဖို႔က အရမ္းအေရးႀကီးပါတယ္။ အခုဆိုရင္ ပိုၿပီးေတာ့ ဆုိးတာက အခုလို အရမ္းခက္ခဲေနတဲ့အခ်ိန္ ကိုဗစ္ကာလမွာ Lockdown ဆိုၿပီး အသြားအလာ အကန္႔အသတ္ ပိတ္ပင္ထားတဲ့အခ်ိန္ ဒုကၡသည္စခန္းကသူေတြက အစားအေသာက္ကအစ အကုန္ဆံုး႐ႈံး နစ္နာမႈေတြ ရွိၿပီးသား။ ဒီလို ေရြးေကာက္ပြဲေတြ လုပ္ၿပီးေတာ့ မဲေပးတယ္ဆိုတာ သူတို႔က မသိေတာ့ဘူးလို႔ ေျပာလို႔ရတယ္။ လူငယ္ေတြဆိုရင္ မဲေပးတယ္ဆိုတာ ဘာလဲ၊ ႏုိင္ငံသားအခြင့္အေရးဆိုတာ ဘာလဲေပါ့၊ ယံုၾကည္မႈေတြ အားနည္းလာတယ္လို႔ ေျပာလို႔ရပါတယ္။ ဘယ္အစိုးရတက္လာလာ အခုဆို အစိုးရ ၂ ဆက္ရွိသြားၿပီ။ IDP ေတြရဲ႕ ဘဝက ကမ့္ပ္ထဲမွာပဲ ဒံုရင္းက ဒံုရင္းပဲ ဘာမွမထူးျခားဘူး။ ဒါေၾကာင့္ တက္လာတဲ့အစိုးရ ဘယ္သူပဲျဖစ္ျဖစ္ IDP အေရး ဦးစားေပးလုပ္ေပးဖို႔ လိုအပ္တယ္လို႔ပဲ က်မက ျမင္တယ္ေပါ့ေလေနာ္။”</p>
<p>အခုဆိုရင္ေတာ့ ကခ်င္ျပည္နယ္ထဲ တေက်ာ့ျပန္ စစ္ျပန္ျဖစ္ခဲ့တာ ၉ ႏွစ္တိုင္တိုင္ ရွိခဲ့ပါၿပီ။ ဒါေပမယ့္လည္း စစ္ေရးပဋိပကၡေတြ တင္းမာေနဆဲမို႔ သိန္းခ်ီတဲ့ ကခ်င္ျပည္သူေတြဟာ အခုအခ်ိန္အထိ သူတို႔ေနရပ္ရင္းေတြကို မျပန္ႏုိင္ၾကေသးသလို ကိုယ့္ေနရပ္ ကုိယ့္ေဒသမွာ မဲေပးခြင့္လို ႏုိင္ငံသားအခြင့္အေရးနဲ႔အညီ လုပ္ပိုင္ခြင့္ေတြလည္း ဆံုး႐ႈံးေနရဆဲ အေနအထား ျဖစ္ေနတယ္လို႔ ကခ်င္အေရး လႈပ္ရွားသူေတြက ေျပာပါတယ္။</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/9CE9B426-6CED-45C6-83FD-584E73C3E7A3_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="ကခ်င္လူထု မဲေပးခြင့္ အခြင့္အေရး ဆံုး႐ႈံးဟု ေဒသခံပါတီေတြ ေဝဖန္" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/9CE9B426-6CED-45C6-83FD-584E73C3E7A3_w250_r1.jpg" alt="ကခ်င္လူထု မဲေပးခြင့္ အခြင့္အေရး ဆံုး႐ႈံးဟု ေဒသခံပါတီေတြ ေဝဖန္" title="ကခ်င္လူထု မဲေပးခြင့္ အခြင့္အေရး ဆံုး႐ႈံးဟု ေဒသခံပါတီေတြ ေဝဖန္" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/clips/VBU/2020/10/18/eb9404d9-e4ca-4577-aba4-e27567565b28_16k.mp3">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VBU/2020/10/18/eb9404d9-e4ca-4577-aba4-e27567565b28_16k.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="16 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2020/10/18/eb9404d9-e4ca-4577-aba4-e27567565b28_32k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2020/10/18/eb9404d9-e4ca-4577-aba4-e27567565b28_32k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;32 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2020/10/18/eb9404d9-e4ca-4577-aba4-e27567565b28_64k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2020/10/18/eb9404d9-e4ca-4577-aba4-e27567565b28_64k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;64 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=5626027&SiteId=409&r=210599936&it=0&pd=20201018134500" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="ကခ်င္လူထု မဲေပးခြင့္ အခြင့္အေရး ဆံုး႐ႈံးဟု ေဒသခံပါတီေတြ ေဝဖန္">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/election-kachin-people/5626027.html" target="_blank" title="ကခ်င္လူထု မဲေပးခြင့္ အခြင့္အေရး ဆံုး႐ႈံးဟု ေဒသခံပါတီေတြ ေဝဖန္">ကခ်င္လူထု မဲေပးခြင့္ အခြင့္အေရး ဆံုး႐ႈံးဟု ေဒသခံပါတီေတြ ေဝဖန္</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://burmese.voanews.com" target="_blank" title="ဗီြအိုေအ">ဗီြအိုေအ</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//burmese.voanews.com/embed/player/0/5626027.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2f5626027.html"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2f5626027.html&amp;text=%e1%80%80%e1%80%81%e1%80%ba%e1%80%84%e1%80%b9%e1%80%9c%e1%80%b0%e1%80%91%e1%80%af+%e1%80%99%e1%80%b2%e1%80%b1%e1%80%95%e1%80%b8%e1%80%81%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b7+%e1%80%a1%e1%80%81%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b7%e1%80%a1%e1%80%b1%e1%80%9b%e1%80%b8+%e1%80%86%e1%80%b6%e1%80%af%e1%80%b8%e1%82%90%e1%82%88%e1%80%b6%e1%80%b8%e1%80%9f%e1%80%af+%e1%80%b1%e1%80%92%e1%80%9e%e1%80%81%e1%80%b6%e1%80%95%e1%80%ab%e1%80%90%e1%80%ae%e1%80%b1%e1%80%90%e1%80%bc+%e1%80%b1%e1%80%9d%e1%80%96%e1%80%94%e1%80%b9"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5626027.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener noreferrer">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://burmese.voanews.com/a/election-kachin-people/5626027.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:05:28
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">တိုက္႐ိုက္ လင့္ခ္</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2020/10/18/eb9404d9-e4ca-4577-aba4-e27567565b28_32k.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5626027, 'ကခ်င္လူထု မဲေပးခြင့္ အခြင့္အေရး ဆံုး႐ႈံးဟု ေဒသခံပါတီေတြ ေဝဖန္', null, '', '2020', '10', '18')">
32 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2020/10/18/eb9404d9-e4ca-4577-aba4-e27567565b28_64k.mp3?download=1" title="64 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5626027, 'ကခ်င္လူထု မဲေပးခြင့္ အခြင့္အေရး ဆံုး႐ႈံးဟု ေဒသခံပါတီေတြ ေဝဖန္', null, '', '2020', '10', '18')">
64 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2020/10/18/eb9404d9-e4ca-4577-aba4-e27567565b28_16k.mp3?download=1" title="16 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5626027, 'ကခ်င္လူထု မဲေပးခြင့္ အခြင့္အေရး ဆံုး႐ႈံးဟု ေဒသခံပါတီေတြ ေဝဖန္', null, '', '2020', '10', '18')">
16 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/5626027/ppt0.html" title="သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။">
<span class="ico ico-arrow-top-right"></span>
<span class="text">သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။</span>
</button>
</div>
</div>
<p>----------------------------</p>
<p>(Unicode)</p>
<p>ကချင်လူထု မဲပေးခွင့် အခွင့်အရေး ဆုံးရှုံးဟု ဒေသခံပါတီတွေ ဝေဖန်</p>
<p>ကချင်ပြည်နယ်တွင်းက ကျေးရွာအုပ်စု တော်တော်များများမှာ ရွေးကောက်ပွဲ မကျင်းပတော့ဘူးဆိုတဲ့ ရွေးကောက်ပွဲကော်မရှင်ရဲ့ ဆုံးဖြတ်ချက်ဟာ နိုင်ငံသားတွေရဲ့ အခြေခံရပိုင်ခွင့် မဲပေးပိုင်ခွင့်ဆိုတဲ့ နိုင်ငံသား အခွင့်အရေးတရပ်ကို ချိုးဖောက်တာသက်သက် ဖြစ်တယ်လို့ ကချင်အရေး လှုပ်ရှားသူတွေ၊ ကချင်လွှတ်တော် ကိုယ်စားလှယ်လောင်းနဲ့ ကချင်နိုင်ငံရေးပါတီဘက်က ဝေဖန်ပြောဆိုလိုက်ပါတယ်။ အပြည့်အစုံကို မဆုမွန် စုစည်း တင်ပြထားပါတယ်။</p>
<p>လာမယ့် ၂၀၂၀ ပြည့်နှစ် ပါတီစုံဒီမိုကရေစီ အထွေထွေရွေးကောက်ပွဲကြီး ကျင်းပဖို့ ရက်ပိုင်းပဲ လိုတော့ချိန်မှာ ကချင်ပြည်နယ် အပါအဝင် တိုင်းရင်းဒေသတချို့မှာ ‘လွတ်လပ်ပြီး တရားမျှတမှုရှိတဲ့ ရွေးကောက်ပွဲကျင်းပရန် အခြေအနေမရှိ’ ဆိုတဲ့ အကြောင်းပြချက်နဲ့ ပြည်ထောင်စုရွေးကောက်ပွဲ ကော်မရှင်က အောက်တိုဘာ ၁၆ ရက်က နိုင်ငံကို ကြေညာလိုက်တာပါ။</p>
<p>ကချင်ပြည်နယ်တွင်းက ရွေးကောက်ပွဲ မကျင်းပနိုင်တော့မယ့် နေရာတွေကတော့ ခေါင်လန်ဖူး၊ ဆွမ်ပရာဘွမ်၊ မချမ်းဘော၊ မံစီ၊ မိုးမောက်၊ ရွှေကူ၊ ချီဖွေ၊ ဆော့လော်၊ တနိုင်း၊ ဝိုင်းမော်နဲ့ အင်ဂျန်းယန် မြို့နယ်တွေထဲက ကျေးရွာအုပ်စု တော်တော်များများ ပါဝင်ပါတယ်။</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/rakhine-election/5625271.html" title="ရခိုင္ ၉ ၿမိဳ႕နယ္ ေရြးေကာက္ပဲြမက်င္းပမႈ ရခိုင္ပါတီကိုယ္စားလွယ္ေတြ ေဝဖန္">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4902689F-213B-4874-A8EA-B4FFDCBB2A10_cx0_cy5_cw0_w100_r1.jpg" alt="၂၀၁၅ မွာ က်င္းပခဲ့တဲ့ ေရြးေကာက္ပြဲအတြင္း ရခုိင္ျပည္နယ္ စစ္ေတြၿမိဳ႕က မဲ႐ုံတခုမွာ မဲေရတြက္ေနတဲ့ျမင္ကြင္း။ (ႏုိဝင္ဘာ ၈၊ ၂၀၁၅)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/rakhine-election/5625271.html" title="ရခိုင္ ၉ ၿမိဳ႕နယ္ ေရြးေကာက္ပဲြမက်င္းပမႈ ရခိုင္ပါတီကိုယ္စားလွယ္ေတြ ေဝဖန္">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
ရခိုင္ ၉ ၿမိဳ႕နယ္ ေရြးေကာက္ပဲြမက်င္းပမႈ ရခိုင္ပါတီကိုယ္စားလွယ္ေတြ ေဝဖန္
</h4>
</a>
</div>
</div>
</div>
<p>အခုလို ကချင်လွတ်မြောက်ရေးအဖွဲ့ (KIO) နဲ့ အစိုးရတပ်တို့ကြား နှစ်နဲ့ချီ စစ်ရေးပဋိပက္ခတွေ ဖြစ်ခဲ့တဲ့ ကချင်ပြည်နယ်တွင်းက ကချင်ဒေသခံ ကျေးရွာသူ ကျေးရွာသားတွေဟာ စစ်ဒဏ်ကို ခါးစည်းခံနေရသလို သူတို့ရဲ့ပြဿနာတွေကို ဖြေရှင်းပေးမယ့် ကိုယ်စားလှယ်တွေကို ရွေးချယ်တင်မြှောက်ခွင့် အခြေခံနိုင်ငံသား အခွင့်အရေးကိုပါ ဆုံးရှုံးရတဲ့ အနေအထား ဖြစ်နေတယ်လို့ ၂၀၂၀ ပြည့်နှစ် ရွေးကောက်ပွဲမှာ ကချင်ပြည်နယ် မြစ်ကြီးနားမြို့နယ် ကိုယ်စား ဝင်ရောက်ယှဉ်ပြိုင်မယ့် ပြည်သူ့လွှတ်တော် ကိုယ်စားလှယ်လောင်း ဆိုင်းနုပန် (Seng Nu Pan) က ဝေဖန်ပြောဆိုလိုက်ပါတယ်။</p>
<p>“ကျမတို့အနေနဲ့ ခံစားရတာကတော့ ပြည်သူလူထုရဲ့ အခွင့်အရေး ဆုံးရှုံးတယ်လို့ ခံစားရပါတယ်။ အခု ကချင်ပြည်နယ်က တချို့နေရာတွေက ၂၀၁၅ မှာကတည်းက ပိတ်ထားတဲ့နေရာတွေ ဖြစ်တယ်။ ကျမတို့ ကချင်ပြည်နယ်မှာဆိုရင် လုပ်လို့ရတယ်။ ဒါပေမယ့်လည်း မလုပ်ဘူးဆိုတဲ့ အနေအထားမှာ ကျမတို့နိုင်ငံသားတွေရဲ့ အခွင့်အရေး အများကြီး ဆုံးရှုံးတယ်။ ဘာဖြစ်လို့လဲဆိုရင် နိုင်ငံတနိုင်ငံမှာ ကိုယ့်ကို ၅ နှစ်အုပ်ချုပ်မယ့် အစိုးရကို ကိုယ်ကိုယ်တိုင် ရွေးချယ်မယ့် အခွင့်အရေးတော့ ရှိသင့်တယ်ပေါ့နော်။ ဒါ နိုင်ငံသားဖြစ်တဲ့အတွက် နိုင်ငံသားတယောက်ရဲ့ အခွင့်အရေးတော့ ရသင့်တယ်။ အခုတော့ မရဘူးဆိုတော့ ကျမတို့က စိတ်တော့မကောင်းဘူးပေါ့နော်။ ဒီအပေါ်မှာ UEC (The Union Election Commission) ဘက်ကနေ ဒါ တခုခု တာဝန်ယူ တာဝန်ခံပြီး လုပ်ပေးဖို့အတွက်တော့ ကျမတို့ဘက်က မျှော်လင့်တယ်။ အခုက နိုင်ငံသားတွေရဲ့ အခွင့်အရေးတွေ အများကြီး ဆုံးရှုံးနေရတယ် ဆိုတာကိုလည်း ပိုပြီး အဓိကပြောချင်ပါတယ်။”</p>
<p>၂၀၂၀ ရွေးကောက်ပွဲ မကျင်းပဖြစ်မယ့် ကချင်ပြည်နယ်တွင်းက ကျေးရွာအုပ်စု တော်တော်များများကတော့ အဲ့ဒီ့ဒေသက ကချင်စစ်ရှောင်တွေနေတဲ့ ကျေးရွာတွေ၊ IDP စစ်ရှောင်စခန်းက ကချင်ပြည်သူတွေ များတယ်လို့ ကချင် IDP တွေအရေး အဓိကဆောင်ရွက်နေတဲ့ ကချင်လူထုအလင်းအဖွဲ့ အမှုဆောင်ဒါရိုက်တာ ဒေါ်မေရီတောမ် (Mary Tawn) က ပြောပါတယ်။</p>
<p>“ဟုတ်ပါတယ်။ အခု ရွေးကောက်ပွဲကော်မရှင်က ကြေညာတဲ့ ရွာတွေ မြို့နယ်တွေပေါ့ အဲ့ဒီ့မှာရှိတဲ့သူတွေက များသောအားဖြင့်က ကျမတို့ IDPs (Internally displaced people) စခန်းကသူတွေ ဖြစ်တယ်။ ၂၀၁၅ တုန်းကလည်း ဒီ IDP ဒုက္ခသည်စခန်းမှာ ရှိနေတဲ့သူတွေက မဲပေးခွင့် မရှိခဲ့ဘူးလေ။ အခုလည်း အဲ့သလိုပဲပေါ့။ ဥပမာ မန်စီမြို့နယ်တို့ မိုင်းခေါင်တို့ မုန်ဒိန်ပါ အခုကြေညာထားတဲ့ နေရာတွေအားလုံး အဲ့ဒီ့ထဲက အဓိက ဒေသခံတွေ အားလုံးဟာဆိုရင် အစိုးရထိန်းချုပ်တဲ့ IDP စခန်းတွေ၊ ပြီးတော့ KIO ထိန်းချုပ်တဲ့ IDP ဒုက္ခသည်စခန်းတွေမှာ ရှိနေတဲ့ ဒုက္ခသည်တွေဖြစ်တယ်။</p>
<p>“ပြောရမယ်ဆိုရင်တော့ ဒုက္ခသည်ပေါင်း ၈၀,၀၀၀ ပတ်ဝန်းကျင်က မဲပေးလို့မရဘူး ဖြစ်နေတယ်လို့ ကျမတို့ ပြောလို့ရတာပေါ့။ ပြီးတော့ အခု ကိုဗစ်ကြောင့်မို့လို့ သွားလာရေးတွေကလည်း အရမ်းခက်၊ နောက် ရွေးကောက်ပွဲကလည်း လုံးဝ ကျင်းပခွင့်လည်း မရှိဘူးဆိုတော့ တကယ်က IDP ဆိုပေမယ့် သူလည်း နိုင်ငံသားတယောက်ပဲလေ။ ဒါပေမယ့် မဲပေးခွင့် အဲ့အခွင့်အရေးကို သူဆုံးရှုံးခဲ့ရတာကတော့ ၂၀၁၅ ကတည်းကပဲ။ အခုလည်း ဒီလိုပဲလေ အစိုးရအဆက်ဆက် သက်တမ်းသာ ပြောင်းသွားတယ်။ IDP တွေရဲ့ဘဝကတော့ မပြောင်းဘူး၊ ဒီအတိုင်းပဲပေါ့လေ။ အဲ့လိုဖြစ်နေတယ်။”</p>
<p>ကချင်ကျေးရွာအုပ်စုတွေက ဒေသခံ ကချင်ပြည်သူတွေ မဲပေးပိုင်ခွင့် မဆုံးရှုံးစေရေး ပြည်ထောင်စုရွေးကောက်ပွဲ ကော်မရှင် အနေနဲ့ ခရိုင်၊ တိုင်း၊ မြို့နယ်အဆင့် ရွေးကောက်ပွဲကော်မရှင်တွေ ဌာနေဒေသခံ ကချင်နိုင်ငံရေး ပါတီတွေနဲ့ ဆွေးနွေးပြီး စနစ်တကျ စိစစ်သင့်တယ်လို့ ကချင်ပြည်နယ် ပြည်သူ့ပါတီ ဒုဥက္ကဋ္ဌ (၁) ဒေါ်ဒွဲဘူ (Daw Doi Bu) က ပြောပါတယ်။</p>
<p>“အခု ကချင်ပြည်နယ်ထဲမှာ လက်ရှိ ရွေးကောက်ပွဲ မကျင်းပတဲ့ နေရာတွေကတော့ ကျေးရွာတွေပေါ့နော်။ ကျေးရွာတော်တော်များများမှာ ရွေးကောက်ပွဲ မကျင်းပတာ ကျမတို့ တွေ့ရတယ်။ အဲ့တော့ ဒီ အင်ဂျန်းယန်တို့ဆို ကျေးရွာပေါင်း ၆၁ အုပ်စုဆို ရွာတော်တော်များများက KIO (The Kachin Independence Organization) ထိန်းချုပ်ဧရိယာဘက်မှာ ရှိတယ်။ နောက် ခေါင်လန်ဖူးတို့ဆိုရင်လည်း အရင်တုန်းက မကျင်းပနိုင်ခဲ့တဲ့ နေရာတွေ ရှိတယ်။ ကချင်နယ်မြေတွေအနေနဲ့က အဲ့ဒီ့ဒေသတွေကို ပြန်စိစစ်ရမှာဖြစ်တယ်။ တကယ်လို့ အဲ့ဒီ့နေရာတွေမှာ တိုက်ပွဲလည်းမဖြစ်ဘူး၊ KIA Control ထိန်းချုပ်ဧရိယာလည်း မဟုတ်ဘူးဆိုရင် မဲပေးခွင့်ရဖို့ လိုတာပေါ့။ ကျမတို့ အဲ့ဒီ့ဒေသမှာရှိနေတဲ့ လွှတ်တော်ကိုယ်စားလှယ်တွေနဲ့ ပြန်မေးမှရမယ်။ လွတ်လပ်ပြီး တရားမျှတမှု ရှိဖို့ကတော့ ပြည်ထောင်စုရွေးကောက်ပွဲ ကော်မရှင်ဘက်က သူတို့ ပြည်နယ်ကရော ခရိုင်ကရောပေါ့နော်၊ အဓိက မဲပေးနိုင်ဖို့က အခုက ကိုဗစ်ကာလလည်း ဖြစ်တယ်ဆိုတဲ့ အခါကျတော့ အားလုံးမဲပေးနိုင်အောင်တော့ စီစဉ်ပေးဖို့လိုတယ်။”</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/covid-myanmar-election-will-not-postpone-/5616163.html" title="ကုိဗစ္ကပ္ေရာဂါေၾကာင့္ ေရြးေကာက္ပြဲရက္ေရႊ႕ဆုိင္းဖုိ႔ အေၾကာင္းမရွိ (UEC) ">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/54CFA4DD-7A77-4DDC-B1C9-A88A71DD7605_w100_r1.jpg" alt=" ျပည္ေထာင္စုေရြးေကာက္ပြဲ ေကာ္မရွင္ရံုး" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/covid-myanmar-election-will-not-postpone-/5616163.html" title="ကုိဗစ္ကပ္ေရာဂါေၾကာင့္ ေရြးေကာက္ပြဲရက္ေရႊ႕ဆုိင္းဖုိ႔ အေၾကာင္းမရွိ (UEC) ">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
ကုိဗစ္ကပ္ေရာဂါေၾကာင့္ ေရြးေကာက္ပြဲရက္ေရႊ႕ဆုိင္းဖုိ႔ အေၾကာင္းမရွိ (UEC)&#160;
</h4>
</a>
</div>
</div>
</div>
<p>အဲ့ဒီဒေသတွေက ကချင်ပြည်သူတွေဟာ မဲပေးရမယ့် နိုင်ငံသားအခွင့်အရေး ဆုံးရှုံးရသလို သူတို့မှာ ဒီလို နိုင်ငံသားအခွင့်အရေးနဲ့အညီ မဲပေးပိုင်ခွင့် အခွင့်အရေး ရှိနေတယ် ဆိုတာကိုတောင် မသိကြတော့တဲ့ အနေအထား ဖြစ်နေကြတယ်လို့ ဒေါ်မေရီတောမ်က ပြောပါတယ်။</p>
<p>“IDP တွေဟာ ကိုယ့်နေရပ်ရင်းကို ပြန်ရောက်ပြီးမှ ကိုယ့်ရဲ့ နိုင်ငံသားတယောက်ရဲ့ အခွင့်အရေးနဲ့အညီ မဲပေးပိုင်ခွင့်ကို ရဖို့က အရမ်းအရေးကြီးပါတယ်။ အခုဆိုရင် ပိုပြီးတော့ ဆိုးတာက အခုလို အရမ်းခက်ခဲနေတဲ့အချိန် ကိုဗစ်ကာလမှာ Lockdown ဆိုပြီး အသွားအလာ အကန့်အသတ် ပိတ်ပင်ထားတဲ့အချိန် ဒုက္ခသည်စခန်းကသူတွေက အစားအသောက်ကအစ အကုန်ဆုံးရှုံး နစ်နာမှုတွေ ရှိပြီးသား။ ဒီလို ရွေးကောက်ပွဲတွေ လုပ်ပြီးတော့ မဲပေးတယ်ဆိုတာ သူတို့က မသိတော့ဘူးလို့ ပြောလို့ရတယ်။ လူငယ်တွေဆိုရင် မဲပေးတယ်ဆိုတာ ဘာလဲ၊ နိုင်ငံသားအခွင့်အရေးဆိုတာ ဘာလဲပေါ့၊ ယုံကြည်မှုတွေ အားနည်းလာတယ်လို့ ပြောလို့ရပါတယ်။ ဘယ်အစိုးရတက်လာလာ အခုဆို အစိုးရ ၂ ဆက်ရှိသွားပြီ။ IDP တွေရဲ့ ဘဝက ကမ့်ပ်ထဲမှာပဲ ဒုံရင်းက ဒုံရင်းပဲ ဘာမှမထူးခြားဘူး။ ဒါကြောင့် တက်လာတဲ့အစိုးရ ဘယ်သူပဲဖြစ်ဖြစ် IDP အရေး ဦးစားပေးလုပ်ပေးဖို့ လိုအပ်တယ်လို့ပဲ ကျမက မြင်တယ်ပေါ့လေနော်။”</p>
<p>အခုဆိုရင်တော့ ကချင်ပြည်နယ်ထဲ တကျော့ပြန် စစ်ပြန်ဖြစ်ခဲ့တာ ၉ နှစ်တိုင်တိုင် ရှိခဲ့ပါပြီ။ ဒါပေမယ့်လည်း စစ်ရေးပဋိပက္ခတွေ တင်းမာနေဆဲမို့ သိန်းချီတဲ့ ကချင်ပြည်သူတွေဟာ အခုအချိန်အထိ သူတို့နေရပ်ရင်းတွေကို မပြန်နိုင်ကြသေးသလို ကိုယ့်နေရပ် ကိုယ့်ဒေသမှာ မဲပေးခွင့်လို နိုင်ငံသားအခွင့်အရေးနဲ့အညီ လုပ်ပိုင်ခွင့်တွေလည်း ဆုံးရှုံးနေရဆဲ အနေအထား ဖြစ်နေတယ်လို့ ကချင်အရေး လှုပ်ရှားသူတွေက ပြောပါတယ်။</p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="media-block">
<a href="/author/မဆုမြန္/ypqmy" class="img-wrap img-wrap--xs img-wrap--float img-wrap--t-spac">
<div class="thumb thumb1_1 rounded">
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/4002DF87-F9BA-4E80-9919-4E0F41AC25A1_w66_r5.jpg" src="https://gdb.voanews.com/4002DF87-F9BA-4E80-9919-4E0F41AC25A1_w66_r5.jpg" />
</div>
</a>
<div class="c-author__content">
<h4 class="media-block__title media-block__title--author">
<a href="/author/မဆုမြန္/ypqmy">မဆုမြန္</a>
</h4>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" href="/api/aypqmyeq-qmv" title="မွာယူရန္">
<span class="ico ico-rss"></span>
<span class="btn__text">မွာယူရန္</span>
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">ဆက္စပ္သတင္းမ်ား ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-election-for-the-other-ethnic-party-/5614188.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကုိဗစ္ေၾကာင့္ တုိင္းရင္းသားပါတီေတြ ေရြးေကာက္ပြဲအတြက္ စိန္ေခၚမႈေတြနဲ႔ ရင္ဆုိင္ေနရ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/029203D7-5B15-4697-8A8B-C38FB037034B_w33_r1.jpg" src="" alt="ကုိဗစ္ေၾကာင့္ တုိင္းရင္းသားပါတီေတြ ေရြးေကာက္ပြဲအတြက္ စိန္ေခၚမႈေတြနဲ႔ ရင္ဆုိင္ေနရ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/myanmar-election-for-the-other-ethnic-party-/5614188.html" >
<h4 class="media-block__title media-block__title--size-4" title="ကုိဗစ္ေၾကာင့္ တုိင္းရင္းသားပါတီေတြ ေရြးေကာက္ပြဲအတြက္ စိန္ေခၚမႈေတြနဲ႔ ရင္ဆုိင္ေနရ">
ကုိဗစ္ေၾကာင့္ တုိင္းရင္းသားပါတီေတြ ေရြးေကာက္ပြဲအတြက္ စိန္ေခၚမႈေတြနဲ႔ ရင္ဆုိင္ေနရ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/why-burmese-young-people-vote/5617352.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="လူငယ္ေတြ ဘာေၾကာင့္ မဲေပးၾကသလဲ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/D1118E79-DE10-48ED-9E91-41664CF845BC_w33_r1.jpg" src="" alt="လူငယ္ေတြ ဘာေၾကာင့္ မဲေပးၾကသလဲ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/why-burmese-young-people-vote/5617352.html" >
<h4 class="media-block__title media-block__title--size-4" title="လူငယ္ေတြ ဘာေၾကာင့္ မဲေပးၾကသလဲ">
လူငယ္ေတြ ဘာေၾကာင့္ မဲေပးၾကသလဲ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/shan-snld-myanmar-election/5619457.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ေရြးေကာက္ပဲြကာလ ရွမ္းျပည္တိုက္ပဲြ SNLD ေ၀ဖန္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/078A8D96-B65A-4F77-98B9-44F76B91043A_cx1_cy6_cw75_w33_r1.jpg" src="" alt="ေရြးေကာက္ပဲြကာလ ရွမ္းျပည္တိုက္ပဲြ SNLD ေ၀ဖန္" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/shan-snld-myanmar-election/5619457.html" >
<h4 class="media-block__title media-block__title--size-4" title="ေရြးေကာက္ပဲြကာလ ရွမ္းျပည္တိုက္ပဲြ SNLD ေ၀ဖန္">
ေရြးေကာက္ပဲြကာလ ရွမ္းျပည္တိုက္ပဲြ SNLD ေ၀ဖန္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-election-covid-voting/5623912.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကိုဗစ္နဲ႔ စစ္ေရးေၾကာင့္ တိုင္းရင္းေဒသတခ်ဳိ႕ မဲေပးေရး အခက္ၾကံဳဖြယ္ရွိ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9954BB8F-9980-43E5-99BA-674A0FD2620C_cx0_cy12_cw0_w33_r1.jpg" src="" alt="ကိုဗစ္နဲ႔ စစ္ေရးေၾကာင့္ တိုင္းရင္းေဒသတခ်ဳိ႕ မဲေပးေရး အခက္ၾကံဳဖြယ္ရွိ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/myanmar-election-covid-voting/5623912.html" >
<h4 class="media-block__title media-block__title--size-4" title="ကိုဗစ္နဲ႔ စစ္ေရးေၾကာင့္ တိုင္းရင္းေဒသတခ်ဳိ႕ မဲေပးေရး အခက္ၾကံဳဖြယ္ရွိ">
ကိုဗစ္နဲ႔ စစ္ေရးေၾကာင့္ တိုင္းရင္းေဒသတခ်ဳိ႕ မဲေပးေရး အခက္ၾကံဳဖြယ္ရွိ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-ethnic-regions-no-election-comment-/5624754.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="တိုင္းရင္းသား မဲဆႏၵနယ္တခ်ိဳ႕မွာ&#160;ေရြးေကာက္ပြဲမလုပ္ဖို႔ ေၾကညာခ်က္အေပၚ&#160;ေ၀ဖန္မႈတခ်ိဳ႕">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/66CEFAD1-5DAC-46F3-B9FC-0851AE134919_cx0_cy22_cw0_w33_r1.jpg" src="" alt="တိုင္းရင္းသား မဲဆႏၵနယ္တခ်ိဳ႕မွာ&#160;ေရြးေကာက္ပြဲမလုပ္ဖို႔ ေၾကညာခ်က္အေပၚ&#160;ေ၀ဖန္မႈတခ်ိဳ႕" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/myanmar-ethnic-regions-no-election-comment-/5624754.html" >
<h4 class="media-block__title media-block__title--size-4" title="တိုင္းရင္းသား မဲဆႏၵနယ္တခ်ိဳ႕မွာ&#160;ေရြးေကာက္ပြဲမလုပ္ဖို႔ ေၾကညာခ်က္အေပၚ&#160;ေ၀ဖန္မႈတခ်ိဳ႕">
တိုင္းရင္းသား မဲဆႏၵနယ္တခ်ိဳ႕မွာ&#160;ေရြးေကာက္ပြဲမလုပ္ဖို႔ ေၾကညာခ်က္အေပၚ&#160;ေ၀ဖန္မႈတခ်ိဳ႕
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/rakhine-election/5625271.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ရခိုင္ ၉ ၿမိဳ႕နယ္ ေရြးေကာက္ပဲြမက်င္းပမႈ ရခိုင္ပါတီကိုယ္စားလွယ္ေတြ ေဝဖန္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4902689F-213B-4874-A8EA-B4FFDCBB2A10_cx0_cy5_cw0_w33_r1.jpg" src="" alt="ရခိုင္ ၉ ၿမိဳ႕နယ္ ေရြးေကာက္ပဲြမက်င္းပမႈ ရခိုင္ပါတီကိုယ္စားလွယ္ေတြ ေဝဖန္" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/rakhine-election/5625271.html" >
<h4 class="media-block__title media-block__title--size-4" title="ရခိုင္ ၉ ၿမိဳ႕နယ္ ေရြးေကာက္ပဲြမက်င္းပမႈ ရခိုင္ပါတီကိုယ္စားလွယ္ေတြ ေဝဖန္">
ရခိုင္ ၉ ၿမိဳ႕နယ္ ေရြးေကာက္ပဲြမက်င္းပမႈ ရခိုင္ပါတီကိုယ္စားလွယ္ေတြ ေဝဖန္
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-4690_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/map-of-coronavirus-cases-around-the-world/5265259.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Coronavirus ျပန္႔ႏွံ႔မႈေျမပံု">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8809EF17-AA59-4E95-B98D-7797349FEE5F_w100_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/map-of-coronavirus-cases-around-the-world/5265259.html" >
<h4 class="media-block__title media-block__title--size-2" title="Coronavirus ျပန္႔ႏွံ႔မႈေျမပံု">
Coronavirus ျပန္႔ႏွံ႔မႈေျမပံု
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="https://burmese.voanews.com/a/map-of-coronavirus-cases-around-the-world/5265259.html">အျပည့္အစံု</a>
</div>
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right flip"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/5625996.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/86753e01-3c03-4e2e-a867-9e80929c9538_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/5625996.html" >
<h4 class="media-block__title media-block__title--size-2" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း">
တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/thai-protests/5622392.html" title="ထိုင္းႏုိင္ငံမွာ ႏုိင္ငံေတာ္ အေရးေပၚအေျခအေန ေၾကညာထား">
<h4 class="media-block__title media-block__title--size-4">
ထိုင္းႏုိင္ငံမွာ ႏုိင္ငံေတာ္ အေရးေပၚအေျခအေန ေၾကညာထား
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/aa-rakhine-and-myanmar-military-conflict-in-rakhine-/5621700.html" title="AA အေျခစိုက္စခန္းေတြကို ျမန္မာစစ္တပ္ အင္အားသံုး ထိုးစစ္ဆင္ေန">
<h4 class="media-block__title media-block__title--size-4">
AA အေျခစိုက္စခန္းေတြကို ျမန္မာစစ္တပ္ အင္အားသံုး ထိုးစစ္ဆင္ေန
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/rakhine-conflict/5619493.html" title="ရခိုင္ ရေသ့ေတာင္မွာ ၾကည္းေရေလထိုးစစ္ဆင္">
<h4 class="media-block__title media-block__title--size-4">
ရခိုင္ ရေသ့ေတာင္မွာ ၾကည္းေရေလထိုးစစ္ဆင္
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/rakhine-conflicts-ai-evidence-/5619264.html" title="ရခိုင္ ပဋိပကၡမွာ အရပ္သားေတြကို ညွာတာမႈမရွိ တိုက္ခိုက္ေနေၾကာင္း အေထာက္အထားသစ္ေတြ AI အဖဲြ႔ႀကီး ထုတ္ျပန္">
<h4 class="media-block__title media-block__title--size-4">
ရခိုင္ ပဋိပကၡမွာ အရပ္သားေတြကို ညွာတာမႈမရွိ တိုက္ခိုက္ေနေၾကာင္း အေထာက္အထားသစ္ေတြ AI အဖဲြ႔ႀကီး ထုတ္ျပန္
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/yangon-factory-covid-worker-positive-cases/5622526.html" title="ရန္ကုန္တိုင္းတြင္း စက္႐ံုအလုပ္သမား ရာနဲ႔ခ်ီ ကိုဗစ္ကူးစက္">
<h4 class="media-block__title media-block__title--size-4">
ရန္ကုန္တိုင္းတြင္း စက္႐ံုအလုပ္သမား ရာနဲ႔ခ်ီ ကိုဗစ္ကူးစက္
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/5618078.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၀-၁၂-၂၀၂၀) ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၀-၁၂-၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/5624079.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၀-၁၆-၂၀၂၀)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၀-၁၆-၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5622508.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၀-၁၅-၂၀၂၀) ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၀-၁၅-၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/5621030.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၀-၁၄-၂၀၂၀)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၀-၁၄-၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/5619497.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၀-၁၃-၂၀၂၀) ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ (၁၀-၁၃-၂၀၂၀)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">စိတ္၀င္စားဖြယ္ ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/france-attacked/5625846.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="တမန္ေတာ္မိုဟာမက္ ႐ုပ္ေျပာင္ကို အတန္းထဲမွာျပတဲ့ ျပင္သစ္ဆရာ အသတ္ခံရ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/031a99f2-2e1f-4e68-b1fd-5d10d20c30a3_w33_r1.jpg" src="" alt="အသတ္ခံခဲ့ရတဲ့ Samuel Paty စာသင္ေပးခဲ့တဲ့ေက်ာင္း အျပင္ဘက္မွာ အမွတ္တရ ပန္းစည္းမ်ား ခ်ထားတဲ့ျမင္ကြင္း။ (ေအာက္တုိဘာ ၁၇၊ ၂၀၂၀)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/france-attacked/5625846.html" >
<h4 class="media-block__title media-block__title--size-4" title="တမန္ေတာ္မိုဟာမက္ ႐ုပ္ေျပာင္ကို အတန္းထဲမွာျပတဲ့ ျပင္သစ္ဆရာ အသတ္ခံရ">
တမန္ေတာ္မိုဟာမက္ ႐ုပ္ေျပာင္ကို အတန္းထဲမွာျပတဲ့ ျပင္သစ္ဆရာ အသတ္ခံရ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/trump-biden-debate/5625838.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကန္သမၼတေလာင္း ၂ ဦး တတိယစကားစစ္ထိုးပြဲ ဘာေတြေျပာၾကမလဲ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/76469CBE-FA98-4F6A-8653-698909858192_w33_r1.jpg" src="" alt="အေမရိကန္သမၼတ Donald Trump နဲ႔ ဒီမုိကရက္ သမၼတေလာင္း Joe Biden. (စက္တင္ဘာ ၂၉၊ ၂၀၂၀)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/trump-biden-debate/5625838.html" >
<h4 class="media-block__title media-block__title--size-4" title="ကန္သမၼတေလာင္း ၂ ဦး တတိယစကားစစ္ထိုးပြဲ ဘာေတြေျပာၾကမလဲ">
ကန္သမၼတေလာင္း ၂ ဦး တတိယစကားစစ္ထိုးပြဲ ဘာေတြေျပာၾကမလဲ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/eu-foreign-ministers-covid/5625830.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="အစည္းအေဝးတက္တဲ့ ဥေရာပဝန္ႀကီး ၂ ဦး ကုိဗစ္ကူးစက္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/03EA556C-C390-4B35-8A08-A67F9182769D_w33_r1.jpg" src="" alt="ၾသစႀတီးယား ႏုိင္ငံျခားေရးဝန္ႀကီး Alexander Schallenberg. (ဇန္နဝါရီ ၂၀၊ ၂၀၂၀)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/eu-foreign-ministers-covid/5625830.html" >
<h4 class="media-block__title media-block__title--size-4" title="အစည္းအေဝးတက္တဲ့ ဥေရာပဝန္ႀကီး ၂ ဦး ကုိဗစ္ကူးစက္">
အစည္းအေဝးတက္တဲ့ ဥေရာပဝန္ႀကီး ၂ ဦး ကုိဗစ္ကူးစက္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/covid-un-gs-guterres/5625828.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကပ္ေရာဂါကို လက္တြဲတိုက္ဖ်က္ဖို႔ ပ်က္ကြက္မႈ ကုလအတြင္းေရးမွဴးခ်ဳပ္ ေဝဖန္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/FEA71CC6-0D6C-4D16-BB4F-F500912A7AF3_w33_r1.jpg" src="" alt="ကုလသမဂၢ အတြင္းေရးမွဴးခ်ဳပ္ Antonio Guterres. (စက္တင္ဘာ ၁၈၊ ၂၀၁၉)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/covid-un-gs-guterres/5625828.html" >
<h4 class="media-block__title media-block__title--size-4" title="ကပ္ေရာဂါကို လက္တြဲတိုက္ဖ်က္ဖို႔ ပ်က္ကြက္မႈ ကုလအတြင္းေရးမွဴးခ်ဳပ္ ေဝဖန္">
ကပ္ေရာဂါကို လက္တြဲတိုက္ဖ်က္ဖို႔ ပ်က္ကြက္မႈ ကုလအတြင္းေရးမွဴးခ်ဳပ္ ေဝဖန္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/korea-donate-myanmar-antigen-test-kit/5625822.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကုိဗစ္ရွိမရွိ စစ္ေဆးေရး Test Kit ၉ ေသာင္းခြဲ ေတာင္ကိုရီးယားက ျမန္မာကို လွဴဒါန္း">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/6A4E90ED-78BB-44AA-BFDF-A81BDAA0C814_w33_r1.jpg" src="" alt="ေတာင္ကုိရီးယားက ျမန္မာႏုိင္ငံကို ကိုဗစ္ေရာဂါပုိးရွိမရွိ အျမန္စစ္ေဆးႏုိင္တဲ့ ကိရိယာ လွဴဒါန္းတဲ့ျမင္ကြင္း။ (ေအာက္တိုဘာ ၁၇၊ ၂၀၂၀။ ဓာတ္ပုံ - MOHS)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/korea-donate-myanmar-antigen-test-kit/5625822.html" >
<h4 class="media-block__title media-block__title--size-4" title="ကုိဗစ္ရွိမရွိ စစ္ေဆးေရး Test Kit ၉ ေသာင္းခြဲ ေတာင္ကိုရီးယားက ျမန္မာကို လွဴဒါန္း">
ကုိဗစ္ရွိမရွိ စစ္ေဆးေရး Test Kit ၉ ေသာင္းခြဲ ေတာင္ကိုရီးယားက ျမန္မာကို လွဴဒါန္း
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-citizens-in-foreign-country/5625549.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ျပည္ပေရာက္ျမန္မာေတြ ဌာေနျပန္ေရး အခက္ႀကံဳ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/785B2E11-8364-4A08-B111-01830E700825_w33_r1.jpg" src="" alt="မေလးရွားႏိုင္ငံကေန ေနရပ္ျပန္လာၾကတဲ့ ျမန္မာႏိုင္ငံသားမ်ား။ (ဓာတ္ပံု -Myanmar Embassy in Kuala Lumpur, Malaysia - ၾသဂုတ္ ၂၆၊ ၂၀၂၀) " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/myanmar-citizens-in-foreign-country/5625549.html" >
<h4 class="media-block__title media-block__title--size-4" title="ျပည္ပေရာက္ျမန္မာေတြ ဌာေနျပန္ေရး အခက္ႀကံဳ">
ျပည္ပေရာက္ျမန္မာေတြ ဌာေနျပန္ေရး အခက္ႀကံဳ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="ေပါ့ဒ္ကတ္စ္" class="btn btn--rounded btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524" title="ႏုိင္ငံတကာ">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss" title="RSS">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast" title="ေပါ့ဒ္ကတ္စ္">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html" title="ေန႔စဥ္အီးေမးလ္သတင္းလႊာ">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519" title="တိုက္႐ိုက္ေလလိႈင္း">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093" title="ျပည္တြင္းသံုးသပ္ခ်က္">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526" title="သတင္းသံုးသပ္ခ်က္">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516" title="ဘေလာ္ဂါ">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521" title="ဒီမုိကေရစီေရးရာ">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522" title="စီးပြားေရး">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523" title="က်န္းမာေရး">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525" title="ျမန္မာျပည္မွေပးစာ">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528" title="သိပၸံနဲ႔နည္းပညာ">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531" title="အေမရိကန္ႏုိင္ငံေရး">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533" title="သူယံုၾကည္ရာ">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534" title="အမ်ဳိးသမီးက႑">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157" title="အားကစား">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512" title="အီဒီယံသင္ခန္းစာ-ေရဒီယို">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အီဒီယံသင္ခန္းစာ-ဗီြဒီယို">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540" title="နံနက္ပိုင္း ၆း၀၀-၇း၀၀">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538" title="ညေနပိုင္း ၆း၃၀-၇း၀၀">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823" title="ေန႔စဥ္တီဗီြသတင္းလႊာ">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541" title="အပတ္စဥ္တီဗီြမဂၢဇင္း">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380" title="ႏိုင္ငံတကာ">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အေမရိကန္အီဒီယံသင္ခန္းစာ">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406" title="ေတြ႔ဆံုေမးျမန္းခန္း">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382" title="ကမာၻတလႊားခရီးသြား">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384" title="ျမန္မာတခြင္">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385" title="သက္တံေရာင္သတင္းလႊာ">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180" title="သိပၸံနဲ႔နည္းပညာ">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html" title="ဌာနမိတ္ဆက္">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html" title="မီတာလိႈင္းမ်ား">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအ မိုဘိုင္းလ္အက္ပ္မ်ား ေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/id1385522925" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html" title="အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.usagm.gov/" title="USAGM">USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Press Room">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/" title="လြတ္လပ္တဲ့ အာရွအသံ RFA">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf" title="ေဇာ္ဂ်ီေဖာင့္ ရယူရန္">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/" title="VOA Student Union">VOA Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=147" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5626033",
"apiType": "1",
"isEmbedded": "0",
"culture": "my-MM",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>