
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=0.1.0.0&amp;cb=152" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "152";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ေဒသတြင္း&#160;ေရႊ႕ေျပာင္းလုပ္သားေတြအေပၚ အၾကမ္းဖက္မႈ ရပ္တန္႔ဖို႔ ကုလ IOM ေတာင္းဆို&#160;</title>
<meta name="title" content="ေဒသတြင္း&#160;ေရႊ႕ေျပာင္းလုပ္သားေတြအေပၚ အၾကမ္းဖက္မႈ ရပ္တန္႔ဖို႔ ကုလ IOM ေတာင္းဆို&#160;" />
<meta name="description" content="ျမန္မာႏိုင္ငံမွာ စစ္အာဏာသိမ္းမႈကို ဆန္႔က်င္ဆႏၵျပသူေတြအေပၚ လုံျခံဳေရးတပ္ဖဲြ႕ေတြရဲ႕ အၾကမ္းဖက္ ၿဖိဳခြင္းမႈေတြကို အဓိက ခံစားေနရသူေတြထဲမွာ ေရႊ႕ေျပာင္းေနထိုင္သူေတြ ပါ၀င္ေနေၾကာင္း ကုလသမဂၢက ေျပာဆိုလိုက္ပါတယ္။" />
<meta name="keywords" content="ျမန္မာ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/myanmar-factory-workers-iom-/5818529.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5818529.ltr" />
<meta content="ေဒသတြင္း ေရႊ႕ေျပာင္းလုပ္သားေတြအေပၚ အၾကမ္းဖက္မႈ ရပ္တန္႔ဖို႔ ကုလ IOM ေတာင္းဆို " property="og:title" />
<meta content="ျမန္မာႏိုင္ငံမွာ စစ္အာဏာသိမ္းမႈကို ဆန္႔က်င္ဆႏၵျပသူေတြအေပၚ လုံျခံဳေရးတပ္ဖဲြ႕ေတြရဲ႕ အၾကမ္းဖက္ ၿဖိဳခြင္းမႈေတြကို အဓိက ခံစားေနရသူေတြထဲမွာ ေရႊ႕ေျပာင္းေနထိုင္သူေတြ ပါ၀င္ေနေၾကာင္း ကုလသမဂၢက ေျပာဆိုလိုက္ပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/myanmar-factory-workers-iom-/5818529.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/CBBF12A0-D812-42E7-BA83-4BFF0F2E819B_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="ဗြီအိုေအ (ျမန္မာပုိင္း)" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/CBBF12A0-D812-42E7-BA83-4BFF0F2E819B_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://burmese.voanews.com/amp/myanmar-factory-workers-iom-/5818529.html" />
<script type="application/ld+json">{"articleSection":"ျမန္မာ","headline":"ေဒသတြင္း ေရႊ႕ေျပာင္းလုပ္သားေတြအေပၚ အၾကမ္းဖက္မႈ ရပ္တန္႔ဖို႔ ကုလ IOM ေတာင္းဆို ","inLanguage":"my-MM","keywords":"ျမန္မာ","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"ဗြီအိုေအ (ျမန္မာပုိင္း)"},"datePublished":"2021-03-17","dateModified":"2021-03-17 20:21:51Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://burmese.voanews.com","sameAs":["https://facebook.com/VoA.Burmese.News","https://twitter.com/voaburmese/","https://www.youtube.com/user/voaclips","https://soundcloud.com/voaburmese","https://instagram.com/voaburmese"],"name":"ေဒသတြင္း ေရႊ႕ေျပာင္းလုပ္သားေတြအေပၚ အၾကမ္းဖက္မႈ ရပ္တန္႔ဖို႔ ကုလ IOM ေတာင္းဆို ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://burmese.voanews.com/a/myanmar-factory-workers-iom-/5818529.html","url":"https://burmese.voanews.com/a/myanmar-factory-workers-iom-/5818529.html","description":"ျမန္မာႏိုင္ငံမွာ စစ္အာဏာသိမ္းမႈကို ဆန္႔က်င္ဆႏၵျပသူေတြအေပၚ လုံျခံဳေရးတပ္ဖဲြ႕ေတြရဲ႕ အၾကမ္းဖက္ ၿဖိဳခြင္းမႈေတြကို အဓိက ခံစားေနရသူေတြထဲမွာ ေရႊ႕ေျပာင္းေနထိုင္သူေတြ ပါ၀င္ေနေၾကာင္း ကုလသမဂၢက ေျပာဆိုလိုက္ပါတယ္။","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/CBBF12A0-D812-42E7-BA83-4BFF0F2E819B_w1080_h608.jpg"},"name":"ေဒသတြင္း ေရႊ႕ေျပာင္းလုပ္သားေတြအေပၚ အၾကမ္းဖက္မႈ ရပ္တန္႔ဖို႔ ကုလ IOM ေတာင္းဆို "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=152"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=152"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ေဒသတြင္း\u0026#160;ေရႊ႕ေျပာင္းလုပ္သားေတြအေပၚ အၾကမ္းဖက္မႈ ရပ္တန္႔ဖို႔ ကုလ IOM ေတာင္းဆို\u0026#160;",page_type:"article",page_name:"ေဒသတြင္း\u0026#160;ေရႊ႕ေျပာင္းလုပ္သားေတြအေပၚ အၾကမ္းဖက္မႈ ရပ္တန္႔ဖို႔ ကုလ IOM ေတာင္းဆို\u0026#160;",short_headline:"ေဒသတြင္း\u0026#160;ေရႊ႕ေျပာင္းလုပ္...",long_headline:"ေဒသတြင္း\u0026#160;ေရႊ႕ေျပာင္းလုပ္သားေတြအေပၚ အၾကမ္းဖက္မႈ ရပ္တန္႔ဖို႔ ကုလ IOM ေတာင္းဆို\u0026#160;",headline:"ေဒသတြင္း\u0026#160;ေရႊ႕ေျပာင္းလုပ္သားေတြအေပၚ အၾကမ္းဖက္မႈ ရပ္တန္႔ဖို႔ ကုလ IOM ေတာင္းဆို\u0026#160;",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://burmese.voanews.com/a/myanmar-factory-workers-iom-/5818529.html",domain:"burmese.voanews.com",pub_year:"2021",pub_month:"03",pub_day:"17",pub_hour:"20",pub_minute:"16",pub_weekday:"Wednesday",dateline:"",byline:"(ျမန္မာပုိင္း), ဗြီအိုေအ",categories:"burma-myanmar",tags:"",slug:"myanmar-factory-workers-iom-",section:"ျမန္မာ",english_section:"burma-myanmar",article_uid:"5818529"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/901884696?pageName=voa%3abur%3ar%3aarticle%3a%e1%80%b1%e1%80%92%e1%80%9e%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%c2%a0%e1%80%b1%e1%80%9b%e1%82%8a%e1%82%95%e1%80%b1%e1%80%bb%e1%80%95%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9c%e1%80%af%e1%80%95%e1%80%b9%e1%80%9e%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%90%e1%80%bc%e1%80%a1%e1%80%b1%e1%80%95%e1%81%9a%20%e1%80%a1%e1%81%be%e1%80%80%e1%80%99%e1%80%b9%e1%80%b8%e1%80%96%e1%80%80%e1%80%b9%e1%80%99%e1%82%88%20%e1%80%9b%e1%80%95%e1%80%b9%e1%80%90%e1%80%94%e1%80%b9%e1%82%94%e1%80%96%e1%80%ad%e1%80%af%e1%82%94%20%e1%80%80%e1%80%af%e1%80%9c%20iom%20%e1%80%b1%e1%80%90%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ad%e1%80%af%c2%a0&amp;c6=%e1%80%b1%e1%80%92%e1%80%9e%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%c2%a0%e1%80%b1%e1%80%9b%e1%82%8a%e1%82%95%e1%80%b1%e1%80%bb%e1%80%95%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9c%e1%80%af%e1%80%95%e1%80%b9%e1%80%9e%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%90%e1%80%bc%e1%80%a1%e1%80%b1%e1%80%95%e1%81%9a%20%e1%80%a1%e1%81%be%e1%80%80%e1%80%99%e1%80%b9%e1%80%b8%e1%80%96%e1%80%80%e1%80%b9%e1%80%99%e1%82%88%20%e1%80%9b%e1%80%95%e1%80%b9%e1%80%90%e1%80%94%e1%80%b9%e1%82%94%e1%80%96%e1%80%ad%e1%80%af%e1%82%94%20%e1%80%80%e1%80%af%e1%80%9c%20iom%20%e1%80%b1%e1%80%90%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ad%e1%80%af%c2%a0&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%b1%e1%80%92%e1%80%9e%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%c2%a0%e1%80%b1%e1%80%9b%e1%82%8a%e1%82%95%e1%80%b1%e1%80%bb%e1%80%95%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9c%e1%80%af%e1%80%95%e1%80%b9%e1%80%9e%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%90%e1%80%bc%e1%80%a1%e1%80%b1%e1%80%95%e1%81%9a%20%e1%80%a1%e1%81%be%e1%80%80%e1%80%99%e1%80%b9%e1%80%b8%e1%80%96%e1%80%80%e1%80%b9%e1%80%99%e1%82%88%20%e1%80%9b%e1%80%95%e1%80%b9%e1%80%90%e1%80%94%e1%80%b9%e1%82%94%e1%80%96%e1%80%ad%e1%80%af%e1%82%94%20%e1%80%80%e1%80%af%e1%80%9c%20iom%20%e1%80%b1%e1%80%90%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ad%e1%80%af%c2%a0&amp;v7=D=c7&amp;c16=voa%20burmese&amp;v16=D=c16&amp;c5=burma-myanmar&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5818529&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/my-MM/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/" title="မူလစာမ်က္ႏွာ">မူလစာမ်က္ႏွာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5990.html" title="ဗီြဒီယို">ဗီြဒီယို</a>
</li>
<li class=" item">
<a class="handler" href="/p/5941.html" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5942.html" title="ႏုိင္ငံတကာ">ႏုိင္ငံတကာ</a>
</li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html" title="အေမရိကန္သံုးအီဒီယံ">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html" title="မေၾကးမံုရဲ႕ အဂၤလိပ္စာ">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html" title="ေရဒီယို">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html" title="တီီဗြီ">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5928.html" title="ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား">ေရဒီယိုႏွင့္႐ုပ္သံ အခ်က္အလက္မ်ား</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5962.html" title="တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5817938.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ေန႔စဥ္ တီဗြီသတင္းလႊာ (၀၃-၁၇-၂၀၂၁)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DBD31E7E-E719-4160-A429-E22FF3032303_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5817938.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="ေန႔စဥ္ တီဗြီသတင္းလႊာ (၀၃-၁၇-၂၀၂၁)">
ေန႔စဥ္ တီဗြီသတင္းလႊာ (၀၃-၁၇-၂၀၂၁)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 19:29</span>
<h4 class="media-block__title media-block__title--size-4" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/tv">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">ေနာက္ဆံုးအစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5799427.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ျမန္မာႏိုင္ငံက ဒီကေန႔လူထုဆႏၵျပပြဲနဲ႔ ရဲေတြရဲ႕လုပ္ရပ္ ေနာက္ဆုံးအေျခအေနမ်ား၊ ျမန္မာ့အေရးသတင္းသုံးသပ္ခ်က္နဲ႔အတူ ည ၉း၀၀ - ၁၀း၀၀ ေရဒီယိုအစီအစဥ္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0919E6F2-A523-4BA8-9D45-630A9598DC3B_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5799427.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="ျမန္မာႏိုင္ငံက ဒီကေန႔လူထုဆႏၵျပပြဲနဲ႔ ရဲေတြရဲ႕လုပ္ရပ္ ေနာက္ဆုံးအေျခအေနမ်ား၊ ျမန္မာ့အေရးသတင္းသုံးသပ္ခ်က္နဲ႔အတူ ည ၉း၀၀ - ၁၀း၀၀ ေရဒီယိုအစီအစဥ္">
ျမန္မာႏိုင္ငံက ဒီကေန႔လူထုဆႏၵျပပြဲနဲ႔ ရဲေတြရဲ႕လုပ္ရပ္ ေနာက္ဆုံးအေျခအေနမ်ား၊ ျမန္မာ့အေရးသတင္းသုံးသပ္ခ်က္နဲ႔အတူ ည ၉း၀၀ - ၁၀း၀၀ ေရဒီယိုအစီအစဥ္
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 07:00</span>
<h4 class="media-block__title media-block__title--size-4" title="နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ">
<span class="ico ico-audio"></span>
နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<span class="ico ico-audio"></span>
ညပိုင္း ၉း၀၀-၁၀း၀၀
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://burmese.voanews.com/programs/radio">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a role="button" href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ေနာက္ထပ္ အစီအစဥ္မ်ား">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5818529&amp;SiteId=409&amp;r=789488021&amp;it=0&amp;pd=20210317201651" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5818529" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5818529&amp;SiteId=409&amp;r=789488021&amp;it=0&amp;pd=20210317201651" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5818529" data-lt-siteId="409" />
</noscript>
<div class="category">
<a class="" href="/z/2517">ျမန္မာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ေဒသတြင္း&#160;ေရႊ႕ေျပာင္းလုပ္သားေတြအေပၚ အၾကမ္းဖက္မႈ ရပ္တန္႔ဖို႔ ကုလ IOM ေတာင္းဆို&#160;
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-18T02:46:51+06:30">
18 မတ္၊ 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/ဗြီအိုေအ-ျမန္မာပုိင္း/ogvpi" title="ဗြီအိုေအ (ျမန္မာပုိင္း)">ဗြီအိုေအ (ျမန္မာပုိင္း)</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/CBBF12A0-D812-42E7-BA83-4BFF0F2E819B_w250_r1_s.jpg" itemprop="url" alt="မွတ္တမ္းဓါတ္ပံု ေဖေဖာ္၀ါရီ ၂၅ ရက္ေန႔က ဆႏၵျပ စက္ရံုအလုပ္သမားမ်ား " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">မွတ္တမ္းဓါတ္ပံု ေဖေဖာ္၀ါရီ ၂၅ ရက္ေန႔က ဆႏၵျပ စက္ရံုအလုပ္သမားမ်ား </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">မွ်ေ၀ပါ</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-factory-workers-iom-%2f5818529.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-factory-workers-iom-%2f5818529.html&amp;text=%e1%80%b1%e1%80%92%e1%80%9e%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%c2%a0%e1%80%b1%e1%80%9b%e1%82%8a%e1%82%95%e1%80%b1%e1%80%bb%e1%80%95%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9c%e1%80%af%e1%80%95%e1%80%b9%e1%80%9e%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%90%e1%80%bc%e1%80%a1%e1%80%b1%e1%80%95%e1%81%9a+%e1%80%a1%e1%81%be%e1%80%80%e1%80%99%e1%80%b9%e1%80%b8%e1%80%96%e1%80%80%e1%80%b9%e1%80%99%e1%82%88+%e1%80%9b%e1%80%95%e1%80%b9%e1%80%90%e1%80%94%e1%80%b9%e1%82%94%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%80%e1%80%af%e1%80%9c+IOM+%e1%80%b1%e1%80%90%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ad%e1%80%af%c2%a0"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-factory-workers-iom-%2f5818529.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-factory-workers-iom-%2f5818529.html&amp;subject=ေဒသတြင္း&#160;ေရႊ႕ေျပာင္းလုပ္သားေတြအေပၚ အၾကမ္းဖက္မႈ ရပ္တန္႔ဖို႔ ကုလ IOM ေတာင္းဆို&#160;"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-factory-workers-iom-%2f5818529.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-factory-workers-iom-%2f5818529.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-factory-workers-iom-%2f5818529.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/myanmar-factory-workers-iom-/5818529.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ေဒသတြင္း&#160;ေရႊ႕ေျပာင္းလုပ္သားေတြအေပၚ အၾကမ္းဖက္မႈ ရပ္တန္႔ဖို႔ ကုလ IOM ေတာင္းဆို&#160;
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-factory-workers-iom-%2f5818529.html"
data-analytics-text="share_on_facebook"
title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-factory-workers-iom-%2f5818529.html&amp;text=%e1%80%b1%e1%80%92%e1%80%9e%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9%e1%80%b8%c2%a0%e1%80%b1%e1%80%9b%e1%82%8a%e1%82%95%e1%80%b1%e1%80%bb%e1%80%95%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9c%e1%80%af%e1%80%95%e1%80%b9%e1%80%9e%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%90%e1%80%bc%e1%80%a1%e1%80%b1%e1%80%95%e1%81%9a+%e1%80%a1%e1%81%be%e1%80%80%e1%80%99%e1%80%b9%e1%80%b8%e1%80%96%e1%80%80%e1%80%b9%e1%80%99%e1%82%88+%e1%80%9b%e1%80%95%e1%80%b9%e1%80%90%e1%80%94%e1%80%b9%e1%82%94%e1%80%96%e1%80%ad%e1%80%af%e1%82%94+%e1%80%80%e1%80%af%e1%80%9c+IOM+%e1%80%b1%e1%80%90%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%86%e1%80%ad%e1%80%af%c2%a0"
data-analytics-text="share_on_twitter"
title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-factory-workers-iom-%2f5818529.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-factory-workers-iom-%2f5818529.html&amp;subject=ေဒသတြင္း&#160;ေရႊ႕ေျပာင္းလုပ္သားေတြအေပၚ အၾကမ္းဖက္မႈ ရပ္တန္႔ဖို႔ ကုလ IOM ေတာင္းဆို&#160;"
title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-factory-workers-iom-%2f5818529.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-factory-workers-iom-%2f5818529.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fmyanmar-factory-workers-iom-%2f5818529.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://burmese.voanews.com/a/myanmar-factory-workers-iom-/5818529.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>(Zawgyi/Unicode)</p>
<p>ျမန္မာႏိုင္ငံမွာ စစ္အာဏာသိမ္းမႈကို ဆန္႔က်င္ဆႏၵျပသူေတြအေပၚ လုံျခံဳေရးတပ္ဖဲြ႕ေတြရဲ႕ အၾကမ္းဖက္ ၿဖိဳခြင္းမႈေတြကို အဓိက ခံစားေနရသူေတြထဲမွာ ေရႊ႕ေျပာင္းေနထိုင္သူေတြ ပါ၀င္ေနေၾကာင္း ကုလသမဂၢက ေျပာဆိုလိုက္ပါတယ္။</p>
<p>ခန္႔မွန္းေျခ ျမန္မာႏိုင္ငံသား ၄ ေယာက္မွာ ၁ ေယာက္ႏႈန္းဟာ ျပည္တြင္း၊ ျပည္ပေရႊ႕ေျပာင္းအလုပ္သမားေတြ ျဖစ္ၾကၿပီး၊ ျမန္မာႏိုင္ငံမွာ လက္ရွိ အက်ပ္အတည္းေတြရဲ႕ဒဏ္ကို အဓိက ခံစားေနရသူေတြထဲမွာ ပါ၀င္နေၾကာင္း ေရႊ႕ေျပာင္းေနထိုင္သူမ်ားဆိုင္ရာ ႏိုင္ငံတကာအဖဲြ႕ IOM ရဲ႕ ေျပာၾကားခ်က္ကို ကုလသမဂၢ အတြင္းေရးမွဴးခ်ဳပ္ရဲ႕ ေျပာခြင့္ရ Stephane Dujarric က ဗုဒၶဟူးေန႔ သတင္းစာရွင္းလင္းပဲြမ်ာ ေျပာဆိုလိုက္တာပါ။</p>
<p>“ျပည္တြင္း ေရႊ႕ေျပာင္းအလုပ္သမားေတြ အမ်ားအျပား ေနထိုင္ရာ အရပ္မွာ အၾကမ္းဖက္ ၿဖိဳခြင္းမႈေတြ ေပၚေပါက္ေနၿပီး၊ အၾကမ္းဖက္ လုပ္ရပ္ေတြကို ခ်က္ျခင္းရပ္ဖို႔လည္း IOM အဖဲြ႕က ေတာင္းဆိုထားသလို၊ ေရႊ႕ေျပာင္းအလုပ္သမားေတြ တျခားထိလြယ္ရွလြယ္ လူမႈအသိုင္းအ၀န္းနဲ႔ ျမန္မာျပည္သူေတြ အားလုံးရဲ႕ အေျခခံ အခြင့္အေရးေတြ၊ ဆႏၵေတြကို အသိအမွတ္ျပဳ ေလးစားဖို႔လည္း ေတာင္းဆိုထားပါတယ္။” လို႔ ကုလသမဂၢ အတြင္းေရးမွဴးခ်ဳပ္ရဲ႕ ေျပာခြင့္ရက ေျပာဆိုခဲ့တာပါ။ </p>
<p>ရန္ကုန္တိုင္းအတြင္းက ေရႊ႕ေျပာင္းအလုပ္သမားေတြ အမ်ားအျပား ေနထိုင္ရာ အရပ္ေတြ အပါအ၀င္ ၿမိဳ႕နယ္ ၆ ခုမွာ အာဏာပိုင္ေတြ စစ္အုပ္ခ်ဳပ္ေရး ေၾကညာခဲ့ၿပီး ဆႏၵျပလႈပ္ရွားမႈေတြကို အျပင္းအထန္ ႏွိမ္နင္းခဲ့ရာက လူေပါင္းေထာင္ေသာင္းခ်ီ ေဘးလြတ္ရာ တိမ္းေရွာင္ေနခ်ိန္မွာပဲ ကုလသမဂၢရဲ႕ သတိေပးခ်က္ ထြက္ပၚလာတာလည္း ျဖစ္ပါတယ္။</p>
<p>ဆႏၵျပလႈပ္ရွားမႈေတြအတြင္း လုံျခံဳေရးတပ္ဖဲြ႕ေတြ လက္ခ်က္နဲ႔ အနည္းဆုံး ကေလး ၁၅ ေယာက္ထက္မနည္း ေသဆုံးခဲ့ေၾကာင္း ကုလသမဂၢ ကေလးမ်ားရန္ပုံေငြအဖဲြ႕ (UNICEF) က ခန္႔မွန္းထားေၾကာင္းလည္း အတြင္းေရးမွဴးခ်ဳပ္ရဲ႕ ေျပာခြင့္ရသူက သတင္းစာ ရွင္းလင္းပဲြမွာ ေျပာဆိုခဲ့တာပါ။ ၿငိမ္းခ်မ္းစြာ ဆႏၵျပလႈပ္ရွားမႈေတြနဲ႔ ဆက္ႏြယ္ၿပီး ဥပေဒမဲ့ ဖမ္းဆီးထားသူ ၂ ေထာင္ေက်ာ္ ရွိေနတာေၾကာင့္ ျမန္မာႏိုင္ငံ အေျခစိုက္ ကုလသမဂၢ အဖဲြ႕အစည္းေတြ အေနနဲ႔ အလြန္အမင္း စိတ္ေသာက ေရာက္ရေၾကာင္းလည္း ေျပာဆိုထားပါတယ္။</p>
<p>........</p>
<p> ဒေသတွင်း ရွှေ့ပြောင်းလုပ်သားတွေအပေါ် အကြမ်းဖက်မှု ရပ်တန့်ဖို့ ကုလ IOM တောင်းဆို </p>
<p>(Unicode)</p>
<p>မြန်မာနိုင်ငံမှာ စစ်အာဏာသိမ်းမှုကို ဆန့်ကျင်ဆန္ဒပြသူတွေအပေါ် လုံခြုံရေးတပ်ဖွဲ့တွေရဲ့ အကြမ်းဖက် ဖြိုခွင်းမှုတွေကို အဓိက ခံစားနေရသူတွေထဲမှာ ရွှေ့ပြောင်းနေထိုင်သူတွေ ပါဝင်နေကြောင်း ကုလသမဂ္ဂက ပြောဆိုလိုက်ပါတယ်။ ခန့်မှန်းခြေ မြန်မာနိုင်ငံသား ၄ ယောက်မှာ ၁ ယောက်နှုန်းဟာ ပြည်တွင်း၊ ပြည်ပရွှေ့ပြောင်းအလုပ်သမားတွေ ဖြစ်ကြပြီး၊ မြန်မာနိုင်ငံမှာ လက်ရှိ အကျပ်အတည်းတွေရဲ့ဒဏ်ကို အဓိက ခံစားနေရသူတွေထဲမှာ ပါဝင်နကြောင်း ရွှေ့ပြောင်းနေထိုင်သူများဆိုင်ရာ နိုင်ငံတကာအဖွဲ့ IOM ရဲ့ ပြောကြားချက်ကို ကုလသမဂ္ဂ အတွင်းရေးမှူးချုပ်ရဲ့ ပြောခွင့်ရ Stephane Dujarric က ဗုဒ္ဓဟူးနေ့ သတင်းစာရှင်းလင်းပွဲမျာ ပြောဆိုလိုက်တာပါ။</p>
<p>“ပြည်တွင်း ရွှေ့ပြောင်းအလုပ်သမားတွေ အများအပြား နေထိုင်ရာ အရပ်မှာ အကြမ်းဖက် ဖြိုခွင်းမှုတွေ ပေါ်ပေါက်နေပြီး၊ အကြမ်းဖက် လုပ်ရပ်တွေကို ချက်ခြင်းရပ်ဖို့လည်း IOM အဖွဲ့က တောင်းဆိုထားသလို၊ ရွှေ့ပြောင်းအလုပ်သမားတွေ တခြားထိလွယ်ရှလွယ် လူမှုအသိုင်းအဝန်းနဲ့ မြန်မာပြည်သူတွေ အားလုံးရဲ့ အခြေခံ အခွင့်အရေးတွေ၊ ဆန္ဒတွေကို အသိအမှတ်ပြု လေးစားဖို့လည်း တောင်းဆိုထားပါတယ်။” လို့ ကုလသမဂ္ဂ အတွင်းရေးမှူးချုပ်ရဲ့ ပြောခွင့်ရက ပြောဆိုခဲ့တာပါ။ </p>
<p>ရန်ကုန်တိုင်းအတွင်းက ရွှေ့ပြောင်းအလုပ်သမားတွေ အများအပြား နေထိုင်ရာ အရပ်တွေ အပါအဝင် မြို့နယ် ၆ ခုမှာ အာဏာပိုင်တွေ စစ်အုပ်ချုပ်ရေး ကြေညာခဲ့ပြီး ဆန္ဒပြလှုပ်ရှားမှုတွေကို အပြင်းအထန် နှိမ်နင်းခဲ့ရာက လူပေါင်းထောင်သောင်းချီ ဘေးလွတ်ရာ တိမ်းရှောင်နေချိန်မှာပဲ ကုလသမဂ္ဂရဲ့ သတိပေးချက် ထွက်ပါ်လာတာလည်း ဖြစ်ပါတယ်။</p>
<p>ဆန္ဒပြလှုပ်ရှားမှုတွေအတွင်း လုံခြုံရေးတပ်ဖွဲ့တွေ လက်ချက်နဲ့ အနည်းဆုံး ကလေး ၁၅ ယောက်ထက်မနည်း သေဆုံးခဲ့ကြောင်း ကုလသမဂ္ဂ ကလေးများရန်ပုံငွေအဖွဲ့ (UNICEF) က ခန့်မှန်းထားကြောင်းလည်း အတွင်းရေးမှူးချုပ်ရဲ့ ပြောခွင့်ရသူက သတင်းစာ ရှင်းလင်းပွဲမှာ ပြောဆိုခဲ့တာပါ။ ငြိမ်းချမ်းစွာ ဆန္ဒပြလှုပ်ရှားမှုတွေနဲ့ ဆက်နွယ်ပြီး ဥပဒေမဲ့ ဖမ်းဆီးထားသူ ၂ ထောင်ကျော် ရှိနေတာကြောင့် မြန်မာနိုင်ငံ အခြေစိုက် ကုလသမဂ္ဂ အဖွဲ့အစည်းတွေ အနေနဲ့ အလွန်အမင်း စိတ်သောက ရောက်ရကြောင်းလည်း ပြောဆိုထားပါတယ်။</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-4690_21" data-area-id=R1_1>
<h2 class="section-head">
၂၀၂၀ ျပည့္ႏွစ္ သမၼတေရြးေကာက္ပြဲ ျပည္နယ္အသီးသီးအလိုက္ရလဒ္မ်ား </h2>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:300px;'>
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"languagecode","Value":"my","DefaultValue":"en","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<iframe voa-election-map-width="1039" voa-election-map-height="800" class='voa-election-map-embed' allowfullscreen='true' frameborder='0' scrolling='no' width='100%' height='200' src='https://projects.voanews.com/us-election-map-2020/?lang=my'></iframe>
<script src="https://projects.voanews.com/us-election-map-2020/embed.js"></script>
</div>
</div>
<p> </p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right flip"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/5813815.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း - မတ္လ ၁၄၊ ၂၀၂၁">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/269b7bed-9214-4b83-b8e1-8ba6b5a078d2_tv_w100_r1.jpg" src="" alt="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း - မတ္လ ၁၄၊ ၂၀၂၁" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/5813815.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း - မတ္လ ၁၄၊ ၂၀၂၁">
တနဂၤေႏြေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း - မတ္လ ၁၄၊ ၂၀၂၁
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/Myanmar-china-gas-pipeline-security-military-coup-noninterference-leaks-/5812479.html" title="ပိုက္လိုင္းေတြ အကာအကြယ္ေပးဖို႔ ျမန္မာစစ္အာဏာပိုင္ေတြကို တ႐ုတ္ေျပာ">
<h4 class="media-block__title media-block__title--size-4">
ပိုက္လိုင္းေတြ အကာအကြယ္ေပးဖို႔ ျမန္မာစစ္အာဏာပိုင္ေတြကို တ႐ုတ္ေျပာ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/phakhant-kia-and-military/5810230.html" title="ဖားကန္႔ဘက္က စစ္တပ္နဲ႔ ရဲစခန္း KIA တပ္ရင္း ဝင္တိုက္">
<h4 class="media-block__title media-block__title--size-4">
ဖားကန္႔ဘက္က စစ္တပ္နဲ႔ ရဲစခန္း KIA တပ္ရင္း ဝင္တိုက္
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/arakan-army-cease-fire-Myanmar-army-terrorist-act-/5810802.html" title="အၾကမ္းဖက္အဖဲြ႔သတ္မွတ္ခ်က္ ရုပ္သိမ္းမႈ ႀကိဳဆိုေပမဲ႔ ၿငိမ္းခ်မ္းေရးရပ္တည္ခ်က္ ေျပာင္းမည္မဟုတ္ (AA ေျပာခြင္႔ရ)">
<h4 class="media-block__title media-block__title--size-4">
အၾကမ္းဖက္အဖဲြ႔သတ္မွတ္ခ်က္ ရုပ္သိမ္းမႈ ႀကိဳဆိုေပမဲ႔ ၿငိမ္းခ်မ္းေရးရပ္တည္ခ်က္ ေျပာင္းမည္မဟုတ္ (AA ေျပာခြင္႔ရ)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/sithu-aung-myint-news-analysis-can-senior-general-min-aung-hlaing-stay-in-power/5814550.html" title="ဗိုလ္ခ်ဳပ္မွဴးၾကီး မင္းေအာင္လွိဳင္ အာဏာတည္ျမဲေအာင္ စြမ္းေဆာင္ႏိုင္မလား">
<h4 class="media-block__title media-block__title--size-4">
ဗိုလ္ခ်ဳပ္မွဴးၾကီး မင္းေအာင္လွိဳင္ အာဏာတည္ျမဲေအာင္ စြမ္းေဆာင္ႏိုင္မလား
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/knu-and-myanmar-military-fighting-/5809585.html" title="တပ္မေတာ္နဲ႔ KNU တပ္မဟာ (၁) တိုက္ပဲြျဖစ္">
<h4 class="media-block__title media-block__title--size-4">
တပ္မေတာ္နဲ႔ KNU တပ္မဟာ (၁) တိုက္ပဲြျဖစ္
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/5813106.html" title="စေနေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း - မတ္ ၁၃၊ ၂၀၂၁">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
စေနေန႔ ဗီြအိုေအ တီဗီြမဂၢဇင္း - မတ္ ၁၃၊ ၂၀၂၁
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/5814765.html" title="ေန႔စဥ္ တီဗြီသတင္းလႊာ (၀၃−၁၅−၂၀၂၁)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗြီသတင္းလႊာ (၀၃−၁၅−၂၀၂၁)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5816425.html" title="ေန႔စဥ္ တီဗြီသတင္းလႊာ (၀၃−၁၆−၂၀၂၁)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗြီသတင္းလႊာ (၀၃−၁၆−၂၀၂၁)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/5810337.html" title="ေန႔စဥ္ တီဗြီသတင္းလႊာ (၀၃−၁၁−၂၀၂၁)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗြီသတင္းလႊာ (၀၃−၁၁−၂၀၂၁)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/5811906.html" title="ေန႔စဥ္ တီဗြီသတင္းလႊာ (၀၃-၁၂-၂၀၂၁)">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗြီသတင္းလႊာ (၀၃-၁၂-၂၀၂၁)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">စိတ္၀င္စားဖြယ္ ...</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/yangon-protest-myanmar-military/5817993.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ရန္ကုန္ၿမိဳ႕ေပၚက ဆႏၵျပမႈမ်ား ပစ္ခတ္ႏွိမ္နင္းခံရ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4C06555E-C1E9-4B30-8367-917E1BBF072A_cx0_cy1_cw0_w33_r1.jpg" src="" alt="မတ္လ ၁၇ ရက္ေန႔ ဆႏၵျပပဲြ ပစ္ခတ္ ျဖိဳခြင္းခံရမႈအတြင္း ဒဏ္ရာရသူတဦးကို ကယ္ဆယ္ သယ္ေဆာင္ေနၾကတဲ့ ျမင္ကြင္း။ (မတ္ ၁၇၊ ၂၀၂၁)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/yangon-protest-myanmar-military/5817993.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ရန္ကုန္ၿမိဳ႕ေပၚက ဆႏၵျပမႈမ်ား ပစ္ခတ္ႏွိမ္နင္းခံရ">
ရန္ကုန္ၿမိဳ႕ေပၚက ဆႏၵျပမႈမ်ား ပစ္ခတ္ႏွိမ္နင္းခံရ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-military-is-attempting-to-overturn-the-results/5817982.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="တိုင္းျပည္အနာဂတ္ေရးေတာင္းဆိုတဲ့ ျမန္မာဆႏၵျပသူေတြကို ပစ္ခတ္ေန - ကန္ႏိုင္ငံျခားေရးဝန္ႀကီး">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E2E3FF52-9E30-4597-AAF1-9B1141C73239_cx39_cy11_cw61_w33_r1.jpg" src="" alt="အေမရိကန္ ႏို္င္ငံျခားေရးဝန္ႀကီး Antony Blinken။ (မတ္ ၁၇၊ ၂၀၂၁)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/myanmar-military-is-attempting-to-overturn-the-results/5817982.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="တိုင္းျပည္အနာဂတ္ေရးေတာင္းဆိုတဲ့ ျမန္မာဆႏၵျပသူေတြကို ပစ္ခတ္ေန - ကန္ႏိုင္ငံျခားေရးဝန္ႀကီး">
တိုင္းျပည္အနာဂတ္ေရးေတာင္းဆိုတဲ့ ျမန္မာဆႏၵျပသူေတြကို ပစ္ခတ္ေန - ကန္ႏိုင္ငံျခားေရးဝန္ႀကီး
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/hlaing-thar-yar-myanmar-military-coup-protest/5817918.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="လံုျခံဳေရးစိုးရိမ္ခ်က္ေၾကာင့္ လိႈင္သာယာေဒသခံတခ်ိဳ႕နယ္ေျမ စြန္႔ခြာ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/597D2BBE-7E56-4713-8C58-8CF7211B5A30_cx0_cy4_cw0_w33_r1.jpg" src="" alt="လႈိင္သာယာၿမိဳ႕နယ္ကေန စြန္႔ခြာထြက္ေျပးၾကရသူမ်ား။ (မတ္ ၁၆၊ ၂၀၂၁)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/hlaing-thar-yar-myanmar-military-coup-protest/5817918.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="လံုျခံဳေရးစိုးရိမ္ခ်က္ေၾကာင့္ လိႈင္သာယာေဒသခံတခ်ိဳ႕နယ္ေျမ စြန္႔ခြာ">
လံုျခံဳေရးစိုးရိမ္ခ်က္ေၾကာင့္ လိႈင္သာယာေဒသခံတခ်ိဳ႕နယ္ေျမ စြန္႔ခြာ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/crph-ethnic-armed-group/5817903.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="တိုင္းရင္းသားလက္နက္ကိုင္အားလံုး အၾကမ္းဖက္နဲ႔ မတရားအသင္းက CRPH ပယ္ဖ်က္ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7F5432EF-3C49-4165-BBDB-11C6CBE0EF67_cx3_cy3_cw29_w33_r1.png" src="" alt="CRPH ျပည္ေထာင္စုလႊတ္ေတာ္ကိုယ္စားျပဳေကာ္မတီ။" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/crph-ethnic-armed-group/5817903.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="တိုင္းရင္းသားလက္နက္ကိုင္အားလံုး အၾကမ္းဖက္နဲ႔ မတရားအသင္းက CRPH ပယ္ဖ်က္ ">
တိုင္းရင္းသားလက္နက္ကိုင္အားလံုး အၾကမ္းဖက္နဲ႔ မတရားအသင္းက CRPH ပယ္ဖ်က္
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-military-coup/5817876.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ျမန္မာစစ္တပ္က်ဴးလြန္တဲ့ ရာဇဝတ္မွတ္တမ္းေတြ ေပးပို႔ဖို႔ ကုလ IIMM အဖဲြ႔ ပန္ၾကား">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/1A86B9B9-5618-4BCF-9F58-76545C909874_cx0_cy6_cw0_w33_r1.jpg" src="" alt="မတ္လ ၁၆ ရက္ေန႔ ရန္ကုန္ၿမိဳ႕ စစ္အာဏာဖီဆန္ဆႏၵျပပဲြအတြင္း ေတြ႔ရတဲ့ ျမင္ကြင္း။ (မတ္ ၁၆၊ ၂၀၂၁)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2517" title="ျမန္မာ">
ျမန္မာ
</a>
<a href="/a/myanmar-military-coup/5817876.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ျမန္မာစစ္တပ္က်ဴးလြန္တဲ့ ရာဇဝတ္မွတ္တမ္းေတြ ေပးပို႔ဖို႔ ကုလ IIMM အဖဲြ႔ ပန္ၾကား">
ျမန္မာစစ္တပ္က်ဴးလြန္တဲ့ ရာဇဝတ္မွတ္တမ္းေတြ ေပးပို႔ဖို႔ ကုလ IIMM အဖဲြ႔ ပန္ၾကား
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/top-biden-administration-officials-leave-japan-for-skorea-on-last-leg-of-asian-mission/5817863.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ကန္ ႏိုင္ငံျခားေရးနဲ႔ ကာကြယ္ေရးဝန္ႀကီးတို႔ ေတာင္ကိုရီးယားေရာက္ရွိ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E8B59332-C6F9-4200-89EE-D30CA86424A8_cx0_cy5_cw0_w33_r1.jpg" src="" alt="ကန္ ႏိုင္ငံျခားေရးဝန္ႀကီး&#160;Antony Blinken&#160;နဲ႔ ေတာင္ကိုရီးယား ႏိုင္ငံျခားေရး ဝန္ႀကီး&#160;Chung Eui-yong။ (မတ္ ၁၇၊ ၂၀၂၁)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2524" title="ႏိုင္ငံတကာ">
ႏိုင္ငံတကာ
</a>
<a href="/a/top-biden-administration-officials-leave-japan-for-skorea-on-last-leg-of-asian-mission/5817863.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ကန္ ႏိုင္ငံျခားေရးနဲ႔ ကာကြယ္ေရးဝန္ႀကီးတို႔ ေတာင္ကိုရီးယားေရာက္ရွိ">
ကန္ ႏိုင္ငံျခားေရးနဲ႔ ကာကြယ္ေရးဝန္ႀကီးတို႔ ေတာင္ကိုရီးယားေရာက္ရွိ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="ေပါ့ဒ္ကတ္စ္" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaburmese" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524" title="ႏုိင္ငံတကာ">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss" title="RSS">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast" title="ေပါ့ဒ္ကတ္စ္">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html" title="ေန႔စဥ္အီးေမးလ္သတင္းလႊာ">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519" title="တိုက္႐ိုက္ေလလိႈင္း">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093" title="ျပည္တြင္းသံုးသပ္ခ်က္">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526" title="သတင္းသံုးသပ္ခ်က္">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516" title="ဘေလာ္ဂါ">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521" title="ဒီမုိကေရစီေရးရာ">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522" title="စီးပြားေရး">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523" title="က်န္းမာေရး">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525" title="ျမန္မာျပည္မွေပးစာ">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528" title="သိပၸံနဲ႔နည္းပညာ">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531" title="အေမရိကန္ႏုိင္ငံေရး">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533" title="သူယံုၾကည္ရာ">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534" title="အမ်ဳိးသမီးက႑">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157" title="အားကစား">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512" title="အီဒီယံသင္ခန္းစာ-ေရဒီယို">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အီဒီယံသင္ခန္းစာ-ဗီြဒီယို">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540" title="နံနက္ပိုင္း ၆း၀၀-၇း၀၀">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823" title="ေန႔စဥ္တီဗီြသတင္းလႊာ">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541" title="အပတ္စဥ္တီဗီြမဂၢဇင္း">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381" title="ျမန္မာ">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380" title="ႏိုင္ငံတကာ">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388" title="အေမရိကန္အီဒီယံသင္ခန္းစာ">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845" title="မေၾကးမံုရဲ႕အဂၤလိပ္စာ">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844" title="႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406" title="ေတြ႔ဆံုေမးျမန္းခန္း">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382" title="ကမာၻတလႊားခရီးသြား">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384" title="ျမန္မာတခြင္">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385" title="သက္တံေရာင္သတင္းလႊာ">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180" title="သိပၸံနဲ႔နည္းပညာ">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html" title="ဌာနမိတ္ဆက္">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html" title="မီတာလိႈင္းမ်ား">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအ မိုဘိုင္းလ္အက္ပ္မ်ား ေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/id1385522925" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voaburmese" title="ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html" title="အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.usagm.gov/" title="USAGM">USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Press Room">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/" title="လြတ္လပ္တဲ့ အာရွအသံ RFA">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf" title="ေဇာ္ဂ်ီေဖာင့္ ရယူရန္">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/" title="VOA Student Union">VOA Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=152" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5818529",
"apiType": "1",
"isEmbedded": "0",
"culture": "my-MM",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>