
<!DOCTYPE html>
<html lang="my" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "79";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>ဖားကန္႔ေျမစာပုံ ၿပဳိျပန္ၿပီ</title>
<meta name="title" content="ဖားကန္႔ေျမစာပုံ ၿပဳိျပန္ၿပီ"/>
<meta name="description" content="မေန႔ေသာၾကာေန႔ည ဆယ္နာရီဝန္းက်င္ေလာက္က ကခ်င္ျပည္နယ္ ဖားကန္႔ၿမိဳ႕နယ္ ကံ..." />
<meta name="keywords" content="ဗီြအိုေအ၊ ဗီြအုိေအျမန္မာ၊ ဗီြအုိေအသတင္း၊ ျမန္မာသတင္း၊ ဗမာသတင္း၊ သတင္းေဆာင္းပါ၊ တီဗီြမမဂၢဇင္း၊ တီဗီြသတင္းလႊာ၊ သတင္းလႊာ၊ အေမရိကန္၊ ဥေရာပ၊ အာရွ၊ အာဆီယံ၊ အာဖရိက၊ ေတာင္အေမရိက၊ VOA, VOA Burmese, Voice of America, VOA Special, News, Radio, Television, TV Magazine, International, World, Europe, Politics, Human Rights, Africa, ASEAN, EU, UN, Health, Culture, English Learning, American Idioms" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="351574300169" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://burmese.voanews.com/a/phakant-jade-land-slide/4303000.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ဗီြအိုေအ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4303000.ltr" />
<meta content="ဖားကန္႔ေျမစာပုံ ၿပဳိျပန္ၿပီ" property="og:title" />
<meta content="မေန႔ေသာၾကာေန႔ည ဆယ္နာရီဝန္းက်င္ေလာက္က ကခ်င္ျပည္နယ္ ဖားကန္႔ၿမိဳ႕နယ္ ကံခါေက်းရြာ အနီးက ေက်ာက္စိမ္းေတာင္ စြန္႔ပစ္ ေျမစာပုံၾကီး ၿပိဳက်ခဲ့တယ္လို႔ ဖားကန္႔နယ္ခံေတြကေျပာပါတယ္။ ေျမတူးစက္ေတြအပါအဝင္ အနည္းဆံုး လူေလးဆယ္ေက်ာ္ေလာက္ ေျမစာပံုပိၿပီး ေသဆံုးႏိုင္တယ္လို႔ သတင္းေတြထြက္ေနေပမဲ့ အခုအခ်ိန္ထိေတာ့ အေလာင္းေတြကို တူးေဖာ္ေနဆဲျဖစ္ပါတယ္။" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://burmese.voanews.com/a/phakant-jade-land-slide/4303000.html" property="og:url" />
<meta content="ဗီြအိုေအ" property="og:site_name" />
<meta content="https://www.facebook.com/VoA.Burmese.News" property="article:publisher" />
<meta content="https://gdb.voanews.com/E173DFC9-686F-4DC2-B264-56FCA3D2F8CE_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="505354536143850" property="fb:app_id" />
<meta content="မဆုမြန္" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Voaburmese" name="twitter:site" />
<meta content="https://gdb.voanews.com/E173DFC9-686F-4DC2-B264-56FCA3D2F8CE_w1200_r1_s.jpg" name="twitter:image" />
<meta content="ျမန္မာ, ကခ်င္ျပည္နယ္, ဖားကန္႔, ေျမစာပုံပိေသဆုံး, ေျမစာပုံၿပဳိ, ဖားကန္႔ၿမိဳ႔နယ္, ဖားကန္႔ေျမစာပုံၿပိဳက်, ေျမစာပုံ, ဖားကန္႔ေက်ာက္စိမ္းတူးေဖာ္ေရး" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"my-MM","mainEntityOfPage":"https://burmese.voanews.com/a/phakant-jade-land-slide/4303000.html","url":"https://burmese.voanews.com/a/phakant-jade-land-slide/4303000.html","headline":"ဖားကန္႔ေျမစာပုံ ၿပဳိျပန္ၿပီ","name":"ဖားကန္႔ေျမစာပုံ ၿပဳိျပန္ၿပီ","author":{"@type":"Person","name":"မဆုမြန္"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/E173DFC9-686F-4DC2-B264-56FCA3D2F8CE_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-03-17","dateModified":"2018-03-17 14:17:20Z","keywords":"ျမန္မာ, ကခ်င္ျပည္နယ္, ဖားကန္႔, ေျမစာပုံပိေသဆုံး, ေျမစာပုံၿပဳိ, ဖားကန္႔ၿမိဳ႔နယ္, ဖားကန္႔ေျမစာပုံၿပိဳက်, ေျမစာပုံ, ဖားကန္႔ေက်ာက္စိမ္းတူးေဖာ္ေရး","publisher":{"@type":"Organization","name":"ဗီြအိုေအ","logo":{"@type":"ImageObject","url":"https://burmese.voanews.com/Content/responsive/VOA/my-MM/img/logo-amp.png","width":144,"height":60}},"description":"မေန႔ေသာၾကာေန႔ည ဆယ္နာရီဝန္းက်င္ေလာက္က ကခ်င္ျပည္နယ္ ဖားကန္႔ၿမိဳ႕နယ္ ကံခါေက်းရြာ အနီးက ေက်ာက္စိမ္းေတာင္ စြန္႔ပစ္ ေျမစာပုံၾကီး ၿပိဳက်ခဲ့တယ္လို႔ ဖားကန္႔နယ္ခံေတြကေျပာပါတယ္။ ေျမတူးစက္ေတြအပါအဝင္ အနည္းဆံုး လူေလးဆယ္ေက်ာ္ေလာက္ ေျမစာပံုပိၿပီး ေသဆံုးႏိုင္တယ္လို႔ သတင္းေတြထြက္ေနေပမဲ့ အခုအခ်ိန္ထိေတာ့ အေလာင္းေတြကို တူးေဖာ္ေနဆဲျဖစ္ပါတယ္။"}</script> <link rel="amphtml" href="https://burmese.voanews.com/amp/4303000.html" />
<link href="/Content/responsive/VOA/my-MM/VOA-my-MM.css?&amp;av=7.22.0.0&amp;cb=79" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.22.0.0&amp;cb=79"></script>
<script src="/Scripts/responsive/loader.b?v=vFAgO17esSMVdepnWYXDtukOHEw-ImakVALHFmzAHe81&amp;av=7.22.0.0&amp;cb=79"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Burmese",language_service:"VOA Burmese",short_language_service:"BUR",property_id:"455",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ဖားကန္႔ေျမစာပုံ ၿပဳိျပန္ၿပီ",page_type:"4303000",page_name:"ဖားကန္႔ေျမစာပုံ ၿပဳိျပန္ၿပီ",short_headline:"ဖားကန္႔ေျမစာပုံ ၿပဳိျပန္...",long_headline:"ဖားကန္႔ေျမစာပုံ ၿပဳိျပန္ၿပီ",headline:"ဖားကန္႔ေျမစာပုံ ၿပဳိျပန္ၿပီ",content_type:"Article",pub_year:"2018",pub_month:"03",pub_day:"17",pub_hour:"14",pub_minute:"07",pub_weekday:"Saturday",byline:"မဆုမြန္, ",categories:"burma-myanmar",tags:"ကခ်င္ျပည္နယ္;ဖားကန္႔;ေျမစာပုံပိေသဆုံး;ေျမစာပုံၿပဳိ;ဖားကန္႔ၿမိဳ႔နယ္;ဖားကန္႔ေျမစာပုံၿပိဳက်;ေျမစာပုံ;ဖားကန္႔ေက်ာက္စိမ္းတူးေဖာ္ေရး",slug:"phakant-jade-land-slide",section:"ျမန္မာ",english_section:"burma-myanmar",article_uid:"4303000"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaburma-bbgprod-bbgentityvoa-bbgunitvoaburmese/1/G.4--NS/907012680?pageName=voa%3abur%3ar%3a4303000%3a%e1%80%96%e1%80%ac%e1%80%b8%e1%80%80%e1%80%94%e1%80%b9%e1%82%94%e1%80%b1%e1%80%bb%e1%80%99%e1%80%85%e1%80%ac%e1%80%95%e1%80%af%e1%80%b6+%e1%81%bf%e1%80%95%e1%80%b3%e1%80%ad%e1%80%bb%e1%80%95%e1%80%94%e1%80%b9%e1%81%bf%e1%80%95%e1%80%ae&amp;c6=%e1%80%96%e1%80%ac%e1%80%b8%e1%80%80%e1%80%94%e1%80%b9%e1%82%94%e1%80%b1%e1%80%bb%e1%80%99%e1%80%85%e1%80%ac%e1%80%95%e1%80%af%e1%80%b6+%e1%81%bf%e1%80%95%e1%80%b3%e1%80%ad%e1%80%bb%e1%80%95%e1%80%94%e1%80%b9%e1%81%bf%e1%80%95%e1%80%ae&amp;v6=D=c6&amp;g=https%3a%2f%2fburmese.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e1%80%96%e1%80%ac%e1%80%b8%e1%80%80%e1%80%94%e1%80%b9%e1%82%94%e1%80%b1%e1%80%bb%e1%80%99%e1%80%85%e1%80%ac%e1%80%95%e1%80%af%e1%80%b6+%e1%81%bf%e1%80%95%e1%80%b3%e1%80%ad%e1%80%bb%e1%80%95%e1%80%94%e1%80%b9%e1%81%bf%e1%80%95%e1%80%ae&amp;v7=D=c7&amp;c16=voa+burmese&amp;v16=D=c16&amp;c5=burma-myanmar&amp;v5=D=c5&amp;ch=burmese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4303000&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>သံုးရလြယ္ကူေစသည့္ Link မ်ား</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ပင္မအေၾကာင္းအရာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ပင္မအၫြန္းစာမ်က္ႏွာသို႔ေက်ာ္ၾကည့္ရန္</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ရွာေဖြရန္ေနရာသို႔ေက်ာ္ရန္</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="ပိတ္">
<span class="ico ico-close"></span>
<span class="sr-only">ပိတ္</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward"></span>
<span class="sr-only">ေနာက္သို႔</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/my-MM/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">ဘာသာစကားမ်ား</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="ေရဒီယို" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ေရဒီယို</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="႐ုပ္သံ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">႐ုပ္သံ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.burmese.voanews.com/">မူလစာမ်က္ႏွာ</a> </li>
<li class=" item">
<a class="handler" href="https://burmese.voanews.com/z/4512">Read In English</a> </li>
<li class=" item">
<a class="handler" href="/p/5990.html">ဗီြဒီယို</a> </li>
<li class=" item">
<a class="handler" href="/p/5941.html">ျမန္မာ</a> </li>
<li class=" item">
<a class="handler" href="/p/5942.html">ႏုိင္ငံတကာ</a> </li>
<li class=" collapsible item">
<span class="handler">
အဂၤလိပ္စာေလ့လာမယ္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6027.html">အေမရိကန္သံုးအီဒီယံ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6028.html">မေၾကးမံုရဲ႕ အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6029.html">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5961.html">ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6047.html">တီီဗြီ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5962.html">တိုက္႐ိုက္ေလလိႈင္း ေဆြးေႏြးခန္း</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
ေရြးေကာက္ပြဲမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4510">ျမန္မာ့ေရြးေကာက္ပြဲ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6346.html">အေမရိကန္သမၼတေရြးေကာက္ပြဲ သတင္းမ်ား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4582">အေမရိကန္ေရြးေကာက္ပြဲဆုိင္ရာ သိေကာင္းစရာမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">အစီအစဥ္မ်ား</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-30">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-30">VOA Burmese</a>
<h3 class="section-head">ေနာက္ဆံုးထုတ္လႊင့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4302949.html"
onclick=""
class="img-wrap" title="စေနေန႔ တီဗီြမဂၢဇင္း ၀၃.၁၇.၂၀၁၈">
<div class="thumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4302949.html" onclick="">
<h4 class="media-block__title">
<span class="title">စေနေန႔ တီဗီြမဂၢဇင္း ၀၃.၁၇.၂၀၁၈</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၃.၁၈.၂၀၁၈</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္တီဗီြအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/programindex.html?t=2">TV / Video အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-44">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-44">တိုက္ရိုက္နားဆင္ရန္</a>
<h3 class="section-head">တိုက္႐ိုက္လႊင့္ခ်ိန္နားဆင္ရန္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/4278612.html"
onclick=""
class="img-wrap" title="ညပိုင္း ၉း၀၀-၁၀း၀၀">
<div class="thumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/D15F75F7-2D0A-4369-9954-63F69C0F215F_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<a href="/a/4278612.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >တိုက္႐ိုက္လႊင့္</span>
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ေနာက္လာမည့္အစီအစဥ္</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >06:00 - 07:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">နံနက္ပိုင္း ၆:၀၀-၇:၀၀ နာရီ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:30 - 19:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ညေနပိုင္း ၆း၃၀-၇း၀၀</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ညပိုင္း ၉း၀၀-၁၀း၀၀</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ေနာက္ထပ္ေရဒီယိုအစီအစဥ္မ်ား</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/programindex.html">ေရဒီယို အစီအစဥ္</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">ရွာေဖြရလာဒ္</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ရွာေဖြခ်င္သည့္ စာသား" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ရွာေဖြရလာဒ္" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ရွာေဖြရလာဒ္</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop" data-hlight-refresh="30">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">ေနာက္ဆုံးရသတင္း</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="ေနာက္ထပ္ အစီအစဥ္မ်ား" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item" data-hlight-display="mobile" data-hlight-refresh="30">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a href="#" title="ေနာက္သို႔">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ေနာက္သို႔</span>
</a>
<a href="#" title="ေရွ ႔သို႔">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ေရွ ႔သို႔</span>
</a>
</div>
<input id="more-less-2" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="badge badge--live">တိုက္႐ိုက္</span>
<label class="read-more-trigger p-b-0" for="more-less-2"
data-show-more-text="ေနာက္ထပ္ အစီအစဥ္မ်ား" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
<li class="c-hlights__item">
<a href="/a/4278612.html">
<span class="ico ico-audio"></span>
ညပိုင္း ၉း၀၀-၁၀း၀၀
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4303000&amp;SiteId=409&amp;r=1438565392&amp;it=0&amp;pd=20180317140720" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4303000" data-lt-siteId="409" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4303000&amp;SiteId=409&amp;r=1438565392&amp;it=0&amp;pd=20180317140720" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4303000" data-lt-siteId="409" />
</noscript>
<div class="category">
<a href="/z/2517">ျမန္မာ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
ဖားကန္႔ေျမစာပုံ ၿပဳိျပန္ၿပီ </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-03-17T20:37:20+06:30">
17 မတ္၊ 2018
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/20653.html" title="မဆုမြန္">မဆုမြန္</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/E173DFC9-686F-4DC2-B264-56FCA3D2F8CE_w250_r1_s.jpg" itemprop="url" alt="ဖားကန္႔ ေျမစာပုံၿပိဳက်မႈအတြင္း ေသဆုံးသူမ်ားကို ႐ွာေဖြစဥ္" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption">ဖားကန္႔ ေျမစာပုံၿပိဳက်မႈအတြင္း ေသဆုံးသူမ်ားကို ႐ွာေဖြစဥ္</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">မွ်ေ၀ပါ</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fphakant-jade-land-slide%2f4303000.html" title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fphakant-jade-land-slide%2f4303000.html&amp;text=%e1%80%96%e1%80%ac%e1%80%b8%e1%80%80%e1%80%94%e1%80%b9%e1%82%94%e1%80%b1%e1%80%bb%e1%80%99%e1%80%85%e1%80%ac%e1%80%95%e1%80%af%e1%80%b6+%e1%81%bf%e1%80%95%e1%80%b3%e1%80%ad%e1%80%bb%e1%80%95%e1%80%94%e1%80%b9%e1%81%bf%e1%80%95%e1%80%ae" title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fphakant-jade-land-slide%2f4303000.html" title="Google+ တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+ တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fphakant-jade-land-slide%2f4303000.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fphakant-jade-land-slide%2f4303000.html&amp;subject=ဖားကန္႔ေျမစာပုံ ၿပဳိျပန္ၿပီ" title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fphakant-jade-land-slide%2f4303000.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fphakant-jade-land-slide%2f4303000.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fphakant-jade-land-slide%2f4303000.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://burmese.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ဖားကန္႔ေျမစာပုံ ၿပဳိျပန္ၿပီ
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2fphakant-jade-land-slide%2f4303000.html" title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Facebook တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fphakant-jade-land-slide%2f4303000.html&amp;text=%e1%80%96%e1%80%ac%e1%80%b8%e1%80%80%e1%80%94%e1%80%b9%e1%82%94%e1%80%b1%e1%80%bb%e1%80%99%e1%80%85%e1%80%ac%e1%80%95%e1%80%af%e1%80%b6+%e1%81%bf%e1%80%95%e1%80%b3%e1%80%ad%e1%80%bb%e1%80%95%e1%80%94%e1%80%b9%e1%81%bf%e1%80%95%e1%80%ae" title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Twitter တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fphakant-jade-land-slide%2f4303000.html" title="Google+ တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+ တြင္ျဖန္႔ေ၀ရန္</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fphakant-jade-land-slide%2f4303000.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fburmese.voanews.com%2fa%2fphakant-jade-land-slide%2f4303000.html&amp;subject=ဖားကန္႔ေျမစာပုံ ၿပဳိျပန္ၿပီ" title="မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>မိတ္ေဆြတဦးထံအီးေမးလ္ပို႔ရန္</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fburmese.voanews.com%2fa%2fphakant-jade-land-slide%2f4303000.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fburmese.voanews.com%2fa%2fphakant-jade-land-slide%2f4303000.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2fphakant-jade-land-slide%2f4303000.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>မေန႔ေသာၾကာေန႔ည ဆယ္နာရီဝန္းက်င္ေလာက္က ကခ်င္ျပည္နယ္ ဖားကန္႔ၿမိဳ႕နယ္ ကံခါေက်းရြာ အနီးက ေက်ာက္စိမ္းေတာင္ စြန္႔ပစ္ ေျမစာပုံၾကီး ၿပိဳက်ခဲ့တယ္လို႔ ဖားကန္႔နယ္ခံေတြကေျပာပါတယ္။ ေျမတူးစက္ေတြအပါအဝင္ အနည္းဆံုး လူေလးဆယ္ေက်ာ္ေလာက္ ေျမစာပံုပိၿပီး ေသဆံုးႏိုင္တယ္လို႔ သတင္းေတြထြက္ေနေပမဲ့ အခုအခ်ိန္ထိေတာ့ အေလာင္းေတြကို တူးေဖာ္ေနဆဲပဲလို႔သိရပါတယ္။ ဖားကန္႔ေက်ာက္စိမ္း တူးေဖာ္ေရး လုပ္ငန္းခြင္ေတြက စြန္႔ပစ္ ေျမစာပံုေတြဟာ လုပ္ငန္းခြင္အႏၱရာယ္ၾကီးမားလြန္းေပမဲ့ သက္ဆိုင္ရာဘက္က စနစ္တက် လံုျခံဳမႈရွိေအာင္ မေဆာင္ရြက္ ေပးထားဘူးလို႔လည္း ေဝဖန္ပါတယ္။ မဆုမြန္ ဆက္ေျပာျပပါမယ္။</p>
<p>မတ္လ ၁၆ရက္ေန႔ ေသာၾကာေန႔ ညဆယ္နာရီ ၄၅မိနစ္ဝန္းက်င္ေလာက္က ကခ်င္ျပည္နယ္ ဖားကန္႔ေဒသတြင္းက ကံခါေက်းရြာ က ေက်ာက္စိမ္းတူးေဖာ္ေရးလုပ္ငန္းခြင္ေတြက စြန္႔ပစ္ေျမစာေတြ လာေရာက္ စုေပါင္းစြန္႔ပစ္ၾကတဲ့ ေျမစာပံုၾကီး ၿပိဳက်ခဲ့တဲ့အတြက္ ေက်ာက္စိမ္းေတာင္ ကုမၼဏီက ေျမသယ္တဲ့ ကားၾကီးႏွစ္စီးအပါအဝင္ စြန္႔ပစ္ေျမစာပံုမွာ ေက်ာက္ရွာေနၾကတဲ့ ေရမေဆးေက်ာက္ ရွာသူေတြလိုု႔ေခၚတဲ့ ေရမေဆးတခ်ိဳ႕ ေသဆံုးခဲ့ၾကၿပီး ေသဆံုးသူအေရအတြက္ ပိုတိုးလာႏုိင္ပါတယ္။ </p>
<p>ကခ်င္ျပည္နယ္ ဖားကန္႔ေဒသတြင္းမွာ ေျမစာပံုမၾကာခဏၿပိဳက်ေလ့ရွိၿပီး ဒီတေခါက္ေျမစာပံုၿပိဳက်မႈကေတာ့ အေတာ္ေလး အေျခအေနဆိုးဝါးၿပီး လူအနည္းဆံုး ဆယ္ဂဏန္းေလာက္ ေသဆံုးမႈရွိႏိုင္တယ္လို႔ ကခ်င္ျပည္နယ္ ဖားကန္႔အေျခစိုက္ ကခ်င္လူမႈဖြံ႔ၿဖိဳးေရးအသင္း ဥကၠ႒ ဦး Lamung La Tawng ဦးလေမာင္လေထာင္က အခုလိုေျပာျပပါတယ္။</p>
<p>“ ဟုတ္တယ္၊ အေျခအေနက ေတာ္ေတာ္ေလးဆုိးတယ္။ ဘာလို႔လည္းဆုိေတာ့ ဘက္ဖိုးကားႀကီးေတြ၊ ကလပ္ေတြနဲ႔ ထရပ္ကားႀကီးေတြ ၿပဳိက်သြားတာေတြလည္း ပါတယ္ေလ။ ဟို ကားေမာင္းတဲ့သူေရာ၊ စက္ထိန္းတဲ့ သူေရာ။ ေနာက္ လူေတြက အေယာက္(၄၀)ေက်ာ္ .. အဲလိုေတြ ပါသြားတာဆိုေတာ့ ေတာ္ေတာ္ေလးဆုိးတဲ့ အေနအထား ႐ွိပါတယ္။ က်ေနာ္တို႔ ၾကားတာက အေယာက္(၄၀)ေက်ာ္လို႔ ေျပာတယ္။ အခုေလာေလာဆယ္ ျပန္ေဖၚဖို႔ တူးဖို႔တုိ႔ကို ကုမၸဏီႀကီးေတြက လာၿပီး လုပ္ေနၾကၿပီ။”</p>
<p>ဖားကန္႔ကလာတဲ့သတင္းေတြအရ အနည္းဆံုးလူေလးဆယ္ေက်ာ္ေလာက္ေသဆံုးႏုိင္တယ္လို႔ဆိုေပမဲ့ ဖားကန္႔ေဒသ အာဏာပိုင္ေတြဘက္ကေတာ့ လူေလးဦးပဲ လူေပ်ာက္တုိင္ၾကားထားတာရွိတယ္လို႔ သိရပါတယ္။ ဖားကန္႔ေဒသခံ သတင္းသမားတဦးျဖစ္တဲ့ ကိုေဇာ္မိုးထက္ကလည္း ေသာၾကာေန႔ညက ၿပိဳက်ခဲ့တဲ့ ေျမစာပံုနဲ႔ပတ္သက္ၿပီး ဖားကန္႔ေဒသခံအာဏာပိုင္ေတြဆီက သူသိထားသမွ် အခုလိုေျပာျပပါတယ္။</p>
<p>“ အဲဒီေနရာဆိုလို႔႐ွိရင္ ၿပဳိတဲ့အႀကိမ္ေပါင္း မနည္းေတာ့ဘူး။ ေသတဲ့လူေတြလည္း မနည္းေတာ့ဘူး။ ဖားကန္႔မွာ အဲ့ဒီေျမစာပုံက အဆိုးဆုံးပဲဗ်။ မေန႔က က်ေနာ္တို႔ၾကားတာ ၁၀ နာရီခြဲေလာက္ေပါ့၊ ၁၂ ေလာက္မွာ က်ေနာ္တို႔ဆီကို လွမ္းေျပာၾကတယ္ ေျမစာပုံၿပဳိတယ္ေပါ့ ..။ တခ်ဳိ႕ကလဲ၄၀ ေလာက္ပါသြားႏိုင္တယ္တို႔ - ၆၀ ေလာက္ပါသြားႏိုင္တယ္တို႔ ။ ဒါကေတာ့ အရပ္စကားေတြေပါ့၊ ဒါကလည္း သူတို႔ေျပာမယ္ဆို ေျပာေလာက္တယ္။ ဘာလို႔ဆို ေျမစာပုံ တပုံတပုံမွာ ေရမေဆးေတြ အမ်ားႀကီး႐ွာၾကတာကိုး။ ၄-၅-၁၀ ေယာက္ထဲ ႐ွာတာမဟုတ္ဘူးေလ။ ေရမေဆးေတြ ပ်ားပန္းခတ္ၿပီး စုၿပဳံၿပီး ႐ွာၾကတာ။ က်ေနာ္တို႔ သိသေလာက္- ဖားကန္႔ၿမဳိ႕နယ္ အုပ္ခ်ဳပ္ေရးမႉးကို လွမ္းေမးေတာ့ သူတို႔ဆီကို လူေပ်ာက္တုိင္ ထားတာကေတာ့ တရားဝင္(၄)ေယာက္ပဲ ႐ွိေသးတယ္ ေပါ့ေနာ္။ အဲဒီေတာ့ ဒီဟာက ဘယ္ေလာက္ပါသြားႏိုင္တယ္၊ ဘယ္ေလာက္ ေသဆုံးႏိုင္တယ္ဆိုတာက က်ေနာ္တို႔ ဘယ္လိုမွ ခန္႔မွန္းလို႔ မရတဲ့ကိစၥမ်ဳိး ျဖစ္ေနတာဗ်။”</p>
<p>ဖားကန္႔ေဒသထဲမွာ အခုလိုေျမစာပံုၿပိဳက်ၿပီး လူရာနဲ႔ခ်ီ ေျမစာပံု ပိေသဆံုးခဲ့ရေပမဲ့လို႔ သက္ဆုိင္တဲ့တာဝန္ရွိသူေတြဘက္က အႏၱရာယ္မရွိေအာင္ တားဆီးေပးႏုိင္တဲ့ ထိေရာက္တဲ့လံုျခံဳေရးအစီအမံေတြကို ေဆာင္ရြက္ေပးတာမရွိဘူးလို႔လည္း ဦးလေမာင္လေထာင္ကေျပာပါတယ္။</p>
<p>“ကုမၸဏီေတြ စြန္႔ပစ္ထားတဲ့ ေျမစာပုံေပါ့ေလ၊ အဲဒါနဲ႔ပတ္သက္ၿပီးေတာ့ ဒီသက္ဆုိင္ရာ တာဝန္ရွိတဲ့ ပုဂၢဳိလ္ေတြကလည္း ဘာမွသြားၿပီး စစ္ေဆးတာ ၾကည့္႐ႈတာမ်ဳိး မ႐ွိဘူးေလ။ လုံးဝကို မၾကည့္တာ။ ၿပီးေတာ့ အဲဒီကုမၸဏီကလည္း သူတို႔စြန္႔ပစ္လိုက္တဲ့ ေျမစာကိုလည္း သူတို႔ ေပါက္တတ္ကရ ပစ္ထားတယ္ေပါ့ေလ.. အဲလို။ ၿပီးေတာ့ အဲလိုပစ္ထားတဲ့ေျမစာေတြက ေနပူလုိက္ မုိး႐ြာလိုက္ျဖစ္တဲ့အခါက်ေတာ့ .. အဲဒီၾကားထဲမွာသူက ဒီေက်ာက္စိမ္းေလးေတြ တူးေဖၚတဲ့အခါ တူးရလြယ္ရေအာင္ ဆိုၿပီးေတာ့ သူက မိုင္းေတြဘာေတြ ခြဲတာ႐ွိတယ္ေလ။ သူကအဲလို ခြဲတဲ့အခါက်ေတာ့ အဲဒီစြန္႔ပစ္ထားတဲ့ ေျမေတြက အက္ၿပီးေတာ့ .. အက္ရာေတြျဖစ္၊ ျဖစ္ၿပီး အဲဒီမွာ မုိးကျပန္ရြာလိုက္နဲ႔ ၿပဳိက်ဖို႔ ျဖစ္လာတာမ်ဳိးပါ။ ဆုိလိုတာက တာဝန္႐ွိတဲ့ ပုဂၢဳိလ္ေတြက သြားၿပီးစစ္ေဆးတာတုိ႔ ဘာမွမ႐ိွဘူးေလ။ အဲဒါေၾကာင့္ ခနခန ၿပဳိေနတာေတြ ျဖစ္ေနတယ္လို႔ က်ေနာ့္အေနနဲ႔ မွတ္ခ်က္ေပးခ်င္ပါတယ္။”</p>
<p>ဖားကန္႔ေက်ာက္စိမ္းတြင္းက ေျမစာပံုေတြ မၾကာခဏၿပိဳက်ၿပီး လူေပါင္းမ်ားစြာ အသက္ဆံုးရံႈးႏုိင္တဲ့ အႏၱရာယ္ရွိေနတဲ့အတြက္ ေျမစာပံုေတြနဲ႔ ပတ္သက္ၿပီး စနစ္တက်စြန္႔ပစ္ဖို႔နဲ႔ လုပ္ငန္းခြင္အႏၱရာယ္မရွိေအာင္ သက္ဆိုင္ရာဝန္ၾကီးဌာနနဲ႔ အစိုးရတာဝန္ရွိသူေတြဘက္က အေရးတၾကီး ေဆာင္ရြက္လုပ္ကိုင္သင့္ၿပီလို႔လည္း ကိုေဇာ္မိုးထက္ကအၾကံျပဳပါတယ္။</p>
<p>“ ေျမစာပုံႀကီးေတြကလည္း အျမင့္ႀကီးေတြဗ်ာ၊ ေပ ၃-၄-၅၀၀ ပုံထဲမွာ ျမင္ရတဲ့အတုိင္းပဲ။ အဲလိုမ်ဳိးႀကီးေတြ ဆိုေတာ့၊ တခါ ဒီေရမေဆးဆိုတဲ့ လူတန္းစားကလည္း ေျမစာပုံမွာ သြား႐ွာေတာ့လည္း .. ဒီေျမစာပုံက အဲလိုအႏၱရာယ္မ်ားတဲ့ အခါက်ေတာ့ အစုလိုက္ အၿပဳံလိုက္ေတြ ေသတာေပါ့ေနာ္။ အဓိကေတာ့ သက္ဆုိင္ရာ ဌာနေတြက ဒါေတြကို ၾကပ္ၾကပ္မတ္မတ္နဲ႔ သူတို႔သတ္မွတ္ထားတဲ့ စည္းကမ္းခ်က္ေတြ အတိုင္း မပုံဘူးဆိုလို႔႐ွိရင္ အေရးယူေဆာင္ရြက္မႈ အားနည္းေနတာပါပဲ အဓိကကေတာ့။ ေျမစာၿပဳိသြားၿပီ ဆိုလို႔႐ွိရင္ ဟိုကုမၸဏီဘက္ကေရာ ဌာနဆိုင္ရာေတြ ဘက္ကေရာ အားတက္သေရာ ျပန္႐ွာေပးတာမ်ဳိး မရွိဘူး။ သေဘာေလာက္ပဲ .. ဘက္ဖိုး ၄-၅ စီးေလာက္နဲ႔ ဟိုေကာ္ဒီေကာ္ လုပ္ၿပီး အဲလိုမ်ဳိးေလာက္ပဲ ႐ွာၾကတဲ့အတြက္ ေျမစာၿပဳိတ့ဲ အခါတိုင္းမွာလည္း ဘယ္ေတာ့မွ ကုန္စင္ေအာင္ ႐ွာမေပးဘူးေပါ့ေနာ္ .. ကုမၸဏီဘက္ကေရာ ဌာနဆိုင္ရာ ဘက္ကေရာ၊ အဲဒါတခုကေတာ့ ေတာ္ေတာ္အားနည္းတယ္။ လုံးခင္းလို ေက်ာက္စိမ္းတူးေဖၚေရး ဌာနမ်ဳိးကလည္း သူတုိ႔သတ္မွတ္ေပးထားတဲ့ ေျမစာပုံေတြကို လုိက္ေလ့လာၿပီးေတာ့မွ စည္းကမ္းခ်က္နဲ႔ မညီတဲ့ဟာေတြကို အေရးယူတာမ်ဳိး ေျမစာပုံေတြ ေျဖေလွ်ာ့တာမ်ဳိးေပါ့ အဲလိုေတြ လုပ္ေပးတာ ေတာ္ေတာ္အားနည္းပါတယ္ .. အေတာ့္ကို အားနည္းတယ္။ ေနာင္လဲ ဒါေတြက ႀကဳံဦးမွာပဲ။”</p>
<p>ကခ်င္ျပည္နယ္ ဖားကန္႔ေဒသတြင္းမွာ ေက်ာက္စိမ္းရွာေဖြေနတဲ့လုပ္ငန္းခြင္က စြန္႔ပစ္ေျမစာပံုေတြမွာ ေထာင္ေသာင္းခ်ီတဲ့ ေရမေဆးေက်ာက္ ရွာေဖြသူေတြဟာ အသက္နဲ႔ရင္းၿပီး ရွာေဖြၾကေလ့ရွိၿပီး မၾကာခဏ ေျမစာပံုေတြ ျပိဳက်တဲ့အတြက္ လူရာနဲ႔ခ်ီေသဆံုးေလ့ရွိေပမဲ့လို႔ အခုအခ်ိန္ထိ ျပည္ေထာင္စုအစိုးရ ကခ်င္ျပည္နယ္အစိုးရ၊ လႊတ္ေတာ္နဲ႔ သက္ဆိုင္တ ဲ့တာဝန္ရွိသူေတြဘက္က ေက်ာက္စိမ္းတြင္း လုပ္ငန္းခြင္လံုျခံဳေရးအတြက္ ထိထိေရာက္ေရာက္ ေဆာင္ရြက္ေပးေနတာမရွိေသးဘူးလို႔လည္း ဖားကန္႔ေဒသခံေတြကေျပာပါတယ္။</p><div class="wsw__embed">
<figure class="media-gallery-embed overlay-wrap js-media-expand"
data-lbox-gallery="true"
data-lbox-gallery-url="/a/jade-mines-in-pharkhant/3069919.html">
<a href="https://burmese.voanews.com/a/jade-mines-in-pharkhant/3069919.html" title="ဖားကန္႔ ေက်ာက္စိမ္း လုပ္ငန္းခြင္နဲ႔ စြန္႔ပစ္ ေျမစာပံု သတင္းဓာတ္ပံုမ်ား">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/033F3DF3-5AFF-45A8-B23F-099E0C7C5CA2_w250_r1_s.jpg" alt="ဖားကန္႔ ေက်ာက္စိမ္း လုပ္ငန္းခြင္နဲ႔ စြန္႔ပစ္ ေျမစာပံု သတင္းဓာတ္ပံုမ်ား">
</div>
<span class="ico ico-gallery ico--media-type ico--size-5"></span>
<span class="ico ico-gallery ico--media-expand ico--rounded"></span>
</div>
</a>
<figcaption class="d-flex flex-wrap overlay-content">
<span class="label label--media label--inverted m-l-sm">Photo Gallery:</span>
<h4 class="title title--media title--inverted m-l-sm">ဖားကန္႔ ေက်ာက္စိမ္း လုပ္ငန္းခြင္နဲ႔ စြန္႔ပစ္ ေျမစာပံု သတင္းဓာတ္ပံုမ်ား</h4>
</figcaption>
<div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/033F3DF3-5AFF-45A8-B23F-099E0C7C5CA2_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/D634F96A-D52F-4568-9202-353B48137D97_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/1CC493AF-F88C-4E56-BF89-43D8E9EC4397_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/07DE18AC-069C-45AA-9B31-596C98135B20_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/51338E82-87CE-4E38-B84C-6E73943A1620_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/FB41605B-C9F0-42A6-B5CA-03D18D496BAB_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/72D8DFAF-5F8B-4075-BE1B-98789A9CBE6A_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/3427CC21-2AEA-459D-B6C4-EA398808C764_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/7CEDD645-C633-4FDD-8675-A98C0C73BFAC_w1024_q10_s.jpg"
data-lbox-gallery-item-title="ေျမစာပံုၿပိဳက်လို႔ ေသဆံုးရသူမ်ား">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/21A40A1F-B43A-487C-9481-4704E48ACFBB_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/B12D99D9-F322-4EDC-AC20-26D21C114336_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/421CCEAF-58A8-417B-A8A1-14298E2809B8_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/3E92C671-DDE8-491F-8428-D11C47FA9742_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/DAA35455-EE60-4E06-9C3D-B382B5D467E8_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/F58E1CB6-8C38-4B77-8B6B-BC1BFECCA092_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/CF03DB4A-6339-4CEF-9C70-8B38BA648F38_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/B6985E94-43C3-418A-BE95-A1BCE39D3B76_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/236F7E04-8FC2-4CC9-B3A9-B1AE16548EE4_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
</div>
</figure>
</div>
<p />
<div class="wsw__embed">
<div class="media-pholder media-pholder--embed">
<div class="" data-poster="https://gdb.voanews.com/9946FAB6-D505-4697-BEFB-90317077B99B_w250_r1.jpg">
<div class="" >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id=""
data-title="ဖားကန္႔ေျမစာပုံ ၿပဳိျပန္ၿပီ"
data-hide-title="False"
data-breakpoint_s="320"
data-breakpoint_m="640"
data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b"
>
<!-- Poster image -->
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/9946FAB6-D505-4697-BEFB-90317077B99B_w250_r1.jpg" alt="ဖားကန္႔ေျမစာပုံ ၿပဳိျပန္ၿပီ" title="ဖားကန္႔ေျမစာပုံ ၿပဳိျပန္ၿပီ" />
</div>
<!-- no-JS fallback link -->
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<!-- "loading" spinner -->
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<!-- Main part of player -->
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VBU/2018/03/17/29751632-a23d-4dff-bba0-18fa6e765ffe_16k.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="16 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2018/03/17/29751632-a23d-4dff-bba0-18fa6e765ffe_32k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2018/03/17/29751632-a23d-4dff-bba0-18fa6e765ffe_32k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;32 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VBU/2018/03/17/29751632-a23d-4dff-bba0-18fa6e765ffe_64k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VBU/2018/03/17/29751632-a23d-4dff-bba0-18fa6e765ffe_64k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;64 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=4302999&SiteId=409&r=61609673&it=0&pd=20180317141600" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px">
</audio>
</div>
<!-- Title overlay -->
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/phakant-jade-land-slide/4302999.html" target="_blank" title="ဖားကန္႔ေျမစာပုံ ၿပဳိျပန္ၿပီ">ဖားကန္႔ေျမစာပုံ ၿပဳိျပန္ၿပီ</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://burmese.voanews.com" target="_blank" title="ဗီြအိုေအ">ဗီြအိုေအ</a></small>
</div>
</div>
</div>
<!-- Sharing overlay (with tabs: EMBED and SHARE) -->
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<!-- Embed overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//burmese.voanews.com/embed/player/0/4302999.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<!-- Sharing overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<div class="player-content-share share share--mmp"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fburmese.voanews.com%2fa%2f4302999.html" title="Facebook တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fburmese.voanews.com%2fa%2f4302999.html&amp;text=%e1%80%96%e1%80%ac%e1%80%b8%e1%80%80%e1%80%94%e1%80%b9%e1%82%94%e1%80%b1%e1%80%bb%e1%80%99%e1%80%85%e1%80%ac%e1%80%95%e1%80%af%e1%80%b6+%e1%81%bf%e1%80%95%e1%80%b3%e1%80%ad%e1%80%bb%e1%80%95%e1%80%94%e1%80%b9%e1%81%bf%e1%80%95%e1%80%ae" title="Twitter တြင္ျဖန္႔ေ၀ရန္" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="မွ်ေ၀ႏုိင္သည့္တျခားနည္းလမ္းမ်ား" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4302999.html" title="Share this media" class="btn btn-rounded btn-sharing-link" target="_blank">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://burmese.voanews.com/a/phakant-jade-land-slide/4302999.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Settings overlay -->
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<!-- Disabled ("Black") player overlay -->
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<!-- Control panel -->
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<!-- Compact Progress bar -->
<div class="c-mmp__cpanel-progress-bar">
<span class="c-mmp__indicator c-mmp__indicator--horizontal c-mmp__indicator--compact" dir="ltr">
<span class="c-mmp__indicator-lines">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
</span>
</span>
</div>
<!-- LEFT: Playback controls (prev / play / pause / next) -->
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<!-- CENTER: Progress controls (current time / duration / progressbar) -->
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">
0:00
</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:05:17
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<!-- RIGHT: Additional controls (mute / unmute / settings) -->
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">တိုက္႐ိုက္ လင့္ခ္</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2018/03/17/29751632-a23d-4dff-bba0-18fa6e765ffe_32k.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4302999, 'ဖားကန္႔ေျမစာပုံ ၿပဳိျပန္ၿပီ', null, '', '2018', '03', '17')">
32 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2018/03/17/29751632-a23d-4dff-bba0-18fa6e765ffe_64k.mp3?download=1" title="64 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4302999, 'ဖားကန္႔ေျမစာပုံ ၿပဳိျပန္ၿပီ', null, '', '2018', '03', '17')">
64 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VBU/2018/03/17/29751632-a23d-4dff-bba0-18fa6e765ffe_16k.mp3?download=1" title="16 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4302999, 'ဖားကန္႔ေျမစာပုံ ၿပဳိျပန္ၿပီ', null, '', '2018', '03', '17')">
16 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn-link btn-popout-player" data-default-display="block" data-popup-url="/pp/4302999/ppt0.html" title="သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။">
<span class="ico ico-arrow-top-right"></span>
<span class="text">သီးျခားခြဲထုတ္၍ နားဆင္ႏုိင္ပါသည္။</span>
</button>
</div>
</div>
<p> </p>
</div>
<ul>
<li>
<!-- Author's Profile -->
<div class="c-author c-author--hlight">
<div class="small-thums-list">
<div class="media-block horizontal has-img">
<div class="img-wrap">
<div class="thumb thumb1_1 rounded">
<img alt="16x9 Image" class="avatar" src="https://gdb.voanews.com/4002DF87-F9BA-4E80-9919-4E0F41AC25A1_w66_r5.jpg" />
</div>
</div>
<div>
<h4 class="media-block__title media-block__title--author">
<a href="/author/20653.html">မဆုမြန္</a>
</h4>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" target="_blank" href="/api/aypqmyeq-qmv">
<span class="ico ico-rss"></span>
မွာယူရန္
</a>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-4691_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/2541"><span class="ico ico-chevron-forward pull-right"></span>ေနာက္ဆံုးလႊင့္ တီဗီြမဂၢဇင္း</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/4302949.html"
onclick=""
class="img-wrap" title="စေနေန႔ တီဗီြမဂၢဇင္း ၀၃.၁၇.၂၀၁၈">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8b4bf2d7-ddd7-4782-ab78-7e7d9ac262f4_tv_w100_r1.jpg" src="" alt="စေနေန႔ တီဗီြမဂၢဇင္း ၀၃.၁၇.၂၀၁၈">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4302949.html" onclick="">
<h4 class="media-block__title">
<span class="title">စေနေန႔ တီဗီြမဂၢဇင္း ၀၃.၁၇.၂၀၁၈</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/2541">ေနာက္ထပ္</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4692_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား">
အဖတ္အမ်ားဆံုးသတင္းမ်ား
<span title="close widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အဖတ္အမ်ားဆံုးသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/global-fire-power-myanmar-/4296042.html" title="Fire Power စစ္လက္နက္အင္အား ျမန္မာက ဘဂၤလားေဒ့ရွ္ ထက္သာ"><h4 class="media-block__title">
Fire Power စစ္လက္နက္အင္အား ျမန္မာက ဘဂၤလားေဒ့ရွ္ ထက္သာ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/crimes-in-myanmar-likely-constitute-crimes-under-international-law/4299052.html" title="ျမန္မာစစ္တပ္လုပ္ရပ္ ႏိုင္ငံတကာရာဇ၀တ္မႈ ေျမာက္ဖြယ္ရွိ"><h4 class="media-block__title">
ျမန္မာစစ္တပ္လုပ္ရပ္ ႏိုင္ငံတကာရာဇ၀တ္မႈ ေျမာက္ဖြယ္ရွိ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/us-bangla-plane-crush-40-die-/4295062.html" title="US-Bangla ေလေၾကာင္းေလယာဥ္ နီေပါလ္ႏိုင္ငံမွာ ပ်က္က်၊ ၄၀ ေသဆံုး"><h4 class="media-block__title">
US-Bangla ေလေၾကာင္းေလယာဥ္ နီေပါလ္ႏိုင္ငံမွာ ပ်က္က်၊ ၄၀ ေသဆံုး
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/karen-knu-fighting-with-army-/4301604.html" title="ဖာပြန္ခရိုင္မွာ တပ္မေတာ္က KNU စစ္ေဆးေရးဂိတ္ကို မီးရိႈ႕ "><h4 class="media-block__title">
ဖာပြန္ခရိုင္မွာ တပ္မေတာ္က KNU စစ္ေဆးေရးဂိတ္ကို မီးရိႈ႕
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/myanmar-ranks-130-in-world-happiest-countries/4300753.html" title="ကမာၻ႔အေပ်ာ္ဆံုးႏိုင္ငံစာရင္း ျမန္မာ အဆင့္ ၁၃၀ "><h4 class="media-block__title">
ကမာၻ႔အေပ်ာ္ဆံုးႏိုင္ငံစာရင္း ျမန္မာ အဆင့္ ၁၃၀
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား">
အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား
<span title="close widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-up"></span>
<span title="open widget tab အၾကည့္အမ်ားဆံုးဗီြဒီယုိသတင္းမ်ား" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/4296356.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၃.၁၃.၂၀၁၈"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၃.၁၃.၂၀၁၈
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/4294742.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၃.၁၂.၂၀၁၈"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၃.၁၂.၂၀၁၈
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/4291627.html" title="တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၃.၁၁.၂၀၁၈"><h4 class="media-block__title">
<span class="ico ico-video"></span>
တနဂၤေႏြေန႔ တီဗီြမဂၢဇင္း ၀၃.၁၁.၂၀၁၈
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/4298114.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၃.၁၄.၂၀၁၈"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၃.၁၄.၂၀၁၈
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/4299803.html" title="ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၃.၁၅.၂၀၁၈"><h4 class="media-block__title">
<span class="ico ico-video"></span>
ေန႔စဥ္ တီဗီြသတင္းလႊာ ၀၃.၁၅.၂၀၁၈
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">စိတ္၀င္စားဖြယ္ ...</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/north-korea-tention-swedem-/4302468.html"
onclick=""
class="img-wrap" title="ကိုရီးယားကၽြန္းဆြယ္ တင္းမာမႈေလွ်ာ့ေရး ဆီြဒင္ႀကိဳးပမ္း">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/512D8F3C-9DE3-4CF4-9874-336371A72B09_w33_r1.jpg" src="" alt="ေျမာက္ကိုရီးယားႏုိင္္ငံျခားေရးဝန္ႀကီး Ri Yong Ho">
</div>
</a>
<div class="content">
<a class="category" href="/z/2524">ႏိုင္ငံတကာ</a>
<a href="/a/north-korea-tention-swedem-/4302468.html" onclick="">
<h4 class="media-block__title">
<span class="title">ကိုရီးယားကၽြန္းဆြယ္ တင္းမာမႈေလွ်ာ့ေရး ဆီြဒင္ႀကိဳးပမ္း</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/australia-asean-meeting-myanmar-rakhine-issue-/4302453.html"
onclick=""
class="img-wrap" title="ၾသစေၾတးလ်၀န္ႀကီးခ်ဳပ္ ရခိုင္အေရး ေဒၚစုႏွင့္ ေဆြးေႏြးမည္ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/AA04A069-33FE-477D-B5A7-EE1180C1E922_cx0_cy15_cw0_w33_r1.jpg" src="" alt="၂၀၁၆ ခုႏွစ္တုန္းက Laos ASEAN ထိပ္သီးစည္းေဝးပြဲတြင္ Australia ဝန္ႀကီးခ်ဳပ္ႏွင့္ ႏိုင္ငံေတာ္အတိုင္ပင္ခံ ေဒၚေအာင္ဆန္းစုၾကည္ေတြ႔ဆံုစဥ္ ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a>
<a href="/a/australia-asean-meeting-myanmar-rakhine-issue-/4302453.html" onclick="">
<h4 class="media-block__title">
<span class="title">ၾသစေၾတးလ်၀န္ႀကီးခ်ဳပ္ ရခိုင္အေရး ေဒၚစုႏွင့္ ေဆြးေႏြးမည္ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/bangladesh-rohingya-myanmar/4302420.html"
onclick=""
class="img-wrap" title="႐ိုဟင္ဂ်ာေတြအတြက္ ၂၀၁၈ အတြင္း ေဒၚလာသန္းတေထာင္ လိုအပ္">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7A3C89DF-0641-4DBB-9B2A-2B648DFDA24F_w33_r1.jpg" src="" alt="ကုလသမဂၢဒုကၡသည္မ်ားဆိုင္ရာ မဟာမင္းႀကီး Filippo Grandi">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a>
<a href="/a/bangladesh-rohingya-myanmar/4302420.html" onclick="">
<h4 class="media-block__title">
<span class="title">႐ိုဟင္ဂ်ာေတြအတြက္ ၂၀၁၈ အတြင္း ေဒၚလာသန္းတေထာင္ လိုအပ္</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/aappb-feb-report-/4301933.html"
onclick=""
class="img-wrap" title="AAPPB: NLD အစိုးရလက္ထက္ ေဖေဖၚဝါရီလတလအတြင္း အရပ္သား ၃၆ ဦး ဖမ္းဆီးခံရ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A6E7E0E4-D215-493E-80A9-014BA573EE72_w33_r1.png" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a>
<a href="/a/aappb-feb-report-/4301933.html" onclick="">
<h4 class="media-block__title">
<span class="title">AAPPB: NLD အစိုးရလက္ထက္ ေဖေဖၚဝါရီလတလအတြင္း အရပ္သား ၃၆ ဦး ဖမ္းဆီးခံရ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/u-ko-ni-update-myanmar/4301813.html"
onclick=""
class="img-wrap" title="ဦးကိုနီလုပ္ႀကံမႈ ျပန္ေခၚသက္ေသထြက္ခ်က္ သံသယျဖစ္ဖြယ္ရွိဟု တရားလိုေရွ႔ေန သံုးသပ္ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/1A45351B-3166-4FAD-984B-9AC26223FF9F_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a>
<a href="/a/u-ko-ni-update-myanmar/4301813.html" onclick="">
<h4 class="media-block__title">
<span class="title">ဦးကိုနီလုပ္ႀကံမႈ ျပန္ေခၚသက္ေသထြက္ခ်က္ သံသယျဖစ္ဖြယ္ရွိဟု တရားလိုေရွ႔ေန သံုးသပ္ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/karen-knu-fighting-with-army-/4301604.html"
onclick=""
class="img-wrap" title="ဖာပြန္ခရိုင္မွာ တပ္မေတာ္က KNU စစ္ေဆးေရးဂိတ္ကို မီးရိႈ႕ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/93AD652A-266C-4262-9635-23C78A2BEF80_w33_r1.jpg" src="" alt="KNU တပ္ဖြဲ႔၀င္မ်ား ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2517">ျမန္မာ</a>
<a href="/a/karen-knu-fighting-with-army-/4301604.html" onclick="">
<h4 class="media-block__title">
<span class="title">ဖာပြန္ခရိုင္မွာ တပ္မေတာ္က KNU စစ္ေဆးေရးဂိတ္ကို မီးရိႈ႕ </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ဗီြအိုေအ လူမႈကြန္ယက္မ်ား
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VoA.Burmese.News" title="ဗီြအိုေအ Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaburmese/" title="ဗီြအိုေအ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voaclips" title="ဗီြအိုေအ YouTube " class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voaburmese" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
သတင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2517">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2524">ႏုိင္ငံတကာ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
၀န္ေဆာင္မႈမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/rss.html?tab=Podcast">ေပါ့ဒ္ကတ္စ္</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.burmese.voanews.com/subscribe.html">ေန႔စဥ္အီးေမးလ္သတင္းလႊာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အပတ္စဥ္က႑မ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2519">တိုက္႐ိုက္ေလလိႈင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4093">ျပည္တြင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2526">သတင္းသံုးသပ္ခ်က္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2516">ဘေလာ္ဂါ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2521">ဒီမုိကေရစီေရးရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2522">စီးပြားေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2523">က်န္းမာေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2525">ျမန္မာျပည္မွေပးစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2528">သိပၸံနဲ႔နည္းပညာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2531">အေမရိကန္ႏုိင္ငံေရး</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2533">သူယံုၾကည္ရာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2534">အမ်ဳိးသမီးက႑</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4157">အားကစား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
အဂၤလိပ္သင္ခန္းစာမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2512">အီဒီယံသင္ခန္းစာ-ေရဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အီဒီယံသင္ခန္းစာ-ဗီြဒီယို</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4251">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4843">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ေရဒီယို
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2540">နံနက္ပိုင္း ၆း၀၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2538">ညေနပိုင္း ၆း၃၀-၇း၀၀</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2539">ညပိုင္း ၉း၀၀-၁၀း၀၀</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
႐ုပ္သံအစီအစဥ္ႏွင့္ ဗီြဒီယိုသတင္းမ်ား
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2823">ေန႔စဥ္တီဗီြသတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2541">အပတ္စဥ္တီဗီြမဂၢဇင္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4381">ျမန္မာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4380">ႏိုင္ငံတကာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4388">အေမရိကန္အီဒီယံသင္ခန္းစာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4845">မေၾကးမံုရဲ႕အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4844">႐ုပ္ရွင္ထဲက အဂၤလိပ္စာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4406">ေတြ႔ဆံုေမးျမန္းခန္း</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4382">ကမာၻတလႊားခရီးသြား</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4384">ျမန္မာတခြင္</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4385">သက္တံေရာင္သတင္းလႊာ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5180">သိပၸံနဲ႔နည္းပညာ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအေၾကာင္း
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3830.html">ဌာနမိတ္ဆက္</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5928.html">မီတာလိႈင္းမ်ား</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဗီြအိုေအအက္ပ္မ်ားေဒါင္းလုတ္ယူရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Apple</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ဗီြအိုေအမိုဘိုင္းလ္ေရဒီယိုအက္ပ္-Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en" onclick="window.open(&#39;http://java.oms.apps.opera.com/en_us/voa_news_for_java_phones.html?dm=1&amp;multi=1&amp;set_lang=en&#39;);return false;" target="_blank">ဗီြအိုေအမိုဘိုင္းလ္သတင္းအက္ပ္-အျခားမိုဘိုင္းလ္ဖုန္းမ်ားအားလံုးအတြက္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ဆက္သြယ္ရန္
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3829.html">အီးေမးလ္ေပးပို႔၍ ဆက္သြယ္ရန္</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Other Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/">BBG</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/burmese/">လြတ္လပ္တဲ့ အာရွအသံ RFA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/MediaAssets2/burmese/2012_04/Zawgyi-One_v4.ttf">ေဇာ္ဂ်ီေဖာင့္ ရယူရန္</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/student-union/">VOA Student Union</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=79" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/my-MM/api/frontend/itemdata",
"apiId": "4303000",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "burmese.voanews.com"
};
</script>
</body>
</html>